Post Reply
9 posts • Page 1 of 1
Postby Freddy » 08 Aug 2014 17:45
Hallo,

ich hab hier mal ein Bild meiner Pflanze.
An einigen stellen werden die Blätter Weiß/Gelb, oder Braun, als ob sie matschig wären, ein paar neue Löcher sind auch dazu gekommen.

Beleuchtung ist bei ungefähr 0,4 W/L
Dünung ist wöchentlich nach dem wasserwechsel, der No3 wert kommt auf ca
20 mg/l (per npk und spezial N)
Po4 auf 0.8 mg/l (per npk)

Heute war der Po4 wert vor dem wasserwechsel komischerweise in den unteren Gefilden 0,02, der No3 wert jedoch bei 20 mg/l.

Liebe Grüße
Liebe Grüße
Freddy
Freddy
Posts: 325
Joined: 19 Sep 2013 11:18
Location: Bremen
Feedback: 11 (92%)
Postby Frank-20011 » 11 Aug 2014 20:22
Hallo,

lösendes kann ich leider nicht beitragen, das Phänomen kenn ich allerdings, die Werte die du angiebst, waren bei mir zu dem Zeitpunkt etwa um die Hälfte angesiedelt, dafür mehr Licht aber Licht kommt wohl als Auslöser eh nicht in Frage-auf jeden Fall schon schockierend wenn man bei derart langsam wüchsigen Pflanzen binnen kürzester Zeit praktisch 50% der Blattfläche einbüßt, Schäden an allen Blättern hat.
Am ehesten vergleichbar war das für mich noch mit der Cryptofäule wobei die ja im Ggs die gesamte Blattoberfläche betrifft.
Sich auflösende und z. T. andere Pflanzen regelrecht "ansteckende" Blattfetzen wurden ja aber auch schon hier, wenn auch selten, beschrieben...eine Auflösung gab es damals auch nicht.

Mal etwas was nur am Rande damit zu tun hat: meine Bucen haben auch noch große und zahlreiche Löcher, teilweise noch von diesem "Anfall" vor einem halben Jahr aber manchmal habe ich, bestärkt durch recht häufig an der Wasseroberfläche schwimmende Blattteile den Eindruck als würde jemand gezielt Jagt auf Bucen-Blätter machen. Momentan kommen nur Schnecken (PHS und TDS) oder max. noch die Amanos in Frage, Schnecken sind oft auf den Blättern, sie richtig Löcher fressen sehen habe ich sie aber noch nie-kennt das jemand?
Fressen Schnecken derart ledriges "Zeug"?

Danke und Grüße, Frank!
Frank-20011
Posts: 240
Joined: 30 Jul 2013 12:30
Feedback: 0 (0%)
Postby Freddy » 11 Aug 2014 21:43
Moin,

danke für deine Antwort!

Ja, es ist auch ziemlich komisch. Es ist nur bei der Bucephalandra tiara, nicht bei der velvet black leave.
An die Schnecken habe ich auch schon gedacht, auch TDS und PHS.
Demnächst kommen die Pflanzen in ein neues Becken welches Schneckenfrei werden soll. Bin mal gespannt.


Da ist ein Bild der Pflanze.

Liebe Grüße
Liebe Grüße
Freddy
Freddy
Posts: 325
Joined: 19 Sep 2013 11:18
Location: Bremen
Feedback: 11 (92%)
Postby Freddy » 12 Aug 2014 10:58
Moin, hier 2 bessere Bilder..
Liebe Grüße
Freddy
Freddy
Posts: 325
Joined: 19 Sep 2013 11:18
Location: Bremen
Feedback: 11 (92%)
Postby LeonOli » 12 Aug 2014 11:16
Hallo Freddy,

liegt es an den Fotos oder haben die Blätter einen Gelbstich?

Ich hatte ähnliche Erscheinungen bei meinen Bucephalandras, sowie generell einen schlechten Wuchs (abgesehen davon das die Pflanzen sehr langsam wachsen).
Bei mir führte ich dieses Problem auf eine mangelhafte Versorgung mit Spurenelementen hin, denn seit ich vom normalen Eisendünger auf EL Profito umgestiegen bin hat sich der Wuchs enorm verbessert und Löcher in den Blättern gibt es seit dem nur noch sehr selten.
Ich weiß zwar, das es ein paar Leute gibt, die mit EL Profito nicht so gute Erfahrungen gemacht haben, bei mir hat dies aber funktioniert. (Ich dünge Profito 1 mal wöchentlich auf Stoß mit 3/4 der empfohlenen Dosierung)

Auch ich habe Blasen-, Posthorn- und Turmdeckelschnecken im Becken, konnte aber nicht feststellen, das diese sich an den Bucephalandras zu schaffen machen...

Noch zur Ergänzung die Wasserwerte:
Ich halte NO3 auf ca. 20mg/l, PO4 auf 1mg/l, K auf 10mg/l, CO2 auf 20mg/l.

VG
Oliver
Wer fragt, ist ein Narr für eine Minute. Wer nicht fragt, ist ein Narr sein Leben lang.
Konfuzius

Blau
User avatar
LeonOli
Posts: 487
Joined: 17 Jan 2010 19:10
Feedback: 177 (100%)
Postby Thundertrull » 12 Aug 2014 15:24
Hallo Freddy,

ich habe auch mehrere Bucen und die Tiara ist bei mir auch so ein Fall.
Nachdem sie am Anfang ganz gut wuchs ging sie mir fast ein nachdem ich mein Becken neu gemacht habe.
Es sind alle Blätter Abgefault und auch das Rizom sieht nicht besonders gesund aus.
Aber Sie Treibt scheinbar neu aus.
Ich glaube das einzige was bei der Tiara hilft ist :predigt:
Die anderen Bucen zeigen nur mal vereinzelt diese Erscheinungen und nicht so extrem.

LG Benjamin
User avatar
Thundertrull
Posts: 28
Joined: 30 Jan 2014 08:42
Feedback: 3 (100%)
Postby Freddy » 12 Aug 2014 17:52
Moin Oliver, Moin Benjamin,

also die Blätter sind wirklich gelblich.
Den El Profito hab ich hier auch noch stehen, werde ich dann im neuen Becken mal ausprobieren.

Das Rhizom der Pflanze sieht gut aus, nur hat sie seid ihrer Ankunft bei mir nur 1 oder 2 neue Blätter gemacht. Von Tag zu Tag zersetzen sich die alten Blätter jetzt immer mehr. Dafür hat sie aber sehr viele neue kleine Triebe am Rhizom.
Liebe Grüße
Freddy
Freddy
Posts: 325
Joined: 19 Sep 2013 11:18
Location: Bremen
Feedback: 11 (92%)
Postby Frank-20011 » 10 Sep 2014 14:11
Hallo,

unfassbar, ich habe heute einen Auslöser meiner Bucen-Probleme live bei der Arbeit beobachtet, ich hätte es nie gedacht aber: tex. Zwergflusskrebs klettert auf die Wurzel..."schnippelt" an der Buce, zupft...und es entschwebt in der Filterströmung ein Stückchen Bucenblatt.

Das ist zwar nicht die Ursache der Löcher aber erklärt zumindest den einen od. anderen Schaden und entlastet die Schnecken ;-)

Grüße, Frank!
Frank-20011
Posts: 240
Joined: 30 Jul 2013 12:30
Feedback: 0 (0%)
Postby Frank-20011 » 23 Sep 2014 15:08
Hi,

wenn meine Bucen so -schön- wie deine aussehen würden...mal ein par Bilder zum Gruseln?

https://dl-web.dropbox.com/get/Meine%20Bilder/P1030119.JPG?_subject_uid=340580477&w=AAB8N5XaxEE-yPQW9YOSayCwbdz4iPJTLuvF9x7iswTQTA

und:

https://dl-web.dropbox.com/get/Meine%20Bilder/P1030120.JPG?_subject_uid=340580477&w=AAB3fXqNPW9IrjHO9X1-lEqBXFwUrPKO2-Gt4mAMeTKxVw

wenn man genau hinsieht, sieht man matschige Bereiche, so wie bei einer Cryptofäule...

Grüße-Frank!
Frank-20011
Posts: 240
Joined: 30 Jul 2013 12:30
Feedback: 0 (0%)
9 posts • Page 1 of 1
Related topics Replies Views Last post
Bucephalandra fault weiter nach der Wasserumstellung
by mathissven.ch » 05 Aug 2020 08:52
4 285 by nomisol View the latest post
21 Aug 2020 11:13

Who is online

Users browsing this forum: No registered users and 4 guests