Post Reply
44 posts • Page 2 of 3
Postby omega » 23 Jan 2013 22:32
Hallo Zewana,

Zewana wrote:Wie löst du das CO2 auf?

mit einem Dennerle Cyclo 5000. Den sieht man von vorne aber nicht, weil vor ihm alles von Javafarn zugewuchert ist.

So heute ist das EL Nitro gekommen. Mit der Dosierung komme ich nicht zurecht. Da steht:
10ml pro 500l erhöhen die NO3 Konzentration mit 2,0 ppm und die K-Konzentration um mit 1,3 ppm.

Es gibt immer Idioten, die meinen, sie müßten irgendwas erfinden, alles besser wissen und es ohne nach links und rechts zu schauen auf den Markt werfen. ppm ist veraltet.

Ich möchte jetzt nicht überdosieren und den Algen noch die Nahrung im Messbecher servieren. Wie ist Deine Meinung dazu?

Bevor Du anfängst, Nitrat zu düngen, solltest Du erstmal in Erfahrung bringen, was Dein Aq. an Nitrat verbraucht. Also nach und vor einem Wasserwechsel NO3 messen. Die Differenz ergibt dann den Verbrauch. Die Fütterung bringt ja auch NO3 ein. Dito bei Phosphat. Dein Leitungswasser enthält bereits 17mg/l NO3.
Mein Aq. ist rel. algenfrei. Nur Fissidens fontanus ist auf der lichtzugewandten Seite befallen. Sonst hier und da mal ein paar Fädchen/Barteln auf älteren Blättern. Ich nutze quasi NO3- und PO4-freies Wechselwasser und dünge nach Augenmaß spärlich NPK zu: 1-2x pro Woche auf 1-2mg/l NO3 und 0,1-0,2mg/l PO4, manchmal mehr, dann nehmen aber die Algen zu. Das ist im Vergleich zu dem, was andere hier propagieren, ja eigendlich gar nix.
Den Pflanzen geht es gut, siehe
gallery/image.php?album_id=1531&image_id=18923 (da war das Licht mal einen Tag lang aus).

Der Besatz hält sich auch in Grenzen: 30 Rotkopfsalmler, 2 Siam. Rüsselbarben, 30 Amanos und ca. 60 Red Fire auf 300l netto. Gefüttert wird spärlich. NO3 und PO4 konnte ich bei dem jetzigen Setup bis auf einmal (Stoßdüngung) noch nie nachweisen, laufen also immer gegen null.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Zewana » 23 Jan 2013 23:36
Hallo Markus,

Dein Becken ist wirklich beneidenswert!!! :thumbs:
Aber bei so viel Garnelen, wundert mich das irgendwie auch nicht wirklich. Da haben Algen ja im Ansatz schon keine Chance.

Aber dennoch vermisse ich deine Antwort ob ich richtig gerechnet habe. :smile:

Ich bin mir mit dem NO3 echt unsicher. Lt. JBL Test sind 10mg/l ausreichend und 20mg/l schon zu viel. Ich verstehe nicht... mein LW bringt 17mg/l wenn ich der Analyse des WW trauen darf. Einen Tag vorm WW habe ich noch ca. 10ml/l gemessen. Also theo. 7mg verbraucht. Ich habe aber noch 10ml/l drin. Also liegt im dem Sinne eigentlich kein Mangel vor, die Pflanzen könnten sich noch eine Woche davon bedienen. Ich denke es liegt eher ein Ungleichgewicht vor, denn PO4 kann ich gar keines nachweisen. Mein JBL Test wird gelb anstatt blau.

Also müsste ich doch eher ein PO4 Protokoll laufen lassen um den Verbrauchswert zu bestimmen.
Werde nach dem Verbrauch von EL auch auf Aqua Rebell umsteigen. Dann kann ich die Tipps wenigstens mit den richtigen Mengenangaben umsetzten.

Der Bericht http://aquascaping.flowgrow.de/aquascaping/naehrstoffe/161-method-of-controlled-imbalances?start=5 ist außergewöhnlich interessant und aufschlussreich.

Bis ich fertig bin alle Werte zu bestimmen, kann ich mir neue Pflanzen kaufen. Habe jetzt CO2 erhöht und der JBL Dauertest ist zwar noch nicht schön grün, nähert sich aber an, so dass ich schätzungsweise lt. Dauertest 20mg CO2 habe. Alle Pflanzen quittieren das mit reichlich Sauerstoffproduktion. Mehr Nebel geht einfach nicht.

Die UOA "RO-500" von 321 bestelle ich nächste Woche. Der Händler hat mir geschrieben, dass ich folgenden Verschnitt habe.
1:1 (bei < 10° dH)
1:2 (bei < 15° dH)
1:3 (bei > 15° dH)

also 1:2 bei meinen 12 ° dH.

Das gefällt mir schon besser als 1:4.

Ich habe das zusätzliche Licht vor 3 Tagen wieder ausgebaut (ich glaube Matthias hatte dies empfohlen, müsste jetzt suchen). Ich habe den Eindruck, dass das nicht gut war. Irgendwie nehmen die Kieselalgen wieder zu und die VALLISNERIA ASIATICA sieht seitdem auch irgendwie schlimmer aus. Sie hat richtig dunkle Blätter bekommen und das kann ich auch nicht abwischen. Die Färbung ist im Blatt. Auch die jungen Triebe werden dunkel. Versuche morgen mal neue Fotos zu machen. :( Seufts...

Ach ja... Wie kann ich denn Mg und Ca messen? Bei den Tests von JBL steht immer für Meerwasser dabei.

Super, dass du dir Zeit für mich, meinen Fische, meinen Pflanzen und vor allem meinen Algen widmest - :tnx:
*********************************************
Viele Grüße Simone
Zewana`s kleiner Wasserpark
User avatar
Zewana
Posts: 130
Joined: 03 Jan 2013 20:09
Location: Pfungstadt
Feedback: 0 (0%)
Postby omega » 24 Jan 2013 00:24
Hi,

Zewana wrote:Aber bei so viel Garnelen, wundert mich das irgendwie auch nicht wirklich. Da haben Algen ja im Ansatz schon keine Chance.

die zupfen zwar dran rum, fressen diese mich mal plagenden Algen m.M.n. aber nicht. Mit derselben Garnelenmenge hatte ich schon Fadenalgen ohne Ende. Erst mit der drastischen Reduzierung der NPK-Düngung gingen diese Algen zurück. In meinem reinen Garnelen-Aq., Schwachlicht, wachsen auch Fadenalgen, die von den Garnelen komplett ignoriert werden.

Aber dennoch vermisse ich deine Antwort ob ich richtig gerechnet habe. :smile:

Paßt.

Ich denke es liegt eher ein Ungleichgewicht vor, denn PO4 kann ich gar keines nachweisen. Mein JBL Test wird gelb anstatt blau.

Gelb ist schlecht. Meiner ist farblos bei PO4 gegen null.

Also müsste ich doch eher ein PO4 Protokoll laufen lassen um den Verbrauchswert zu bestimmen.

Ja.

Die UOA "RO-500" von 321 bestelle ich nächste Woche. Der Händler hat mir geschrieben, dass ich folgenden Verschnitt habe.
1:1 (bei < 10° dH)
1:2 (bei < 15° dH)
1:3 (bei > 15° dH)

also 1:2 bei meinen 12 ° dH.

Das mit dem Spülventil ist klar, aber was der Händler mit dem Wasser/Abwasserregulator meint, ist mir schleierhaft. Stellt der Händler das Verhältnis vor dem Versand ein oder stellst Du das dann selber ein? Ich kenne nur UOAs mit fest vorgegebem Verhältnis. 1:2 bei UOAs mit Boosterpume, 1:4 bei UOAs ohne.

Ach ja... Wie kann ich denn Mg und Ca messen? Bei den Tests von JBL steht immer für Meerwasser dabei.

Bei ausreichenden Mengen im Trinkwasser und genügend großen Wasserwechseln (50% pro Woche oder mehr) braucht man die beiden m.E. nicht zu messen. Ich nutze UOA-Wasser, Duradrakon zum Aufhärten auf ca. 2°dKH und eine eher homöopatische Menge Magnesiumsulfatheptahydrat (ein kleiner Teelöffel auf 170l). Das paßt dann so.

Super, dass du dir Zeit für mich, meinen Fische, meinen Pflanzen und vor allem meinen Algen widmest - :tnx:

Gerne.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Zewana » 24 Jan 2013 18:20
Hi Markus!

Die UOA "RO-500" von 321 bestelle ich nächste Woche. Der Händler hat mir geschrieben, dass ich folgenden Verschnitt habe.
1:1 (bei < 10° dH)
1:2 (bei < 15° dH)
1:3 (bei > 15° dH)

also 1:2 bei meinen 12 ° dH.
Das mit dem Spülventil ist klar, aber was der Händler mit dem Wasser/Abwasserregulator meint, ist mir schleierhaft. Stellt der Händler das Verhältnis vor dem Versand ein oder stellst Du das dann selber ein? Ich kenne nur UOAs mit fest vorgegebem Verhältnis. 1:2 bei UOAs mit Boosterpume, 1:4 bei UOAs ohne.


Der Händler schrieb weiterhin:
"Sie können das patentierten Spülventil stufenlos öffnen um die entsprechenden Verhältnisse zu erhalten. Nach der Permeatproduktion wird das Spülventil kurz ganz geöffnet und die gesammte Anlage damit gespült.
Ideal für die Haltbarkeit der Membran ist es, wenn in der Anlage immer etwas Wasser verbleibt nach dem Betrieb. Bei der Wiederinbetriebnahme spült man dann ca 1 Minute dieses Wasser mit voll geöffneten Spülventil wieder aus. Wenn Sie zu wenig Druck auf Ihrer Leitung haben können Siie die Anlage mit unserer Permeatpumpe PP1 betreiben. Dadurch lässt sich auch die Ausbeute erhöhen. Die Filter der Anlagen halten je nach Ausgangswasser für rund 100.000 Liter. Sand und Kohlefilter kosten bei uns im Shop EUR 9.99 die Membrane je nach Leistung ab EUR 24,99"

Ich hoffe ich habe gestern keinen Mist gekauft, aber die OUA hatte auch in anderen Foren ganz gute Bewertungen. Sie ist gerade unterwegs zu mir, da ich finde, dass ich nicht länger warten darf. Habe heute noch an einigen Stellen braune Haaralgen entdeckt. Ich sag doch es wird schlimmer statt besser. Wenn ich über diese Algen Probleme nachlese, heißt es oft z.B. "wenn zuviel Sulfat im Leitungswasser ist..." aber keiner schreibt eigentlich was denn zuviel oder zu wenig ist.

Mein Wasserdruck weiß ich nicht, aber für meinen Geschmack ist er zumindest an der Wanne sehr ordentlich. Wo kann man den Druck denn ablesen oder erfahren? Oder wie merke ich, dass er ausreicht, bzw. nicht. Diese UOA ist schon irgendwie unheimlich... ;)

Ach ja... Wie kann ich denn Mg und Ca messen? Bei den Tests von JBL steht immer für Meerwasser dabei.

Bei ausreichenden Mengen im Trinkwasser und genügend großen Wasserwechseln (50% pro Woche oder mehr) braucht man die beiden m.E. nicht zu messen. Ich nutze UOA-Wasser, Duradrakon zum Aufhärten auf ca. 2°dKH und eine eher homöopatische Menge Magnesiumsulfatheptahydrat (ein kleiner Teelöffel auf 170l). Das paßt dann so.

hmm... sehr viele erfahrene Aquarianer sagen immer man soll eigentlich nicht so viel Wasser auf einmal wechseln. Eher 20-30% die Woche. Bei offenen Becken (meines ist zu) würde es genügen, das verdunstete Wasser zu ersetzten. Ich dachte so große WW macht man nur wenn was nicht stimmt. Der WW bringt ja auch immer neue Werte mit sich.

Ups, heute war mein CO2 Dauertest eher hellgrün, war vielleicht doch ein bissel viel. Habe es wieder reduziert.

Habe auch eine neue Wasseranalyse gefunden. Hier mal ein Link http://www.stadtwerke-pfungstadt.de/pdf/Trinkwasseranalyse-2011_Aushang.pdf. Magst du mal nach den Werten schauen ob dir was besonderes aufällt?
*********************************************
Viele Grüße Simone
Zewana`s kleiner Wasserpark
User avatar
Zewana
Posts: 130
Joined: 03 Jan 2013 20:09
Location: Pfungstadt
Feedback: 0 (0%)
Postby omega » 24 Jan 2013 23:24
Hallo Zewana,

Zewana wrote:hmm... sehr viele erfahrene Aquarianer sagen immer man soll eigentlich nicht so viel Wasser auf einmal wechseln. Eher 20-30% die Woche. Bei offenen Becken (meines ist zu) würde es genügen, das verdunstete Wasser zu ersetzten. Ich dachte so große WW macht man nur wenn was nicht stimmt. Der WW bringt ja auch immer neue Werte mit sich.

über die Wasserwechselmenge diskutiere ich nicht mehr. Darüber wurden schon Abhandlungen geschrieben, die bis zur Wega reichen. Alles unter 50% ist i.d.R. auf Dauer zu wenig für ein pflanzenlastiges Aquarium. Einzelfälle beweisen zwar das Gegenteil, sind aber nicht reproduzierbar. Die laufen keine Jahre stabil. Altwasser meine ich hier nicht, kann ja auch kein Starklichtaq. sein.
Wechselt man wöchentlich >50%, tut sich an den wesentlichen Werten (GH, KH, Salzgehalt) so gut wie gar nichts. Das ist ja der Witz daran.
Je seltener gewechselt wird, desto größer die Unterschiede. Wird weniger als 50% gewechselt, driften die Werte schnell stärker ab.

Habe auch eine neue Wasseranalyse gefunden. Hier mal ein Link http://www.stadtwerke-pfungstadt.de/pdf/Trinkwasseranalyse-2011_Aushang.pdf. Magst du mal nach den Werten schauen ob dir was besonderes aufällt?

Das paßt schon, ziemlich normales mittelhartes Wasser. Für Rote Neons aber m.E. zu hart.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Zewana » 25 Jan 2013 18:30
Hi Markus,

Super Danke! Ich denke das wars jetzt auch, bin erst mal mit genug Infos versorgt. Der Tipp mit der Oberflächenbewegung war gut. Ich konnte die Zufuhr reduzieren und der Test ist schön hellgrün. Müßten so 30 mg sein. Die Kiesselalgen lassen aber trotz der vielen WW und der reduzierung des Volldüngers nicht nach, wird eher schlimmer.

Heute kam die UOA :paket: .... und da hätte ich noch gerne eine Frage...
.... Tauchpumpe, Kanister Fässer... alles zu groß und zu umständlich. Kann ich die UOA nicht im Bad hoch (höher als die Einfüllhöhe des AQ) an die Wand hängen und das Wasser mit einem langen Schlauch (na ja gut 12m) direkt ins AQ leiten? Ich muss ja nicht ganz kaltes Wasser durchlaufen lassen. Bei 15Grad und ganz langsam sollte das doch funzen oder? Hab mir jetzt so vieles angeschaut, aber es fehlt definitv an einem Stellplatz. Und 4 x 20l Kanister finde ich jetzt auch nicht prickelnd, zumal ich die nicht heben darf. Frage lieber mal bevor ich so viel Schlauch zum scheitern umsonst hole.

Werde dann am Sonntag mal die Operation des Transfers des osmonsierten H2O zur Assimilation einleiten um den bösen Schadstoffen und der Härte den Gar ausmachen! :keule:

Bist du auch am WE in Hannover? Schade, bei klappt es dieses jahr nicht... Hätte mich gefreut mit dir :bier:
Vielleicht nächstes jahr?
*********************************************
Viele Grüße Simone
Zewana`s kleiner Wasserpark
User avatar
Zewana
Posts: 130
Joined: 03 Jan 2013 20:09
Location: Pfungstadt
Feedback: 0 (0%)
Postby omega » 26 Jan 2013 01:13
Hallo Zewana,

Zewana wrote:.... Tauchpumpe, Kanister Fässer... alles zu groß und zu umständlich. Kann ich die UOA nicht im Bad hoch (höher als die Einfüllhöhe des AQ) an die Wand hängen und das Wasser mit einem langen Schlauch (na ja gut 12m) direkt ins AQ leiten? Ich muss ja nicht ganz kaltes Wasser durchlaufen lassen. Bei 15Grad und ganz langsam sollte das doch funzen oder? Hab mir jetzt so vieles angeschaut, aber es fehlt definitv an einem Stellplatz. Und 4 x 20l Kanister finde ich jetzt auch nicht prickelnd, zumal ich die nicht heben darf. Frage lieber mal bevor ich so viel Schlauch zum scheitern umsonst hole.

das wird dann aber schon eine halbe Ewigkeit dauern, bis das Aquarium wieder voll ist.

Bist du auch am WE in Hannover? Schade, bei klappt es dieses jahr nicht... Hätte mich gefreut mit dir :bier:
Vielleicht nächstes jahr?

Ich war noch nie auf einer Tiermesse. Da werde ich auch nie hingehen. Meine Fische und Garnelen sind Zwecktiere, sollen es aber dennoch gut bei mir haben, mehr nicht. Von Haustierhaltung halte ich ansonsten nichts.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Zewana » 26 Jan 2013 23:08
Hallo Markus,

war auch noch nie auf einer Tiermesse, aber den Aquarscaping Kontest hätte ich gerne mal live gesehen.

Habe heute meine UOA installiert, habe den ganzen Tag gebraucht, weil ich den Anschluss unterm Waschbecken nicht dicht bekommen habe. Auch jetzt drückt sich immer noch winzig, wenig Wasser durch das T-Stück. Muss wohl noch mal ran - schwitz. Als Behälter habe ich einen großen Plastikmülleimer im Baumarkt erstanden. Er fasst 50 Liter und es wäre noch Platz für einen 2. Die ersten 50 Liter sind schon im Becken. Ging prima mit 10m Gartenschlauch und einer AQ-Tauchpumpe. Dauerte aber auch eine Ewigkeit. Musste dadurch das Wasser aber auch nicht anwärmen.

Habe noch mal die Wasserwerte gemessen. GH ist jetzt auf 7 und KH immer noch auf 9, wundert mich auch. Sollte doch andersrum sein - oder? ... und bin bei SIO2 erschrocken. > als 5 mg, dunkelblau. Habe das Leitungswasser gemessen, dort war der Test fast schwarz. Also weiß ich jetzt auch woher die braunen, schmierigen Algen kommen, die so gerne Silicat mögen. Das UOA Wasser hat einen Wert von SIO2 Wert <0,1mg/l. Bei GH und KH schlägt der Test gar nicht mehr an. :thumbs: Wenn ich dann wieder mit Leitungswasser verschnieden muss, sollte sich der Wert bei 2 mg einpendeln - schätze ich. Das dürfe die Situation verbessern. Geduld muss man schon haben...

Habe heute noch mal Wasserpest mitgenommen und Haarnixe mitgenommen, hoffe die helfen ein wenig. Mich wundert nur, dass der Schwarzwurzelfarn so richtig abgeht und auch kaum mit den Algen befallen ist, während alles andere stagniert und immer brauner wird. Meine Anubias bekommen neue Blätter, aber da macht sich nachts immer jemand drüber her. ich vermute die Schmerlen. Die Cryptocoryne sind inzwischen auch stark befallen. Wenn das so weiter geht, geht mir alles ein. :nosmile:
*********************************************
Viele Grüße Simone
Zewana`s kleiner Wasserpark
User avatar
Zewana
Posts: 130
Joined: 03 Jan 2013 20:09
Location: Pfungstadt
Feedback: 0 (0%)
Postby omega » 28 Jan 2013 01:22
Hallo Zewana,

der Javafarn mag vielleicht deshalb nicht so veralgt sein, weil Garnelen und Fische ihn bearbeiten, weiß nicht.

Wegen UOA-Wasser -> Aquarium: dafür habe ich die Gardena Regenfaßpumpe 2000/1. Die macht bis zu 2200l/h und läßt sich an der Pumpe mit einem Hahn durchflußsteuern. Einfacher gehts nicht. Im Gegensatz zu einer Aquaristikpumpe packt die Gardena 11m Höhenunterschied. Da ist also ordendlich Druck dahinter, was bei längeren Schläuchen schon sinnvoll ist, damit hinten kein Rinnsal sondern ein Strahl rauskommt.

Ich würde zum Aufhärten des Osmosewassers kein Leitungswasser verwenden, wenn dies so viel Silikat enthält. Zum Aufhärten nehme ich Duradrakon. Das löst sich zwar nicht vollständig in Osmosewasser, im Aquarium unter CO2-Einfluß letztendlich aber schon.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Zewana » 28 Jan 2013 22:37
Hallo Markus,

wie machst du das? Das Wasser ist doch kalt, bei mir etwa 10 Grad, da der Raum in dem es lager nicht beheizt wird. Bei den 50 Litern, ist die Temperatur im Becken um 2 Grad gesunken. Wenn ich jetzt 100 Liter wechsle, dann haben die Fische ja Frostbeulen. Einen Tauchsieder kann ich nicht in die Plastikwanne hängen. Die Tauchpumpe macht zwar auf den letzten 5 Litern schlapp, dann lasse ich die vorm Becken halt in einen Eimer laufen. Habe an der Pumpe einen Schlauch und eine Gardena Kupplung fest installiert. So bleibt sie im Wasser und ich kann immer andocken. Die RO-500 ist ganz gut und macht in gut 2 Stunden 50 Liter Wasser im Verschnitt 1:2. Ich kann nicht meckern und die Filter sollen 100.000 Liter Wasser aushalten, oder nach 12 Monaten gewechselt werden.

Ich habe mir gestern noch bei 123 einen akustischen Wasserstandmelder in HongKong bestellt, war mit um die 5 Euro sehr günstig, das baugleiche Modell im dt. Shop 16,00 + Versand. Mich nervt das ständige gucken ob`s überläuft. Wenn ich am werkeln bin, vergesse ich gerne alles und vor allem die Zeit. Außerdem werde ich eine Schlauchbrücke oben zwischen den beiden Tonnen machen, dann kanns erst mal in die 2. Tonne überlaufen ... ich habe keinen Bodenabfluss in dem Raum.

Ich brauche noch einen PH Controller und habe mir heute bei Kleinanzeigen einen Temperaturregler für die Bodenheizung und die Eheim Filterheizung gekauft. Das Becken ist zu warm mit gut 27 Grad tagsüber. Von daher erst mal keine Regenfasspumpe.

Du wirst verrückt! Habe heute noch mal SIo2 gemessen. Gestern vorm Wechsel auf >5mg por Liter, heute 0,8ml/l. Also verbrauchen die Algen vermutlich das Zeug. Ich meine erste Erfolge zu sehen. Ich gebe täglich 10ml Carbo hinzu. Beobachte die Fische immer, alles gut. Es gibt Aufbrüche auf den sonst durchgängigen Belägen. Habe heute mit Fosfo 5ml auf 1,0mg/l, Nitro mit 5ml auf 20mg/l und 10ml Ferro auf 1,0mg/l gedüngt. Am Sonntag werde ich vorm nächsten WW den Verbrauch messen. Ich hoffe das war jetzt nicht zuviel. Verhältnis NO3 zu PO4 soll ja etwa 10:1 sein. Eisen war wieder gar nicht nachweisbar.

Du hast mir sehr geholfen und es macht Spaß sich auszutauschen! Danke dir!
*********************************************
Viele Grüße Simone
Zewana`s kleiner Wasserpark
User avatar
Zewana
Posts: 130
Joined: 03 Jan 2013 20:09
Location: Pfungstadt
Feedback: 0 (0%)
Postby omega » 28 Jan 2013 23:31
Hallo Zewana,

Zewana wrote:wie machst du das? Das Wasser ist doch kalt, bei mir etwa 10 Grad, da der Raum in dem es lager nicht beheizt wird. Bei den 50 Litern, ist die Temperatur im Becken um 2 Grad gesunken. Wenn ich jetzt 100 Liter wechsle, dann haben die Fische ja Frostbeulen.

bei mir stehen die Windeleimer unterm Waschbecken im Bad. Während der Woche erwärmt sich das Wasser auf ca. 20°C. Ich heize es aber vor dem Wasserwechsel mit Stabheizern noch auf 24°C auf und belüfte es dabei. Ich mag kein durch Temperaturanstieg mit Gasen übersättigtes Wasser im Aquarium. O2 wäre egal, aber das N2 stört mich. Bei ca. 60% WW ohne aufgewärmtes Wasser bilden sich massenhaft Gasbläschen im Aquarium. Das kann ich nicht ab.

und es macht Spaß sich auszutauschen! Danke dir!

Dito.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Zewana » 29 Jan 2013 22:33
Hallo Markus,

darüber habe ich mir noch gar keine Gedanken gemacht. Das kalte Wasser hat keine Blasen verusacht. N2 ist doch Stickstoff - oder? Also doch gut für die Pflanzen?!
Was passiert denn genau mit dem Wasser in der Woche?
Bildet sich schon Nitrit?
Was ist mit Bakterien?
Wischst du die Eimer nach dem Leeren aus?
Ist es besser das Wasser eine Woche stehen zu lassen oder nur 1 Tag. Wie lange braucht dein Heizstab bei 70 Liter für 4 Grad? Obwohl ich jetzt mit der Gesamthärte gut 4 Grad runter bin (jetzt 8, KH 7), brauche ich immer noch so viel CO2. Ist es richtig, dass man bei 4 Grad GH auch weniger CO2 einleiten muss, um die selbe Konzentraion zu erhalten. PH strebe ich mit 6,8 an.

Ach ja noch ne Fage wegen dem CO2.
:?

Oje, du Armer. Die Katz kann Fragen stellen... :hechel: :?

Ich habe bemerkt, dass es sehr sauerstoffreich wird nach 2-3 Tagen. Als ich die Pumpe installiert habe, stiegen eine Menge Luftblasen auf ( nicht die aus der Pumpe). Wie hälst du die Eimer verschlossen? Ich habe nur einen Schwingdeckel. Habe aber noch ein Handtuch frauf gelegt, damit kein Staub oder Katzenhaare rein kommen.

Ja und der braune Belag bricht immer mehr auf, ich bin also scheinbar auf dem richtigen Weg. Die Anubia Wurzeln haben Pinselalgen, sonst konnte ich noch keine entdecken. Ist es ratsam die befallen Wurzeln abzuschneiden?

Ganz liebe Grüße
Zewana
*********************************************
Viele Grüße Simone
Zewana`s kleiner Wasserpark
User avatar
Zewana
Posts: 130
Joined: 03 Jan 2013 20:09
Location: Pfungstadt
Feedback: 0 (0%)
Postby omega » 30 Jan 2013 00:19
Hallo Zewana,

Zewana wrote:darüber habe ich mir noch gar keine Gedanken gemacht. Das kalte Wasser hat keine Blasen verusacht. N2 ist doch Stickstoff - oder? Also doch gut für die Pflanzen?!

N2 ist molekurarer Stickstoff. Der löst sich in Wasser wie O2 und CO2 und verursacht in großen Mengen die Taucherkrankheit beim Menschen und die Gasblasenkrankheit beim Fisch. Den können Pflanzen nicht verwerten. Das wäre zu einfach: man bräuchte keinen Stickstoffdünger.

Was passiert denn genau mit dem Wasser in der Woche?

Nix :smile: . Es wärmt sich halt nur auf.

Bildet sich schon Nitrit?
Was ist mit Bakterien?
Wischst du die Eimer nach dem Leeren aus?

In UOA-Wasser ist faktisch nichts drin, was das Wasser verändern könnte. Und reinpieseln tu ich da nicht. :smile:
Die Eimer haben Deckel. Da fallen dann auch keine Staubmassen rein. Dunkel aufbewahrt, tut sich auch an Leitungswasser nichts, was dem Aquarium schaden würde.

Ist es besser das Wasser eine Woche stehen zu lassen oder nur 1 Tag.

Bei UOA-Wasser meine ich, ist das egal, solange es nicht zu kalt ist.

Wie lange braucht dein Heizstab bei 70 Liter für 4 Grad?

Der Heizstab leistet 250W. Nach Adam Riese und der Wärmekapazität von Wasser macht das 1,3 Stunden. Ja, kommt hin. :smile:

Obwohl ich jetzt mit der Gesamthärte gut 4 Grad runter bin (jetzt 8, KH 7), brauche ich immer noch so viel CO2. Ist es richtig, dass man bei 4 Grad GH auch weniger CO2 einleiten muss, um die selbe Konzentraion zu erhalten.

Nein, das wird zwar immer wieder mal behauptet, ist aber falsch. mg/l sind mg/l sind mg/l. 1g CO2 in 100l Wasser gelöst ergeben 10mg/l gelöstes CO2. Da kann die GH oder KH machen, was sie will.
Erst wenn man mit weicherem Wasser denselben pH-Wert erreichen will, braucht man weniger CO2. Ziel der CO2-Düngung aber ist ja nicht primär die pH-Wert-Senkung, sondern das Einstellen eines ausreichend hohen CO2-Gehalts. Den pH-Wert stellt man dann über die KH ein.

PH strebe ich mit 6,8 an.

Das macht bei 30mg/l CO2 dann 6°dKH.
Ich fahre hier ca. 2°dKH, was dann pH 6,3 ergibt.

Ich habe bemerkt, dass es sehr sauerstoffreich wird nach 2-3 Tagen. Als ich die Pumpe installiert habe, stiegen eine Menge Luftblasen auf ( nicht die aus der Pumpe).

Du meinst im Eimer, oder? Das ist nur zu gut 1/3 Sauerstoff, der Rest ist überwiegend Stickstoff. In Wasser löst sich umso mehr Gas, je kälter das Wasser und und je höher der Druck ist, unter dem es steht. Aus der Wasserleitung entlassen, entspannt sich das Wasser und wärmt sich auf. Die unter dem hohen Druck und niedriger Temperatur gelösten Gasmassen müssen durch die Druckverringerung und die Temperaturerhöhung raus aus dem Wasser. Es bilden sich Blasen.
Beim Ausetzen von z.B. Nudelwasser sieht man das ja auch immer: es bilden sich Blasen im Topf bevor das Wasser kocht. Das ist kein Wasserdampf, sondern gelöstes Gas, das ausperlt.

Wie hälst du die Eimer verschlossen? Ich habe nur einen Schwingdeckel. Habe aber noch ein Handtuch frauf gelegt, damit kein Staub oder Katzenhaare rein kommen.

Die Windeleimer von Curver haben Deckel. Dreck soll da nicht unbedingt rein. Handtuch sollte ok gehen.

Ja und der braune Belag bricht immer mehr auf, ich bin also scheinbar auf dem richtigen Weg. Die Anubia Wurzeln haben Pinselalgen, sonst konnte ich noch keine entdecken. Ist es ratsam die befallen Wurzeln abzuschneiden?

Bei Anubien wäre ich damit vorsichtig. Deren Saft ist nicht unbedenklich.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Zewana » 30 Jan 2013 18:06
Hallo markus

Das macht bei 30mg/l CO2 dann 6°dKH.
Ich fahre hier ca. 2°dKH, was dann pH 6,3 ergibt.


hmmm, da komme ich nicht ganz mit. Mein CO2 Atomizer nebelt ja ganz schön, was mir nicht gefällt, weil das Wasser trüb aussieht. Überall wurde von dem Ding geschwärmt. Ich dachte mit Osmosewasser könnte ich weniger einleiten, weil sich das CO2 besser in weichem Wasser löst, also effektiver ist. Ich wollte die derzeit gut 100bpm schon gerne reduzieren. Bei 50bpm sicht dass dann auch besser aus. Ich dachte auch, wenn die KH so gerning ist und man noch 30ml/l CO2 einleitet, dann schwirrt der PH wie nix nach unten. :? Misst du das Wasser vor jedem Wechsel? Damit du weißt wieviel du von dem Duradrakon brauchst? Meine UOA ist ja stufenlos einstellbar, ich denke also nicht, dass ich immer genau das gleiche Mischungsverhältnis einstellen kann.

Du meinst im Eimer, oder? Das ist nur zu gut 1/3 Sauerstoff, der Rest ist überwiegend Stickstoff. In Wasser löst sich umso mehr Gas, je kälter das Wasser und und je höher der Druck ist, unter dem es steht. Aus der Wasserleitung entlassen, entspannt sich das Wasser und wärmt sich auf. Die unter dem hohen Druck und niedriger Temperatur gelösten Gasmassen müssen durch die Druckverringerung und die Temperaturerhöhung raus aus dem Wasser. Es bilden sich Blasen.
Beim Ausetzen von z.B. Nudelwasser sieht man das ja auch immer: es bilden sich Blasen im Topf bevor das Wasser kocht. Das ist kein Wasserdampf, sondern gelöstes Gas, das ausperlt.


Ups, das wußte ich nicht, wie belüftest du das Wasser, dass der Stickstoff rausgeht? Gehr er nicht von selbst raus durch das tage rumstehen? Wenn ich dich richtig verstehe geht das N2 auch durch das aufheizen raus. *Zewana stellt sich gerade einen rießigen Rührfix vor* :D

Bei Anubien wäre ich damit vorsichtig. Deren Saft ist nicht unbedenklich.
Es sind Nana Anubias, also winzig. Es sind pro Pflanze ca. 8 Wurzelchen, die ich wegschneiden müsste. Was kann passieren, was ist mit dem Saft?

Liebe Grüße
Zewana
*********************************************
Viele Grüße Simone
Zewana`s kleiner Wasserpark
User avatar
Zewana
Posts: 130
Joined: 03 Jan 2013 20:09
Location: Pfungstadt
Feedback: 0 (0%)
Postby omega » 30 Jan 2013 23:39
Hallo Zewana,

Zewana wrote:Misst du das Wasser vor jedem Wechsel? Damit du weißt wieviel du von dem Duradrakon brauchst?

nö. Die Werte vom UOA-Wasser sind ja so gut wie konstant.

Meine UOA ist ja stufenlos einstellbar, ich denke also nicht, dass ich immer genau das gleiche Mischungsverhältnis einstellen kann.

Da glaub' ich, fehlt Dir eine Information. Bei einer UOA kann man kein Mischungsverhältnis einstellen. Das, was Dir der Händler bzgl. 1:1, 1:2, 1:3 ... und Wasserhärte erzählt hat, bezieht sich auf die Konzentratwassermenge, also die Wassermenge, die in den Gulli läuft. Diese spült die Membrane, damit sie nicht verblockt (sich zusetzt). Je härter das Wasser, desto mehr muß die Membrane gespült werden, damit sie nicht vozeitig den Geist aufgibt. Aus der anderen Leitung, da, wo das Permeat/Reinstwasser rauskommt, ist die Wasserzusammensetzung immer mehr oder weniger gleich, und zwar die angegebenen 95-98% Reinheitsgrad.
Je weiter Du das Spülventil zudrehst, desto schneller ist Deine Membrane kaputt. I.d.R. werden UOAs ohne Druckerhöhungspumpe bei einem Permeat/Konzentratverhältnis von 1:4 gefahren.

Ups, das wußte ich nicht, wie belüftest du das Wasser, dass der Stickstoff rausgeht? Gehr er nicht von selbst raus durch das tage rumstehen? Wenn ich dich richtig verstehe geht das N2 auch durch das aufheizen raus. *Zewana stellt sich gerade einen rießigen Rührfix vor* :D

Ich belüfte mit einer Membranepumpe und Ausströmerstein. Bei den 4°C Unterschied sehe ich keine Gefahr für Leib und Leben meiner Aquarienbewohner, aber ich kann diese Bläschen im Aq. nicht ab. Das ist eine Marotte von mir. Man muß es nicht nachmachen.


Es sind Nana Anubias, also winzig. Es sind pro Pflanze ca. 8 Wurzelchen, die ich wegschneiden müsste. Was kann passieren, was ist mit dem Saft?

Google?

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
44 posts • Page 2 of 3
Related topics Replies Views Last post
Haar oder Fusselalgen?!
Attachment(s) by Flowie » 11 Jul 2011 17:03
50 3013 by Flowie View the latest post
24 Sep 2011 17:29
Beckendesinfektion wg. Schmieralgen
Attachment(s) by mike7 » 13 Sep 2019 21:21
36 1004 by Plantamaniac View the latest post
24 Sep 2019 21:14
Schmieralgen und auflösen der Pflanzen
Attachment(s) by Denjo1983 » 30 Aug 2014 15:50
55 5702 by Denjo1983 View the latest post
07 Mar 2015 20:30
Bart- und Schmieralgen-wie gehe ich es an- Newbie
Attachment(s) by AndreasMG » 14 Mar 2013 15:49
2 643 by tom68 View the latest post
16 Mar 2013 20:51
Schmieralgen nicht in den Griff zu kriegen
by webstor » 25 Sep 2017 19:20
4 1122 by BabyBonus View the latest post
04 Oct 2017 22:16

Who is online

Users browsing this forum: No registered users and 2 guests