Post Reply
6 Beiträge • Seite 1 von 1
Beitragvon tviehweger » 20 Aug 2015 20:10
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

[i][b]- brauner Film an Scheiben, Pflanzen, Wurzel, Steinen und Bodengrund
- Pflanzenwachstum recht gut, würde ich sagen
- Pflanzenanteil im Becken vielleicht maximal 40%[/i][/b]

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

[i][b]- CO2 Druckgas-Anlage (US Aquaristic) seit einer Woche in Betrieb
- Easy Life Profito von wöchentlich auf 1/7 der Menge umgestellt (240L Becken tgl 3,8 ml)
- Easy Life Easycarbo tgl 4ml (gebe ich schon seit Anfang an eigentlich)[/i][/b]

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:*[i][b] etwa 2 Monate[/i][/b]

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:*[i][b] 120 x 40 x 50, 240 Liter[/i][/b]

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:*[i][b] Sera Nährboden + 2 - 4 mm Aquariumkies[/i][/b]

Sonstige Einrichtung [Wurzeln, Steine, etc.]*[i][b] 3 Steine, 1 Wurzel (Mangroven-Holz)[/i][/b]

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:*[i][b] 07 - 12 Uhr und 17 - 22 Uhr[/i][/b]

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

[i][b]2 LED Leisten a 33W, 6500 bis 7000K, 6600 Lumen
(http://www.meduza6.de/led-white-plus-120-aquariumbeleuchtung-33w-707.html)[/i][/b]

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*[i][b]

JBL Cristalprofi e901 greenline[/i][/b]

Mit welchen Filtermaterialien ist der Filter bestückt?*[i][b] Unten Sera Siporax, Mitte JBL PhosEX Pad, Oben Original[/i][/b]

Die Durchflussmenge des Filters in Liter/Stunde?*[i][b] laut Hersteller 900 Liter[/i][/b]

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:*[i][b] Druckgas-CO2 Anlage[/i][/b]

Nachtabschaltung vorhanden?*[i][b] Ja[/i][/b]

pH Steuerung vorhanden?*[i][b] Nein[/i][/b]

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor):[i][b] JBL Taifun[/i][/b]

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]:[i][b] 35 Blasen[/i][/b]

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell][i][b] Nein, noch nicht[/i][/b]

Welche Farbe hat der Dauertest?[i][b] Kein Dauertest vorhanden[/i][/b]

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen][i][b] Heizer: EHEIM (mit Nachtabsenkung, der Heizer wird durch eine Zeitschaltuhr zw 21 und 6 Uhr abgeschaltet)[/i][/b]

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:*[i][b] 19..08.2015 um 09:30 Uhr[/i][/b]

Temperatur in °C:*[i][b] 27 - 28°C[/i][/b]

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller][i][b]

JBL Proscan[/i][/b]

pH-Wert:[i][b] 7[/i][/b]

KH-Wert:[i][b] 6[/i][/b]

GH-Wert:[i][b] 7[/i][/b]

Fe-Wert (Eisen):[i][b] -[/i][/b]

NH4-Wert (Ammonium):[i][b] -[/i][/b]

K-Wert (Kalium):[i][b] -[/i][/b]

Mg-Wert (Magnesium):[i][b] -[/i][/b]

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*[i][b]

tgl vormittags ohne bestimmte Zeit Easy Life Profito 3,8 ml
tgl vormittags ohne bestimmte zeit Easy Life Easycarbo 4 ml
seit heute Aqua Rebell NPK 5ml

Eisen hatte ich mit der Einlaufphase gegeben (Dennerle E15 aller 14 Tage 2 Tabletten), das kann ich mir glaub ich durch den Einsatz von Profito sparen, ja?[/i][/b]

[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:*[i][b] wöchentlich 50%[/i][/b]

Wird reines Leitungswasser benutzt:*[i][b]Ja[/i][/b]

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben:[i][b] nach dem WW Sera oder Fl??ssiges Filtermedium Easy Life[/i][/b]

[h3]Pflanzenliste:[/h3][i][b] - Ludwigia repens Rubin
- Valisneria Gigantea
- Echinodorus amazonicus
- Hygrophilia Corymbosa Kompakt
- Limnophila sissiflora
- Cryptocaryne lutea
- Pogostemon erectus
- Valisneria spiralis
- Limnophilia aromatics - aromaticcoides
- Echinodorus „Breuni Red“
- Echinodorus amazonicus
- Echinodorus grisebachii „Tropica"
- Lobelia Cardinalis „mini“[/i][/b]

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?*[i][b] max 35 - 40%[/i][/b]

[h3]Besatz:[/h3][i][b] 2 Schwertträger
2 Schwarzfleck-Algenfresser (heisst der so?) Puzzelbarbe
15 Rotkopfsalmler
1 Schnecke[/i][/b]

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:*[i][b] nicht angegeben[/i][/b]

Leitungswasser GH-Wert:*[i][b] 5,3[/i][/b]

Leitungswasser Ca-Wert (Calcium):*[i][b] 28,1[/i][/b]

Leitungswasser Mg-Wert (Magnesium):*[i][b] 6,0[/i][/b]

Leitungswasser K-Wert (Kalium):*[i][b] 2,2[/i][/b]

Leitungswasser NO3-Wert (Nitrat):*[i][b] 12[/i][/b]

Leitungswasser PO4-Wert (Phosphat):[i][b] nicht angegeben[/i][/b]

[h3]Weitere Informationen und Bilder:[/h3]
[i][attachment=0]IMG_0686.JPG[/attachment][attachment=0]IMG_0686.JPG[/attachment]Hallo Gemeinde,
ich habe seit etwa einer Woche einen "komisch" braunen Film auf Steinen, Wurzel, Bodengrund und Scheiben - offenbar irgendeine Augen-Art. Die Pflanzen bringen (jede Pflanze) neue Blätter wie verrückt, sodass man wirklich nicht von einem schlechten Pflanzenwachstum ausgehen kann.
Auch seit einer Woche betreibe ich eine CO2 Anlage mit etwa alle 2 Sekunden einer Blase, eher weniger - gemessen habe ich 1,56 Sekunden. Einen Blasenzähler verwende ich nicht, da man die austretenden Blasen am Taifun recht gut sehen bzw zählen kann.
Mit dem Einbau der CO2 Anlage habe ich die Düngung mit Profito und Easycarbo von wöchentlich auf täglich geändert und heute das erste Mal Aqua Rebell NPK 5ml gedüngt. Wobei mir mein Hirn signalisiert hat, dass das PhosEX Pad im JBL Filter wohl dort nichts zu suchen hat??!
Eigentlich sollten die 2 Puzzelbarben die Algen aufessen, doch die haben dazu irgendwie keine richtige Lust, zumal sich die beiden Niedlichkeiten mit meinem Algenbestand täglich mehrfach überfressen könnten...
Tja, was soll ich tun? ... ich habe, um das AQ komplett auszuräumen bzw einen sehr großen Wasserwechsel zu machen, mit der Mullglücke den Kies umzuackern und die Pflanzen zu putzen ein "kleines" aber mittelschweres Problem :)
... und hier kommt das "Problem":
Die beiden Schwerträger, die ich für mein Töchterchen gekauft habe (ein Weibchen und ein Männchen) haben Junge bekommen - wahrscheinlich war die Dame schon "Schwanger", sodass wir (meine Frau, mein Töchterlein und ich) jeden Tag und fast den ganzen Tag unsere Nasen an der AQ Scheibe platt drücken und den Kleinen beim wachsen zuschauen. Wir haben Angst, dass die Babys diese Algenbeseitigungs-Radikalkur nicht überstehen würden (siehe Foto der Babys).
Ach ja, füttern tun wir unsere AQ Insassen auch eigentlich täglich eine Portion Flickenfutter oder eine Futtertablette.

Also Ihr merkt sicher, dass ich der blutigste aller Anfänger bin, deshalb bitte ich um bei eventuellen Fehlern um nicht ganz so grobe Schelte aber Bitte wirklich um Euere Fachkundige Hilfe.

Vielen Vielen Dank im Voraus :tnx:
Tino

PS:
Ich war am 17.08. beim Vertrauenshändler und habe einen Wassertest machen lassen, da ich nur den Vorab-Test habe. Folgende Werte hat der per SERA Tröpfchentest Ermittelt
PH 7
GH 8
KH11
NH3 / NH4 0
NO2 0
NO3 0
PO4:0
02 0,4
SIO3 0

Wobei der hohe KH Wert dem von mir zuviel Dosierten Aufhärter geschuldet war.[/i]

Dateianhänge

Benutzeravatar
tviehweger
Beiträge: 28
Registriert: 21 Jun 2015 15:50
Bewertungen: 0 (0%)
Beitragvon tviehweger » 20 Aug 2015 23:10
hm... hat keiner was?
Grüße Tino
Benutzeravatar
tviehweger
Beiträge: 28
Registriert: 21 Jun 2015 15:50
Bewertungen: 0 (0%)
Beitragvon JasonHunter » 21 Aug 2015 02:01
Hallo Tino,

Das sind Kieselalgen, die kommen fast immer beim Einfahren eines Beckens vor und verschwinden dann wieder von alleine. Schnecken und Garnelen machen sich gerne über die Alge her.

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
Benutzeravatar
JasonHunter
Beiträge: 423
Registriert: 04 Jun 2014 23:26
Bewertungen: 0 (0%)
Beitragvon tviehweger » 21 Aug 2015 05:42
Hallo Jason,

vielen Dank für deinen Beitrag. Das das Kieselalgen sind, hab ich nun mittlerweile auch rausgefunden, trotzdem: als Bestätigung meiner These - Danke Dir.

Es ging bei meiner Frage jedoch mehr um die Bekämpfung als um die Analyse.

viele Grüße
Tino
Benutzeravatar
tviehweger
Beiträge: 28
Registriert: 21 Jun 2015 15:50
Bewertungen: 0 (0%)
Beitragvon Grimbadon » 21 Aug 2015 06:26
Hi Tino,

Jason hat es ja schon geschrieben:

JasonHunter hat geschrieben:... und verschwinden dann wieder von alleine. Schnecken und Garnelen machen sich gerne über die Alge her.


Ausserdem nachzulesen hier im Forum -> Algenratgeber unter Kieselalgen:

http://www.flowgrow.de/algen/algenratgeber-reloaded-2012-t23486.html
Gruß aus der Oberpfalz,
Stefan
Benutzeravatar
Grimbadon
Beiträge: 103
Registriert: 22 Jun 2015 08:43
Bewertungen: 0 (0%)
Beitragvon tviehweger » 22 Aug 2015 21:40
Hallo Leute :)

ich habs jetzt mal händisch gelöst und die "Plage" mit der Bürste vom Stein, dem Lappen von der Scheibe und mit der Mulmglocke vom Boden entfernt. Jetzt siehts mal wieder "geilo" aus :D

Habe Licht überprüft, habe Düngekonzept angepasst, paar mehr Pflanzen eingebaut (speziell auch Hornkraut) und werde der Dinge harren die da kommen :)

Danke Euch allen für die Antworten.

Tino

Dateianhänge

Benutzeravatar
tviehweger
Beiträge: 28
Registriert: 21 Jun 2015 15:50
Bewertungen: 0 (0%)
6 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
brauner Film, Pinselalgen, Pflanzen zerfallen
von daywalker » 20 Jul 2015 18:39
20 777 von daywalker Neuester Beitrag
29 Jul 2015 04:20
hilfe..!!welche algen sind das..??
Dateianhang von Kokos0603 » 11 Dez 2012 21:17
8 759 von Kokos0603 Neuester Beitrag
15 Dez 2012 17:42
Welche Algen sind das? Anfänger braucht Hilfe
Dateianhang von Nadja0202 » 22 Jan 2016 13:55
18 754 von Nadja0202 Neuester Beitrag
07 Feb 2016 19:35
Algenproblem, brauner Belag, Hilfe
von Watson91 » 03 Apr 2014 01:03
9 1183 von Matz Neuester Beitrag
09 Apr 2014 20:25
Was sind das für Algen?
von Mama Sylvia » 14 Dez 2015 20:17
8 382 von Matz Neuester Beitrag
29 Dez 2015 17:36

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste