Post Reply
21 posts • Page 1 of 2
Postby Karin » 15 Feb 2012 19:09

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Blyxa japonica kümmern stark, wollen nicht mehr wachsen. Elantine hydropiper will auch nicht mehr so recht.
Ansonsten habe ich ständig grüne Steine, neuerdings wieder grüne Punktalgen an den Scheiben. Eine Kahmhaut ist auch seit ca. 2 Monaten da und bekomme sie nicht weg.
Dünge ich etwas mehr Volldünger, bekomme ich gleich einige Pinselalgen.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Das Licht habe ich vor ca. 1/2 Jahr von 8 Std. tgl auf 7 Std. tgl zurückgestellt.
Im Laufe von ca. 1 Jahr hatte ich die tgl. Düngung von KNO³ auf Spezial N umgestellt. Zunächst wurden die Steine nicht mehr so grün, doch es nahm mit der Zeit wieder zu.
Letzte Woche habe ich noch die Filtermasse reduziert. D. h. ich hatte noch die Keramikröhrchen zur Grobfilterung entfernt. Jetzt läuft mein Filter nur noch mit einer dünnen groben Vorfilterung und einer mittlereilen blauen Schaumstoffmatte.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Januar 2010

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100 x 50 x 50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Aqua Soil Amazonia

Sonstige Einrichtung [Wurzeln, Steine, etc.]* rotes Steinholz, 2 Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 14:00 - 22:00

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4 x T5 38 W (Also für 1 m Abdeckung) Osram 865
3 LL mit Dennerle-Reflektoren W-Form, 1 Lampe ohne zusätzlichen Reflektor, da ich im Lampenkasten so wenig Platz habe, bzw. sonst meine Fische nicht mehr füttern kann.


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 3e 350


Mit welchen Filtermaterialien ist der Filter bestückt?* 1 dünne grobe blaue Schaumstoffmatte, 1 mittlere blaue Matte

Die Durchflussmenge des Filters in Liter/Stunde?* 1500/l h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Micro Perler Spezial von Dennerle

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ?

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dropchecker

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell KH 3

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] -

Wasserwerte im Aquarium:

gemessen am:* 12.02.2012

Temperatur in °C:* 22°C im Winter, ca. 25 °C im Hochsommer

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfentest Sera + JBL PO4 sensetiv


pH-Wert: 6,7 - 6,8

KH-Wert: 5

GH-Wert: 10

Fe-Wert (Eisen): ca. 0,05 - 0,1

NH4-Wert (Ammonium): ?

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,6

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

tgl. 2,3 mg/l KNO³ und 4 ml Spezial N, PO4 trage ich gleich nach
2 ml Mikro AR Rebell
1 x Woche 2 ml Eisen-/Mangan, dafür kein Mikro
Wechselwasser wird auf KH 5 und GH 10 gebracht. Mit KNO³ auf 10 mg/l und PO 4 auf 0,6 aufgedüngt.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* ca. 40 % Woche

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 60 L Leitungswasser, 32 Liter Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: 5 g PMS, KNO?? auf 10 mg/L NO??, und KH2PO4 auf PO 4 0,6

Pflanzenliste:

Blyxa japonica, E.hydropiper, Pogestemon helferie, Marsila hirsuta, Trident, Neadl Leaf, Short Narrow Leaf, Bolbitis heudeletti, vsl. Chrismasmoos, ein wenig Korallenmoos, Staurogyne respens, Fissidens fontanus, 3 Algenbälle eine rötliche Ludwigia, und noch etwas schnellwüchsiges - muss ich auch leider nachträglich eintragen.

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 90 %

Besatz:

ca. 30 Perlhunbärblinge, 14 Trigonostigma Espei, nur noch 5 Oticinclus.
Ca. 25 Amanogarnelen und unzählige blaue Tigergarnelen.
Meine Posthornschnecken haben sich wohl leider alle verabschiedet, sehe keine mehr.


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 13,1

Leitungswasser GH-Wert:* 24,3

Leitungswasser Ca-Wert (Calcium):* 146

Leitungswasser Mg-Wert (Magnesium):* 17

Leitungswasser K-Wert (Kalium):* 3,8

Leitungswasser NO3-Wert (Nitrat):* 1,27

Leitungswasser PO4-Wert (Phosphat): 0,47

Weitere Informationen und Bilder:


Vor ca. 1 Jahr sind meine Blyxa japonica und die E.hydropiper noch gewuchert. Seit ich meine Volldüngermenge und vor allen Dingen die Eisen-/Mangan Düngung weggelassen bzw. ebenfalls wegen aufkommender Pinselalgen reduziert habe, kümmern mir die genannten Pflanzen.
Hier stecke ich nun in der Zwickmühle. Gebe ich mehr Volldünger zu, bekomme ich wirklich fast direkt den nächsten Tag schon Ansätze von Pinselalgen (Steine und Pflanzen). Mit EC habe ich schon öfter die Pinselalgen bekämpft, aber es ändert sich nichts an der Situation im Allgemeinen.
Zunächst hatte ich auch das EC im Verdacht, im AQ eine Kahmhaut verursacht zu haben. Jetzt habe ich das EC bereits mindestens 8 Wochen abgesetzt, ziehe die Kahmhaut mit Küchentüchern ab, aber diese kommt inzwischen schon nach 2-3 Tagen wieder. Zwischenzeitlich hatte ich auch schon Mulm aus einem gut funktionierendem Aquarium eingebracht, leider keine Änderung.
Innerhalb eines Jahres hatte ich nun bereits den NO³ Wert über mehrere Wochen bei 25 mg/l, CO² höhergedreht bei einer KH 5 auf 6,6 (aber wieder auf 6,7 - 6,8 zurückgestellt), PO 4 von 0,4 konstant bis zu 0 am Ende der Woche absinken lassen, nun den PO4 Wert wieder auf konstant 0,6 wegen grüner Punktalgen hochgeschraubt. Wie gesagt, alles jeweils über mehrere Wochen lang ausprobiert, nichts hat bislang wirklich geholfen.

So, nun hoffe ich, ich habe alle Daten korrekt ausgefüllt und mir bzw. dem Aquarium kann geholfen werden.

Bilder reiche ich ebenfalls gleich noch nach.

LG Karin - Ups, mein Text ist aber arg lang geworden -
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby Karin » 15 Feb 2012 19:32
Nachtrag zu den fehlenden Angaben.

Also Nitrat gebe ich tgl. 1,67 mg/L hinzu und
PO 4 gebe ich täglich 0,20 mg/l täglich hinzu.

In der Pflanzenliste fehlt noch das Myriophyllum mattogrossense grün

Mein Aquarium hatte ich zwar im Spätherbst kräftig zurückgeschnitten, aber die Probleme hatte ich bereits vorher, obwohl das Aquarium zugewuchert war.
Und ja, es ist ein nachgemachtes Scape von Tobi.

LG Karin

Attachments

User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby knispel » 15 Feb 2012 22:47
Hallo Karin,
Karin wrote:Vor ca. 1 Jahr sind meine Blyxa japonica und die E.hydropiper noch gewuchert. Seit ich meine Volldüngermenge und vor allen Dingen die Eisen-/Mangan Düngung weggelassen bzw. ebenfalls wegen aufkommender Pinselalgen reduziert habe, kümmern mir die genannten Pflanzen.
Hier stecke ich nun in der Zwickmühle. Gebe ich mehr Volldünger zu, bekomme ich wirklich fast direkt den nächsten Tag schon Ansätze von Pinselalgen (Steine und Pflanzen). Mit EC habe ich schon öfter die Pinselalgen bekämpft, aber es ändert sich nichts an der Situation im Allgemeinen.

Warum gehst du nicht mal den umgekehrte Weg? Volldünger weglassen und nur Eisen + Mangan düngen?
Eventuell noch das PMS durch Bittersalz ersetzen?
Der Rest sieht soweit gut aus.
mfg Jan :bier:
Mfg Jan
Hat wer meine Signatur gesehen?
User avatar
knispel
Posts: 190
Joined: 16 Dec 2008 14:21
Location: Schneverdingen
Feedback: 19 (100%)
Postby Karin » 15 Feb 2012 23:16
Hallo Jan,

Danke für Deinen Vorschlag! :tnx:

Den Volldünger durch den Eisen-/Mangandünger kann ich direkt schon ab morgen umsetzen.

Wasserwechsel mache ich nächsten Montag oder Dienstag, auch kein Problem.

Jetzt habe ich die Dosierung für Bittersalz nicht mehr so richtig im Kopf. Glaube, es waren 0,5 g Bittersalz pro 10 Liter. Kann mir das evtl. bitte jemand bestätigen?
Dann würde ich das PMS gegen Bittersalz austauschen und beim nächsten Wasserwechsel berücksichtigen.

LG Karin
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby uwe schidrowski » 15 Feb 2012 23:38
Hi Karin

1 Gramm BS auf 10 Liter erhöhen den Magnesiumgehalt um 9,9mg/l.

Grüße

Karl
Pflanzenkauf/-Tausch ist Vertrauenssache.
Ich erwarte dass auf einen Malus wie zb Cladophora, Planarien oä hingewiesen wird.
Danke
User avatar
uwe schidrowski
Posts: 339
Joined: 14 Feb 2011 12:06
Feedback: 32 (100%)
Postby DrZoidberg » 15 Feb 2012 23:41
Hallo Karin,
wenn du schon feines Osmosewasser zur Verfügung hast, würde ich den Anteil deutlich erhöhen. Also eher 1/3 bis 1/4 Leitungswasser bezogen auf die Menge Frischwasser.

1g Bittersalz auf 100l bringt etwa 1mg/l Magnesium ins Wasser.

So kenne ich den Jan, immer pro Magnesium! :bier: Eisen + Mangan werde ich auch mal antesten.
Gruß Christian :fish: :taucher: :fish:
User avatar
DrZoidberg
Posts: 1351
Joined: 05 Dec 2008 10:58
Location: Bremen
Feedback: 22 (100%)
Postby Roger » 16 Feb 2012 01:35
Hallo Karin,

Den Volldünger durch den Eisen-/Mangandünger kann ich direkt schon ab morgen umsetzen.

hattest Du das nicht schon eine Zeit lang so verwendet? Aus welchem Grund bist Du wieder zum Volldünger gewechselt?

Jetzt habe ich die Dosierung für Bittersalz nicht mehr so richtig im Kopf. Glaube, es waren 0,5 g Bittersalz pro 10 Liter.

Wir hatten das vor laaanger Zeit mal ermittelt. Die Werte des Leitungswassers von Dir habe ich aber nicht mehr.

DrZoidberg wrote:wenn du schon feines Osmosewasser zur Verfügung hast, würde ich den Anteil deutlich erhöhen. Also eher 1/3 bis 1/4 Leitungswasser bezogen auf die Menge Frischwasser.

Für noch besser würde ich die Verwendung reinen Osmosewassers halten welches dann definiert aufgesalzen wird. Nach meiner Meinung hat man damit immer ein "sicheres" Wasser ohne Unwägbarkeiten.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Karin » 16 Feb 2012 08:27
Guten Morgen,

vielen lieben Dank für Eure Antworten. :tnx:

Ähm, ja .... Error! Bitte entschuldigt.
Mein Wechselwasser setzt sich aus 60 Liter Osmosewasser und 32 Liter Leitungswasser zusammen. Habe es versehentlich umgekehrt aufgeschrieben.

Danke nochmals für die Hilfestellung mit Bittersalz.

Ja Roger, hatten wir mal ausgerechnet. War noch bei meinem alten Aquarium. Muss heute dann unbedingt meine Unterlagen durchwühlen.
Und ja, ich hatte auch bereits mal die Variante mehr Eisen-/Mangandüngung und nur ein wenig Volldünger. Eine reine Eisen-/Mangandüngung hatte ich, glaube ich, nochnicht. Und mein Wasser war immer mit PMS aufgedüngt. Vielleicht macht es in Verwendung mit Bittersalz nochmals einen Unterschied.
Einzig was mir bei dieser Art der Düngung aufgefallen ist, mein AQ benötigte fast kein PO4. Jetzt, mit Volldünger benötigt das AQ wieder PO4, da sonst grüne Punktalgen.
Warum bin ich wieder auf Volldünger umgestiegen? Überleg .... ach, es ging mir ja zunächst vornehmlich um meine grünen Steine zu beseitigen. Pinselalgen gab es da immer nur ein oder zwei an einem Stein. Jetzt sind es mehr.
Auch die Düngung mit Spezial N hatte ich wieder mal kurzfristig eingestellt und nur KNO³ gedüngt, da hatte ich dann gleich wieder massig Staubalgen an den Scheiben und andere Probleme blieben.

Die Verwendung nur mit reinem Osmosewasser möchte ich zunächst noch einmal hintenan stellen. Glaube, mein Mann steigt mir langsam aufs Dach, wenn ich sooo viel reines Osmosewasser herstelle.

LG Karin
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby Karin » 16 Feb 2012 09:06
Nachtrag:

Hatte wieder vermehrt Volldünger gegeben, da die Blyxa japonica bereits zu mickern anfingen.

Und mir fällt gerade noch etwas ein, vielleicht ist es wichtig.
Meine Blyxa's hatten letztes Jahr viel geblüht. Diese Pflanzen habe ich im AQ gelassen und nicht gegen die neuen ausgesähten Pflanzen getauscht. Gehen evtl. die Blyxas nach der Blüte kaputt?
Trotzdem die E.hydropiper fing ja jetzt November/Dezember auch an zu zicken und diese wuchs vorher immer richtig gut. Da könnte ich mir allerdings den Wechsel auf hauptsächlich Volldünger schon vorstellen.

LG Karin
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby *Aquarius* » 16 Feb 2012 09:20
Hallo Karin,

Ich hatte ein ähnliches Problem mit den Blyxen; haben mehr oder weniger von heute auf morgen angefangen zu schwächeln und ich kann die Gründe dafür bis heute nicht nachvollziehen.
Ich habe dann angefangen, mit einer Spritze etwas Mikro Spez Flowgrow in den Bodengrund rund um die Blyxen und direkt zu den Wurzeln zu geben und mache dies nun wöchentlich. Seitdem haben sie sich bestens erholt und gehen wieder richtig gut ab.

Lg, Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby tobischo08 » 16 Feb 2012 10:23
Hallo Karin,
Also ich hätte jetzt auch gemeind,daß das Soil nach 2Jahren ausgezehrt ist,
Und die Blyxen lieben Bodendünger,genau wie Elantine hydropiper auch.
Das währe jetzt meine vermutung!
MFG. Tobias
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby Karin » 16 Feb 2012 11:44
Hallo,

@Andi
Wenn Du den Mikro Spezial um die Blyxen einspritzt, gibst Du da dann noch zusätzlich Dünger über das Wasser?

@Tobias
Ja, der Bodengrund. Habe auch schon darüber nachgedacht ob das Soil jetzt verbraucht ist. Sollte wohl bei nächster Bestellung bei Tobi daran denken Düngertabs zu bestellen.

LG Karin
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
Postby tobischo08 » 16 Feb 2012 13:14
Ich wollte noch sagen:
"Sehr schönes Aquarium das du da hast,gefällt mir sehr gut!" :thumbs:
Tobias
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby *Aquarius* » 16 Feb 2012 13:33
Hi Karin,

Wenn Du den Mikro Spezial um die Blyxen einspritzt, gibst Du da dann noch zusätzlich Dünger über das Wasser?


Ja, ich dünge wegen den anderen Pflanzen im Becken trotzdem normal über die Wassersäule.

In Deinem Fall wäre dies aber eine gute Möglichkeit, die Volldüngermenge übers Wasser reduzieren zu können oder ihn vorerst sogar ganz weg zu lassen. Das wird sich sicherlich auf die Algenprobleme positiv auswirken.

LG, Andi
*Aquarius*
Posts: 193
Joined: 19 Sep 2009 21:22
Feedback: 0 (0%)
Postby Karin » 16 Feb 2012 13:41
Hallo,

danke noch für die Info.
Werde ich dann alles versuchen umzusetzen. Es sind m.E. nicht wirklich zu viele oder gravierende Dinge die ich auf einmal ändern würde.

Und Danke für die Blumen, dass das Aquarium gefällt. Aber wie bereits am Anfang geschrieben, habe ich das AQ von Tobi nachgestaltet.

So, dann bleibt mir erst wieder einmal Abwarten und Beobachten. Melde mich dann zurück.

Und nochmals vielen lieben :tnx: an Euch!

LG Karin
User avatar
Karin
Posts: 480
Joined: 16 Feb 2008 08:55
Location: Ginsheim-Gustavsburg
Feedback: 33 (100%)
21 posts • Page 1 of 2
Related topics Replies Views Last post
Meine Pflanzen streiken seit Monaten
Attachment(s) by KariKatz » 04 Feb 2011 22:58
57 3062 by KariKatz View the latest post
13 Nov 2011 21:55
Blyxa japonica fault weg
Attachment(s) by SvenD73 » 19 Feb 2011 12:04
6 721 by SvenD73 View the latest post
16 Mar 2011 21:15
Blyxa Japonica löst sich auf
Attachment(s) by Aristor » 30 Jan 2015 21:05
0 339 by Aristor View the latest post
30 Jan 2015 21:05
Grüne Punktalgen und Blyxa wächst nicht mehr
Attachment(s) by Giftzwerch28 » 01 Apr 2012 17:24
7 827 by Karin View the latest post
03 Apr 2012 16:20

Who is online

Users browsing this forum: No registered users and 4 guests