Post Reply
8 Beiträge • Seite 1 von 1
Beitragvon Nobody » 31 Okt 2014 17:07

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Es bilden sich an meinen Pogostemon erectus immer wieder kleine Blaualgenpolster. Die sind nicht groß.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 4 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x60x50/360l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand 0,4-0,8

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Drachenstein, Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 12h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

5x 1m LED stripes mit jeweils 110lm pro Watt und 18W pro Leiste. Dazu noch zwei RGB leisten für die Lichtfarbe und einer Daytime leuchte mit 4 Cluster zu je 120 Lumen pro Watt bei einer Gesamtleistung von 40W die gesamte Beleuchtung läuft jedoch auf 75 % für 12h plus "Sonnenauf und Untergang". Macht also eine Gesamtleistung von ca. 11025 lumen.

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim prof 3 600


Mit welchen Filtermaterialien ist der Filter bestückt?* Standart+ Filterschwamm + Purgin

Die Durchflussmenge des Filters in Liter/Stunde?* 1200l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Innenreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 30

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi 20mg/l

Wasserwerte im Aquarium:

gemessen am:* 31.10.2014

Temperatur in °C:* 25°

pH-Wert: 5,8

KH-Wert: 1

GH-Wert: 2

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Eisenvolldünger mit Aquarebel NPK Dünger und Mikro Spezial


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 25% jede Woche

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: GH Plus zugabe

Pflanzenliste:

Vallisneria spiralis
Limnophila sessiliflora
Rotala rotundifolia
Hygrophila polysperma
Myriophyllum tuberculatum
Pogostemon stellatus
Mayaca fluviatilis
Lomariopsis lineata
Helanthium bolivianum
Echinodorus uruguayensis
Echinodorus x 'Jaguar'
Echinodorus x 'Spidernet'
Pogostemon helferi
Hygrophila pinnatifida
Eichhornia azurea
Rotala spec. 'grün'
Taxiphyllum spec
Vesicularia ferriei 'Weeping'
Micranthemum sp. "Montecarlo-3"
Fissidens fontanus
Taxiphyllum sp. "Flame Moss"
Korallenmoos
Strinkiemoos
Eleocharis spec. (montevidensis)
Myriophyllum mattogrossense
Vesicularia montagnei
Eleocharis spec. 'mini'
Bacopa australis
Hydrocotyle cf. tripartita
Pogostemon erectus
Hygrophila polysperma sunset
Hygrophila polysperma


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70%

Besatz:

Roter Hexenwels - 7x
Dornaugen - 5x
Siam. Rüsselbarbe - 3x
Amano Garnele 13x
Kaisertetra - 6x
Rotkopfsalmler - 25x
Zwergpanzerwelse - 20x


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 4

Leitungswasser GH-Wert:* 4

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 0

Weitere Informationen und Bilder:


Hallo,

Seit einiger Zeit hab ich das Problem das sich an der Pogostemon erectus kleine Blaualgenpolster vor allem am Kopf bilden. Licht abschalten habe ich für 3 Tage versucht, ohne Erfolg. Die Alge breitet sich allerdings nicht auf andere Pflanzen aus und wächst auch nicht so schnell wie man es normal von ihr kennt.

Die Pogostemon erectus wächst auch völlig normal.

Hat jemand eine Idee was man da machen kann bzw was da das Problem ist? :shock:

Gruß
Felix
Nobody
Beiträge: 26
Registriert: 06 Sep 2014 15:57
Bewertungen: 2 (100%)
Beitragvon Erwin » 31 Okt 2014 18:12
Hallo Felix,

kommt mir sehr bekannt vor.....erste-hilfe-wasserpflanzen/blaualgen-an-den-triebspitzen-t14831.html

Mittlerweile ist sie Vergangenheit.
Jedoch habe ich nun zeitweise mit Verkrüppelungen im Triebspitzenbereich zu tun.
Unterm Mikro finde ich dann dort, und nur dort, immer noch Ansätze der Cyanos.

Am wichtigsten ist nach einer Behandlung die Mikroflora anzustubsen. .... Mikrobe lift Spezial blend

MfG
Erwin
Die eigentliche Ursache bei Problemen mit Pflanzenwachstum und Algen ist meistens außerhalb des Glaskastens zu finden.
Benutzeravatar
Erwin
Beiträge: 1553
Registriert: 19 Nov 2009 22:27
Wohnort: Röhrmoos
Bewertungen: 0 (0%)
Beitragvon Nobody » 01 Nov 2014 10:59
Hallo Erwin,

Danke für deine Antwort. Demzufolge meinst du das die filterbakterien noch nicht in schwung gekommen sind und ich deshalb diese algen habe?

Was ich eben nicht verstehe, warum nur diese eine Pflanze. Die anderen feinfiedrigen haben nichts. Und die stehen fast nebenan.
Nobody
Beiträge: 26
Registriert: 06 Sep 2014 15:57
Bewertungen: 2 (100%)
Beitragvon Erwin » 01 Nov 2014 12:38
Hallo Felix,

nicht die Filterbakterien im Filter, sondern die Bakkis im Aquarium.
Diese Cyanos besetzen genau die Stellen, an denen sie noch keine Konkurenzbakterien vorfinden.
Versuch doch einfach mal das Spezial blend.
Und die befallenen Triebspitzen würde ich bei der P.e. rigeros abschneiden. Die treibt ja umgehend wieder Seitentriebe aus. Falls du sie neupflanzen willst, sehr gut säubern und in ein konzentriertes Bad S.B tauchen.
Einige Tage externe Dunkelkur für die Triebspitzenstecklinge wären auch denkbar.

MfG
Erwin
Die eigentliche Ursache bei Problemen mit Pflanzenwachstum und Algen ist meistens außerhalb des Glaskastens zu finden.
Benutzeravatar
Erwin
Beiträge: 1553
Registriert: 19 Nov 2009 22:27
Wohnort: Röhrmoos
Bewertungen: 0 (0%)
Beitragvon Nobody » 02 Nov 2014 15:34
Hallo Erwin,

dann probiere ich das Mittelchen mal aus. Mal sehen was passiert. Die Pflanze hab ich im Bestand auch etwas gelichtet.
Nobody
Beiträge: 26
Registriert: 06 Sep 2014 15:57
Bewertungen: 2 (100%)
Beitragvon Nobody » 13 Nov 2014 11:44
Hallo,

das Problem hat sich mit dem Einsatz des besagten Mittels etwas gebessert. Aber leider nicht ganz. Es sind immer noch kleine Bestände an wenigen Seitentrieben. Die Alge siedelt jetzt im oberen drittel der Pflanze an den Stängeln zwischen den Blättern. Sie ist aber nicht in der Lage die Pflanze komplett zu umschließen. Vergleichbar mit Moos an Bäumen. Wenn die Alge an anderen Pflanzen auftritt verschwindet se dort spätestens nach zwei Tagen.

Sonst noch Ideen an was es liegen kann? :tnx:
Nobody
Beiträge: 26
Registriert: 06 Sep 2014 15:57
Bewertungen: 2 (100%)
Beitragvon droppar » 13 Nov 2014 12:16
Huhu Felix,

ich würde die Pogo. Erectus radikal zurückschneiden, so wie Erwin gesagt hat und den Rest dann noch mit Wasserstoffperoxid (H2O2) einnebeln.
Das hat bei mir die hin-und-wieder auftretenden Cyanonester an der Frontscheibe im Boden vollständig ausgemerzt.
Nach der H2O2 Behandlung dann Special Blend ins Aquarium, auch wie Erwig gesagt hat.

Alternativmöglichkeit:
Es klingt für mich, als wäre nur ein Pogo. Erectus Strängel/Trieb befallen und alle anderen sind clean?
Spricht was dagegen, diesen einen Trieb 2cm über Bodengrund abzuschneiden und komplett aus dem Becken zu werfen?
Dann wärst du das "Nest" voller Cyanos sofort los und könntest noch sicherheitshalber das Becken mit Special Blend behandeln.

Aber:
H2O2 ist kein Spielzeug. Das Zeug kann ernsthafte Augenschäden/Hautschäden an Dir und Kiemenschäden/Verätzungen deiner Tierchen im Aqua zur Folge haben, _wenn_(!) es überdosiert/falsch angewendet wird.
Daher zuerst lesen, dann anwenden! :bier:

Gibt nen guten Thread hier dazu, der ist Pflichtlektüre bevor man mit H2O2 hantiert ;)
algen/algenbekampfung-mit-h202-wasserstoffperoxid-t23463.html

Viel Erfolg beim bekämpfen,
rob
Grüßle,
~rob
Benutzeravatar
droppar
Beiträge: 359
Registriert: 23 Jan 2013 11:59
Wohnort: München
Bewertungen: 38 (100%)
Beitragvon Nobody » 13 Nov 2014 19:58
Hallo rob,

das Special Blend ist ja schon im Einsatz. Das scheint auch soweit Erfolg zu bringen das die Bestände nicht weiter ausufern. Ob es etwas bringt die Stängel zu entfernen weiß ich nicht. Ich werde es beim nächsten mal schneiden probieren. Die besagten Cyanonester an der Frontscheibe habe ich mittlerweile auch. Wasserstoff mag ich ungern einsetzen da es meines Erachtens mehr schadet als das es bei einen so geringen Befall schadet. Ob ein verringerter Wasserwechsel etwas bringt?
Nobody
Beiträge: 26
Registriert: 06 Sep 2014 15:57
Bewertungen: 2 (100%)
8 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Blaualgen an den Triebspitzen
Dateianhang von Erwin » 18 Feb 2011 15:12
19 1898 von Erwin Neuester Beitrag
12 Sep 2011 17:39
Sind das Blaualgen?
Dateianhang von done » 27 Feb 2013 22:05
8 587 von done Neuester Beitrag
28 Feb 2013 00:02
Lästige Blaualgen
Dateianhang von x-media » 31 Dez 2013 15:20
5 497 von x-media Neuester Beitrag
01 Jan 2014 18:54
Fadenalgen, Bartalgen & Blaualgen
Dateianhang von LeonOli » 13 Apr 2011 20:54
11 1058 von Erwin Neuester Beitrag
30 Aug 2011 23:37
Blaualgen nur vorne im Kies
Dateianhang von Damian_M » 31 Jan 2013 12:39
6 1556 von Damian_M Neuester Beitrag
31 Jan 2013 18:18

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste