Post Reply
30 Beiträge • Seite 1 von 2
Beitragvon Goos » 09 Jun 2017 11:46

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Guten Tag in Forum,

Ich befinde mich in der Einfahrphase des Beckens zum Ende der zweiten Woche. Grundsätzlich also noch kein Grund zur Sorge. Es ist mein erstes Aquascape, auch wenn ich aquaristische Vorkenntnisse besitze. Ich wollte also quasi in die Elite aufsteifen.
Seit vier Tagen werden zwei Pflanzenarten (Staurogyne repens und Rotala Indica) zunächst an den Blättern in Bodennähe und dann darüber braun. Blätter und Stengel sterben dann langsam ab. Ich habe zunächst Phosphat- und Nitratmangel angenommen.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich befinde mich in der Einfahrphase. Die Düngung wurde zunächst sehr sparsam eingesetzt. Ich habe allerdings vor zwei Tagen Phosphat und Kalium angepasst, so dass die Werte erhöht werden. Phosphat war unter 0,05mg/l und ist nach der Düngung bei 0,4mg/l. Am nächsten Morgen wieder bei ca. 0,05mg/l und wird wieder aufgedüngt. Kalium wird auf 5 mg/l aufgedüngt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 14 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x40 also 112 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Cal Aqua Labs Black Earth, Multi R, Substrex, Base XR

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Moorkienwurzeln, Seiryu Steine

Beleuchtung:

Beleuchtungsdauer:* 10 Stunden (inkl. Sonnenaufgang und -untergang)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Maxspect r420r 120W 8000K 120 Grad Linsen, derzeitig auf 80 Prozent Leistung

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

OASE Biomaster Thermo 350


Mit welchen Filtermaterialien ist der Filter bestückt?* Nur Filtermatten

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 600

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Proflora Direct Au??enreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 60 Blasen pro Minute

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi Orb Checker

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebell CO2 Check 20mg/l

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Twinstar Nano Plus Stufe I

Wasserwerte im Aquarium:

gemessen am:* 08.06.2017

Temperatur in °C:* 25 Grad

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Testlab


pH-Wert: 6,6

KH-Wert: 2,5 - 3

GH-Wert: 20

Fe-Wert (Eisen): 0,2

NH4-Wert (Ammonium): unter 0,05

NO2-Wert (Nitrit): 0,6 (Peak)

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,4

K-Wert (Kalium): 5

Mg-Wert (Magnesium): 5

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aqua Rebell Makro Spezial Licht (4 ml), Mikro Spezial Flowgrow (2 ml), Makro Basic Kalium (8 ml), ADA Green Bacter


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle vier Tage 50 Prozent

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Osmose

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Dennerle ReMineral 20 Gramm

Pflanzenliste:

Rotala 'Bonsai'/Indica,
Glossostigma elatinoides,
Taxiphyllum spec. Flame,
Taxiphyllum spec. 'Taiwan Moss'
Anubias 'Petite' oder 'Bonsai'
Anubias nana ´Pinto´
Anubias bart. var. nana
Staurogyne spec. repens
Bucephalandra spec. ´Mini Needle Leaf´
Bucephalandra spec. Wavy Leaf
Bucephalandra 'Theia green blue'
Bucephalandra sp. 'Green Velvet'
Hygrophila pinnatifida
Microsorum pteropus trident
Microsorum pteropus Windelov
Eriocaulon sp.
Cryptocoryne wendtii 'Flamingo'
Blyxa japonica
Heteranthera zosterifolia


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* ca.70 Prozent

Besatz:

kein Besatz bisher

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* nn

Leitungswasser GH-Wert:* nn

Leitungswasser Ca-Wert (Calcium):* nn

Leitungswasser Mg-Wert (Magnesium):* nn

Leitungswasser K-Wert (Kalium):* nn

Leitungswasser NO3-Wert (Nitrat):* nn

Leitungswasser PO4-Wert (Phosphat): nn

Weitere Informationen und Bilder:


34942

34941

34940

34939

34938
Goos
Beiträge: 32
Registriert: 28 Feb 2012 14:47
Bewertungen: 0 (0%)
Beitragvon eheimliger » 09 Jun 2017 12:52
Hallo (wie nennt man Dich normal ?)
wieviel Licht ist das denn was da leuchtet, habe keine näheren Infos zu deiner Lampe gefunden, aber wenn ich von 100lm/Watt ausgehe, kommt da doch schon einiges zusammen auch bei nur 80%, nicht das die Pflanzen damit überfordert sind.
Gruß, Frank
eheimliger
Beiträge: 626
Registriert: 26 Nov 2015 19:35
Wohnort: Bonn
Bewertungen: 4 (100%)
Beitragvon Goos » 09 Jun 2017 13:06
Hallo Frank,

das Wichtigste am Ende vergessen. Hatte mich zu sehr auf den Fragebogen konzentriert. Entschuldigung dafür.

Die Leuchte hat eine Gesamtleistung von 7314 lm. Bei 80 Prozent sind es maximal 5851 lm. Die Lampe habe ich nach reiflicher Überlegung und Beratung hier im Forum gekauft. Ich glaube nicht, dass es am Licht liegt. Zumal der Rest der Pflanzen sehr gut anwächst und zunächst nur bei den beiden benannten Arten eventuelle Mangelerscheinungen erkennbar sind. Die Erscheinungen treten auch zunächst in Bodennähe beginnend an den Blättern auf und breiten sich dann zum Stamm aus. Bei einem "Lichtproblem" sollten doch eher die oberen Blätter betroffen sein. Und die Pflanzen, die nocht dichter dran sind, zeigen derzeitig diese Symptome nicht.

Ich kann nicht genau sagen, ob es Phosphat-, Nitrat- oder eventuell Kaliummangel ist. Die Symptome sind schwierig zu unterscheiden. Vor allem, wenn man sie noch nicht live gesehen hat.

So, und nun auch die richtige Verabschiedung. :thumbs:

Un viele Dank für die Hilfe. Bin etwas ratlos.

Grüße aus Leipzig

Mike
Goos
Beiträge: 32
Registriert: 28 Feb 2012 14:47
Bewertungen: 0 (0%)
Beitragvon Thumper » 09 Jun 2017 13:18
Hallo Mike,

wenn ich mir deine Düngung ansehe und mal eben durch den Nährstoffrechner jage, würde ich bald meinen, du hast einen Nitratmangel.
Allerdings habe ich mit täglicher Düngung gerechnet.

Kann es vielleicht sein, dass die Pflanzen emers gezogen wurden und nun auf submers umstellen und daher die Blätter abwerfen? Kann mir momentan nichts darauf reimen, dass es nur bei den beiden Pflanzen ist.
Lass' wachsen,
Bene
Aktuelle Projekte
Shirabe Der 30er Cube
Sansibar of Asia Das grüne Reich
Permanenter Pflanzenverkaufs Thread
Pflanzen aus eigener Sammlung
Garnelen zum Verkauf
Neocaridina Davidi - Blue Dream
Benutzeravatar
Thumper
Beiträge: 357
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 8 (100%)
Beitragvon Goos » 09 Jun 2017 13:26
Hallo Thumper,

es sieht tatsächlich etwas nach Nitratmangel aus. Das war auch mein erster Gedanke. Allerdings sprechen 20mg/l gemessener Wert dagegen. Und ich bin noch im Peak, was ja bedeutet, dass das Nitrit alsbald umgewandel wird und somit der Wert biologisch erzeugt steigt. Wenn ich nach den Angaben von Tobias Coring gehe, bin ich zumindest im Soll. Das verwirrt mich eben.

Die Pflanzen sind In-Vitro-Waren, die von mir penibel gesäubert wurden. Die Probleme traten auch plötzlich nach ca. 10 Tagen auf. Einige Pflanzen habe ich daraufhin gekürzt und erneut eingesetzt. Trotzdem geht es auch an denen so weiter. Es werden zumindest an diesen Arten täglich mehr.

Grüße Mike
Goos
Beiträge: 32
Registriert: 28 Feb 2012 14:47
Bewertungen: 0 (0%)
Beitragvon vonZorn » 09 Jun 2017 13:28
Servus,

ich hatte letztes Jahr mal ein vergleichbares Problem mit Staurogyne repens. Die ist zwei, drei Wochen gut gewachsen und mir dann kontinuierlich weggegammelt. Sah ganz ähnlich aus wie auf Deinen Fotos. Es war nur die Staurogyne betroffen, alle anderen Pflanzen sind hervorragend gewachsen. Auch die Pflanzen, die ich dann nach ein Weile an selber Stelle im Becken als Ersatz für die Staurogynen eingepflanzt habe.
Von daher kann ich Dir leider auch nicht weiterhelfen.
Ich würde dennoch die Beleuchtungsdauer reduzieren. 10 Stunden sind bei mir der Zielwert, wobei ich in der Regel bei 6 Stunden anfange.
Grüße,
Tobias
Benutzeravatar
vonZorn
Beiträge: 27
Registriert: 05 Jun 2015 19:07
Bewertungen: 0 (0%)
Beitragvon Kejoro » 09 Jun 2017 14:35
Hallo Mike,

Wenn ich das sehe:
Goos hat geschrieben:GH-Wert: 20
...
Mg-Wert (Magnesium): 5

... gibt mir der Nährstoffrechner ein Ca:Mg Verhältnis von 27:1 raus. Dieses sollte weitaus ausgeglichener sein. Im Forum sehe ich häufiger ein empfohlenes Verhältnis von 4:1.

Im verlinkten Thread wird auf den Antagonismus von Nährstoffen eingegangen. Prinzipiel geht es hierbei um ein ausgewogenes Verhältnis von Nährstoffen zueinander.
Die Pflanze braucht hierbei Magnesium, um Chlorophyll zu bilden. Sie findet allerdings "nur" Calcium. Es ist hier wie die Nadel im Heuhaufen.
https://www.flowgrow.de/pflanzen-allgemein/hygrophila-zickt-trotz-passabler-wasserwerte-t45088.html?hilit=antagonismus

Ein gutes Verhältnis ist etwa 4:2:1-Ca:Mg:K
Was ich aus dem Forum gelesen und behalten habe ist, dass Ca:Mg zwischen 4:1 und 2:1 sein soll und Kalium < Magnesium sein soll.
Es kommt hier wirklich auf die relativen Werte an, nicht auf die absoluten.

Einen umfassenden und informativen Bericht über die Nährstoffaufnahme von Pflanzen findest Du hier:
https://www.flowgrow.de/pflanzen-allgemein/ernahrung-und-nahrstoffversorgung-von-pflanzen-t45668.html

Mit einer gehörigen Portion Bittersalz, sollte man das wieder in den Griff bekommen. Wenn das Verhältnis von Ca:Mg passt, musst Du Kalium noch anpassen, da sonst die Pflanzen kleinen Lochfraß bekommen können.


Viel Erfolg!

Kevin
Kejoro
Beiträge: 8
Registriert: 21 Mai 2017 21:55
Bewertungen: 0 (0%)
Beitragvon Goos » 09 Jun 2017 18:56
... gibt mir der Nährstoffrechner ein Ca:Mg Verhältnis von 27:1 raus. Dieses sollte weitaus ausgeglichener sein. Im Forum sehe ich häufiger ein empfohlenes Verhältnis von 4:1.


Sorry Leute, jetzt bin ich maximal verwirrt. Wasserchemie war noch nie mein Steckenpferd. Das macht aber irgendwie keinen Sinn. Ausgehend von Osmosewasser mit nahezu 0 Grad GH wird von mir mit Dennerle ReMineral aufgehärtet. 20 Gramm ReMinaeral härten GH um 4 Grad auf. Bei einem Anteil von 45% Calium, 11,5 Kalium und 9,5% Magnesium kann eigentlich ein solches Missverhältnis nicht entstehen. Es sei denn, dass die Steine mehr abgeben, als sie dürften.

Dagegen ist allerdings nur schwer etwas zu tun. Um hier ein gutes Verhältnis zu erreichen, wären deutliche Erhöhungen der Magnesium- und Kaliumwerte, was dann aber einiges andere Probleme nach sich ziehen würde.

Das macht es gerade irgendwie sehr kompliziert.

Die Pflanzen werden irgendwie auch nicht besser. Es werden immer mehr von ihnen braun. Ich benötige also einige gute Ratschläge.

Danke.

Grüße Mike
Goos
Beiträge: 32
Registriert: 28 Feb 2012 14:47
Bewertungen: 0 (0%)
Beitragvon PaddyOes » 09 Jun 2017 19:44
Hallo Mike,

ich hatte genau das gleiche Problem wie du - selber Soil, Starklicht und es waren nur Staurogyne und Rotala indica bonsai betroffen.

Meine Vermutung war, dass die Pflanzen Umstellungsschwierigkeiten hatten, denn ich habe nach einiger Zeit nur die submers gewachsenen Teile abgeschnitten und wieder an selber Stelle eingepflanzt und seitdem keine Probleme mehr. Vielleicht gibt das Cal Aqua Labs auch zu viele Nährstoffe ab, so dass die Pflanzen damit Probleme haben. Bei dem Soil macht man ja keine täglichen WW.


Gesendet von iPad mit Tapatalk
Liebe Grüße
Patrick
PaddyOes
Beiträge: 134
Registriert: 01 Aug 2015 08:47
Bewertungen: 0 (0%)
Beitragvon Goos » 10 Jun 2017 12:23
@Patrick

Danke für die Antwort. Es wäre natürlich sehr beruhigend, wenn die Ursache zunächst nur am neuen Soil liegen würde, was allerdings dagegen spricht, ist die Beliebheit zum Beispiel in Polen. Du findest im Netz auch keine negativen Erfahrungsberichte. Hier im Forum gibt es einen Langzeittest, der auch sehr positiv war. Wobei die Rahmenbedingungen nicht immer zu vergleichen sind. Trotzdem hoffe ich etwas auf diesen Grund. Beruhigt die Nerven. :wink:

@Alle

Ich habe gestern einen 90% Wasserwechsel gemacht. Heute habe ich die Wasserwerte erneut getestet. Außer dem Nitrit habe ich keine Ausreizer erkennen können.

Temperatur: 25 Grad
PH: 6,7
KH: 3,5
GH: 12
NH4: <0,05
NO2: >1,0 (sehr rot)
NO3: 15
PO4: 0,2
Fe: 0,1
K: ca. 7
Mg: ca. 11
CO2: 20

Die Werte sehen also gar nicht so schlecht aus. Nitritpeak ist wie erwartet.
Die beiden Pflanzenarten sehen allerdings nochmal schlechter aus als gestern. Einige neue sind betroffen. Die restlichen Pflanzen (toi, toi, toi) sind nicht betroffen. Gerade die Aufsitzer treiben neue Blätter.

Vielleicht hat jemand ebenfalls Erfahrung mit diesem Soil oder eine andere Idee, was schieflaufen könnte.

Danke nochmal an alle.
Grüße Mike
Goos
Beiträge: 32
Registriert: 28 Feb 2012 14:47
Bewertungen: 0 (0%)
Beitragvon PaddyOes » 10 Jun 2017 18:05
Hallo Mike,

meine Erfahrung mit dem Soil ist auch alles andere als negativ - nur die 2 genannten Arten hatten etwas Startschwierigkeiten, ansonsten läuft es seit 7 Monaten richtig rund. Toller Pflanzenwuchs und kräftige Pflanzen.

Gerade wurzelnde Pflanzen wachsen richtig klasse.


Liebe Grüße
Patrick
Liebe Grüße
Patrick
PaddyOes
Beiträge: 134
Registriert: 01 Aug 2015 08:47
Bewertungen: 0 (0%)
Beitragvon Wuestenrose » 11 Jun 2017 09:21
Morgen…

Goos hat geschrieben:GH-Wert: 20

Mg-Wert (Magnesium): 5

Ich traue dem gemessenen Magnesiumwert nicht, Calcium-Tests sind im Allgemeinen zuverlässiger. Mit welchen Werten kommt das Wasser aus der Leitung?


Grüße
Robert
生活中的每一天都不可避免地会增加可以吻我屁股的人数。
Benutzeravatar
Wuestenrose
Beiträge: 4804
Registriert: 26 Jun 2009 10:46
Wohnort: 奥格斯堡古城
Bewertungen: 2 (100%)
Beitragvon Goos » 11 Jun 2017 11:55
Hallo Robert,

Kein Leitungswasser, Osmose. Dennerle ReMineral härtet Ca:Mg im Verhältnis 5:1 auf.

Der Test stimmt. Woher das viele Ca kommt, weiß ich nicht. Hat aber nachgelassen. Siehe oben letzter Eintrag..

Grüße Mike
Goos
Beiträge: 32
Registriert: 28 Feb 2012 14:47
Bewertungen: 0 (0%)
Beitragvon PaddyOes » 11 Jun 2017 14:05
Hallo Mike,

du hast Seiryu Steine im Becken, die härten das Wasser ziemlich auf und wenn ich mich nicht täusche, dann löst das CO2 das Calcium aus den Steinen, daher vielleicht der erhöhte Wert.

Meine Seiryu erhöhen die GH in der Woche um 6...ich würde diese Steine nicht mehr verwenden, sehen toll aus, beeinflussen mir aber zu stark die Wasserwerte.


Gesendet von iPad mit Tapatalk
Liebe Grüße
Patrick
PaddyOes
Beiträge: 134
Registriert: 01 Aug 2015 08:47
Bewertungen: 0 (0%)
Beitragvon Goos » 11 Jun 2017 15:30
Ja, Danke. Das hatte ich mir schon gedacht. Deshalb werde ich das auch im Auge behalten. Ich glaube allerdings nicht, dass das mein Problem mit den Pflanzen begründet. Ich werde jetzt am Ca:Mg Verhältnis schrauben und abwarten.

Schönen Sonntag
Goos
Beiträge: 32
Registriert: 28 Feb 2012 14:47
Bewertungen: 0 (0%)
30 Beiträge • Seite 1 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
benötige Hilfe
Dateianhang von sniper » 13 Mai 2017 21:28
17 611 von sniper Neuester Beitrag
21 Jun 2017 20:46
Benötige en bissel Hilfe
Dateianhang von dermatzel » 19 Dez 2012 14:40
20 1042 von dermatzel Neuester Beitrag
26 Dez 2012 12:07
Benötige Hilfe bei Düngung meines ersten Beckens
Dateianhang von Stolli1985 » 12 Feb 2017 13:26
5 338 von WTCube Neuester Beitrag
13 Feb 2017 12:43
Rotala Indica (Ammania sp. bonsai)
von TUJ » 25 Mai 2014 21:43
0 614 von TUJ Neuester Beitrag
25 Mai 2014 21:43
pflanzen sterben ab
Dateianhang von quei » 19 Dez 2012 10:10
27 3203 von quei Neuester Beitrag
12 Mai 2013 19:08

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast