Post Reply
21 posts • Page 2 of 2
Postby -serok- » 21 Dec 2012 10:23
Tach auch!

dermatzel wrote:...die Frage ist dann auchnoch woher ich ein Ersatz Vorschaltgerät bekomme.

Zu finden im großen, weiten Internet für ca. 20-25€.

dermatzel wrote:Habs gefunden... Es riecht leicht Verbrannt.. bzw verschmort.

Das muss nicht zwangsläufig heißen, daß es kaputt ist. Da man aber auf dem Foto auch keine offensichtlichen Schäden erkennen kann, wird man um ein wenig Fehlersuche und Messtechnik nicht rumkommen, wenn man das EVG denn retten will. Alternative... neues EVG einsetzen. Da die Enden der Adern in Vergußmasse stecken wirst du die Kabel abschneiden müssen, um sie an einem neuen EVG anschließen zu können. Is eigentlich recht easy. Kabel durchschneiden bitte nur, wenn der Stecker nicht in der Steckdose steckt! :wink: Such nach einem EVG, das dieselben oder ähnliche Maße und die gleiche Lampenanschlussbelegung (sollte auf dem Deckel des EVG aufgedruckt sein) hat wie das Defekte, dann sollte eigentlich nichts schief gehen. Wenn du jedoch in puncto Elektrik/Elektronik nicht firm bist bzw. dir sowas nicht zutraust, dann lass es besser, bevor etwas passiert. Das will man ja schliesslich auch nicht haben.

Abgesehen davon... warum bringt die Standart 18W Abdeckung nichts? Besser als gar nichts, damit lassen sich schließlich auch eine ganze Menge Pflanzen halten.
Greetz Andy

Keep on scaping!
I Image Aquascaping

Image
User avatar
-serok-
Team Flowgrow
Posts: 1708
Joined: 26 Apr 2010 07:48
Location: Frechen
Feedback: 21 (100%)
Postby dermatzel » 21 Dec 2012 10:36
hey,
Danke für die Antwort.

Abgesehen davon... warum bringt die Standart 18W Abdeckung nichts? Besser als gar nichts, damit lassen sich schließlich auch eine ganze Menge Pflanzen halten.


Habe mir jetzt viele Lichtintensive Pflanzen + Co2 etc angeleiert.. fände es schade diese aufgeben zu müssen..

Also das mit der Elektrik sollte ich schon hinkriegen, hoffe nur mal das H....bach als Baumarkt sowas evtl. Anbietet.. ansonsten muss ich das becken mal bis montag ohne licht lassen.. bzw morgen falls son EVG rechtzeitig ankommt..

Wie gesagt ich habe auch überlegt auf LED umzusteigen.. aber keine ahnung 120Euro für ein Lichtbalken ist auch viel Geld :D

Gruß,

Marcel B
dermatzel
Posts: 20
Joined: 19 Dec 2012 13:54
Feedback: 0 (0%)
Postby dermatzel » 21 Dec 2012 11:49
Da bin ich wieder

Werde mir wohl oder übel dann nochmal ne Neue Hagen Glo 2x24Watt holen müssen.. dafür aber mit Garantie...
Sind zwar auhc 89Euro aber immernoch billiger als LED für mehr als 250Euro...

Habe übrigens die Werte nochmal nachprüfen lassen.. bin nur stutzig...

Phosphat = 0
Nitrat weniger als 0,5

seltsam.. dabei dünge ich doch viel mit Phosphat und Nitrat.. vllt zu wenig und die pflanzen nehmen dies zu schnell auf, sodas es im Wasser nicht erkennbar ist?


Sry Leute für den ganzen Stress hier... nur das die Lampe mir ausfällt ist das schlimmste was mir hätte jetzt passieren können.. Habe mir erstma ne 3x24 Watt abdeckung von nem Kollegen geliehen. Der Kollege hat jemanden der mir ne Hagen t5 2x24Watt für 20 Euro geben würde.. also is das schonma kein problem mehr.

Auf jedenfall haben die Pflanzen ab morgen wieder licht.. Co2 habe ich ausgestellt erstma.
Die Pogostemon Helferi zeigt erste Triebe und die Staurogyne Repens taucht auch langsam zwischen dem Algen gewusel wieder auf.. und hey die Pogostemon Errectus beginnt auch zu sprießen.. trotzdem machen mich die Werte halt stutzig o.O


Liebe Grüße,

Marcel
dermatzel
Posts: 20
Joined: 19 Dec 2012 13:54
Feedback: 0 (0%)
Postby mario-b » 21 Dec 2012 16:42
derluebarser wrote:meines Wissens nach enthalten sowohl der Specialised Fertiliser, als auch die Pflanzennahrung+ geringe Anteile an Ammonium.....

Pflanzennahrung+ wird ja nicht mehr produziert....der Specialised Fertiliser ist sozusagen der Nachfolger und ist inhaltlich zu 99% identisch....(laut Nachfrage bei Tropica...)

Hi Stephan,
gut, wusst ich nicht. :D
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby dermatzel » 22 Dec 2012 18:54
Puh, Lampe wieder vorhanden^^.. also alles gut.
Wäre sehr lieb wenn ihr mir was zu den Werten sagen könntet.

War im Fachhandel und habe Tests machen lassen dabei kam heraus:

Phosphat = 0
Nitrat weniger als 0,5

Liebe Grüße,

Marcel
dermatzel
Posts: 20
Joined: 19 Dec 2012 13:54
Feedback: 0 (0%)
Postby dermatzel » 26 Dec 2012 12:07
Hallo alle zusammen.

Eure Tipps mit der verkürzten Belichtung hat schon geholfen.. Ich habe auch etwas mehr auf die Düngung geachtet und mittlerweile scheinen die Algen langsam zu verschwinden. Die Garnelen erledigen den Rest..

Die Pogostemon Errectus konnte ich nicht mehr wirklich retten aber alle anderen Pflanzen scheinen einigermaßen gut zu wachsen.
Danke nochmal für eure Tipps..

Hier mal der vergleich von Neueinrichtung bis heute.


Vielen Dank Leute :D,

Liebe Grüße,

Marcel

Attachments

dermatzel
Posts: 20
Joined: 19 Dec 2012 13:54
Feedback: 0 (0%)
21 posts • Page 2 of 2
Related topics Replies Views Last post
benötige Hilfe
Attachment(s) by sniper » 13 May 2017 21:28
18 1039 by sniper View the latest post
08 Jul 2017 13:05
Benötige Hilfe bei Düngung meines ersten Beckens
Attachment(s) by Stolli1985 » 12 Feb 2017 13:26
5 515 by WTCube View the latest post
13 Feb 2017 12:43
Benötige Hilfe! Staurogyne und Rotala Bonsai sterben ab!
Attachment(s) by Goos » 09 Jun 2017 11:46
33 2883 by Mattilapapp View the latest post
30 Oct 2017 18:21
Hilfe
by Anubis » 18 Oct 2011 21:07
8 622 by Anubis View the latest post
19 Oct 2011 22:28
Hilfe, was tun?
by Dannes » 03 Oct 2012 10:14
6 601 by Dannes View the latest post
04 Oct 2012 21:49

Who is online

Users browsing this forum: No registered users and 7 guests