Post Reply
49 posts • Page 3 of 4
Postby Roger » 31 Mar 2011 18:30
Hallo Sascha,

eines ist mir noch eingefallen.
Da Du seit kurzem wieder PO4 in der Wassersäule hast, werden die Spurenelemente auch schneller ausfallen. Damit würde ich die sich zurückbildende Kahmhaut und ggf. auftretende Mangelerscheinungen an den Pflanzen erklären.
Von daher wäre es tatsächlich richtig, wieder mit etwas Volldünger auszugleichen.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Sash » 31 Mar 2011 20:12
Hi,

sieht nach Cladophora aus...


Ok... Dann werd ich diese mal absaugen/ mit der Pinzette entfernen. Komisch, dass sie sofort nach PO4 Düngung auftritt. Zum Glück befällt sie nur den Kies.

eines ist mir noch eingefallen.
Da Du seit kurzem wieder PO4 in der Wassersäule hast, werden die Spurenelemente auch schneller ausfallen. Damit würde ich die sich zurückbildende Kahmhaut und ggf. auftretende Mangelerscheinungen an den Pflanzen erklären.
Von daher wäre es tatsächlich richtig, wieder mit etwas Volldünger auszugleichen.


Dann bin ich ja beruhigt, Roger, dass ich anscheinend nicht die völlig falschen Maßnahmen ergreife.

Hoffentlich geht es gut weiter.

Vielen, vielen Dank nochmal für eure Hilfe :-)
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby kurt » 01 Apr 2011 08:05
Hallo Sascha,

Sash wrote:Ok... Dann werd ich diese mal absaugen/ mit der Pinzette entfernen. Komisch, dass sie sofort nach PO4 Düngung auftritt. Zum Glück befällt sie nur den Kies.

Algen sind immer vorhanden auch wenn man sie mit bloßem Auge nicht sieht, sie stehen in den Startlöchern und warten auf die für sie günstigen Bedingungen.
Die Grünalge Cladophora kommt guten Pflanzenwuchsbedingungen ziemlich nahe und ist deshalb schwer zu bekämpfen.
Mit dem absaugen liegst du schon richtig, wenn man Cladophora auf die leicht Schulter nimmt wird sie sich im ganzen Becken ausbreiten.
Suche mal im Forum danach… :wink:
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2519
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Sash » 08 Apr 2011 11:14
Hi.

Kleines Update.

Beleuchtung ist inzwischen auf 8 Stunden am Stück reduziert.

Die letzten biologischen Filtermedien sind auch aus dem Außenfilter verschwunden. Somit ist nur noch in 2 Körben Filterwatte vorhanden und die grobe Vorfiltermatte drinnen. 2 Körbe sind komplett leer. Durchfluss ist auf voller Stärke, so dass im Becken eine recht starke Strömung vorhanden ist.

Bilder folgen, wenn das Licht an ist ;)
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Sash » 08 Apr 2011 11:46
Hi,

so der Nachtrag.



H.Z. unverändert schlecht. Neue, gesunde Triebe, die dann schwarze Streifen und Spitzen bekommen.



P. Helferi kommt in Fahrt und bildet langsam einen schönen Teppich.



H.C.C. geht allmählich in die Breite und sieht relativ gesund aus. Allerdings nach wie vor schwarzer / brauner Kies im Vordergrund. Cladophora gedeiht immer mehr seit PO4 Düngung.

Sta
urogyne zickt wieder etwas mit gelben Stellen auf allen Blättern (leider schlecht zu sehen), im großen und ganzen wächst sie aber immer kompakter.



Alternanthera Reineckii Rot neu eingesetzt. Sie wächst zwar, allerdings bekommt sie recht kleine Blätter und diese fangen wieder an sich zu verdrehen :-( Das war zuvor schon der Anfang vom Ende dieser Pflanze in meinem Becken.



Gesamtansicht. Kahmhaut wieder da :twisted:


Ich bin gespannt, wie sich die weiteren Veränderungen in punkto Filtermedien und Licht auswirken.
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Sash » 31 May 2011 16:48
Hallo!

Update nach über 7 Wochen

Die folgende Aufnahme ist vom 22.04.11 und das letzte Bild meines Beckens im "gesunden" Zustand.



Anschließend gab es ein großes Gärtnern, nach dem Algen an Stelle der Pflanzen losgeschossen sind.
Düngung lief unverändert weiter. Durch tägliche PO4 Einbringung verschwanden endlich die Punktalgen, aber die Cladophora explodierten + Bart/Pinselalgen selbst an den schnell wachsenden Pflanzen. Erneute PO4 Limitierung und gleichzeitig magere NO3 Düngung um 10mg/l brachten eine Fadenalgen-Explosion. Das ist alles schon sehr heftig, denn bisher störten mich nur Punktalgen an der Scheibe und die ein oder andere Mangelerscheinung, eventuell Überdüngungsschäden, jedoch Algenbefall direkt an der Pflanzen hatte ich so noch nie.

Wenigstens kann ich nun sagen, dass es bei mir nie ein Filterproblem durch zuviel hochaktives Bio-Filtermateriel war. 7 Wochen Geringfilterung ließen alles unverändert. Der Übeltäter MUSS der Bodengrund sein.

Mein Entschluss eines Neuaufsetzen des Beckens steht. Mitte Juni stampfe ich alles ein und fang ganz neu und überlegt inklusive AQ-Scaping Versuch an. Werde das ganze dann auch im Vorstellungsbereich dokumentieren.

Nichts desto trotz wollte ich nochmal eines versuchen:

Gestern habe ich alle Pflanzen rausgeholt und mal den Bodengrund richtig durchwühlt und abgesaubt. Dann einen maximalen WW durchgeführt und nur die gesunden Triebe wieder eingesetzt. Zusätzlich habe ich mehr schnellwachsende Pflanzen, darunter Indischer Wasserfreund und Wasserpest, besorgt. Es muss doch mit viel schnellwachsender Pflanzenmasse und großen TWWs möglich sein mal Stabilität und einen guten Wuchs zu erreichen.

Düngung wie immer: NO3 rechnerisch auf 15 mg/l mit Kaliumnitrat und dann täglich 2mg/l NO3, Volldünger Ferdrakon 3ml täglich (=21ml wöchentl./empfohlen werden 30ml). KEIN KH2PO4 mehr, Phosphat kommt in geringer Menge durch die großen TWWs rein (im LW befinden sich 0,5-1mg/l PO4). Ggfs. mal éinmal pro Woche 0,5 mg/l.

Ich habe immer das Gefühl, dass mein Becken auf zuviel PO4 wie auch Volldünger sofort und im negativen Sinne reagiert. Achja, Beleuchtung immernoch 4x54 Watt für nur 8 Stunden am Stück.

Viele Grüße,
Sascha
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Roger » 31 May 2011 20:49
Hallo Sascha,

Gestern habe ich alle Pflanzen rausgeholt und mal den Bodengrund richtig durchwühlt und abgesaubt. Dann einen maximalen WW durchgeführt und nur die gesunden Triebe wieder eingesetzt. Zusätzlich habe ich mehr schnellwachsende Pflanzen, darunter Indischer Wasserfreund und Wasserpest, besorgt. Es muss doch mit viel schnellwachsender Pflanzenmasse und großen TWWs möglich sein mal Stabilität und einen guten Wuchs zu erreichen.

ich will Dir die Hoffnung nicht rauben, aber nach meiner bisherigen Erfahrung kann ich sagen das es kaum zu schaffen ist. Die Einflüsse eines "versauten Bodengrundes" können langfristig nachlassen. Das kann ich nach mehreren Monaten nach dem ich die Mikrodüngung bei mir - von der Volldüngung weg zur reinen Eisen/Mangan-Düngung - umgestellt habe sagen. Aber ich habe bei mir Sand im Becken und bin noch lange nicht zufrieden, so das es wohl doch bald einen Neustart geben wird.

Ich habe immer das Gefühl, dass mein Becken auf zuviel PO4 wie auch Volldünger sofort und im negativen Sinne reagiert.

Dein Gefühl wird Dich sicher nicht täuschen!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Sash » 01 Jun 2011 14:52
Hey Roger,

Dein Gefühl wird Dich sicher nicht täuschen!


nur ganz ohne PO4 und Volldünger gehts irgendwie auch nicht, ein Teufelskreis ;-)

Ich verstehe nur nicht, wo hier das Zusammenhang zum Bodengrund besteht und kann es natürlich auch nicht 100%ig sagen, dass wirklich der Bodengrund das Problem ist. Ist halt nur eine Vermutung!
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Roger » 01 Jun 2011 22:25
Hi Sascha,

wenn Du inzwischen bei der maximal möglichen Reduzierung von Filtermaterial (Geringfilterung) angekommen bist, was im Idealfall filterlos bedeutet, bleibt nur der Bodengrund als Störfaktor.

Ich spekuliere mal ein wenig drauf los was ich so über Substrate denke. Man möge mich korrigieren wenn ich falsch liege!
Jedes Substrat hat andere Eigenschaften die einen natürlichen wie künstlich herbei geführten Ursprung haben können. Sand kann z. B. nicht vollständig mineralisierte Bestandteile enthalten die u. a. fäulniss auslösen. Oder es können sich enthaltene Bestandteile aus dem Substrat lösen, was uns manchmal durch eine auftretende Aufhärtung verdeutlicht wird. Genau so kann sich auch anderes lösen das wir gar nicht erfassen können.
Ganz schlimm finde ich kunststoffummantelte Substrate von denen niemand weiß welcher Kunststoff verwendet wurde und welche Stoffe er ans Wasser abgibt.

In Deinem konkreten Fall hast Du offenbar einen Naturkies mit Deponit-Mix verwendet. Da ergibt sich für mich die Frage was genau in dem Deponit enthalten ist. Ist das deklariert? Ändert sich die Zusammensetzung u. U. Chargenweise?
Dann kommt noch hinzu in wie weit Stoffe aus dem Deponit verbraucht werden oder sich durch zusätzliche DÜngung evtl. sogar anreichern.

Über die sich im Beckenbetrieb einstellenden bakteriellen Eigenschaften im Substrat, die wir kaum beeinflussen und schon gar nicht messen können, möchte ich dann gar nicht erst weiter nachdenken.

Sascha, wenn Du den Bodengrund gewechselt hast, wirst Du feststellen das Du ein völlig anderes Becken erhälst und wenn Du es richtig machst wirst Du mit einiger Wahrscheinlichkeit auch Freude daran haben. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby nik » 02 Jun 2011 08:41
Hi Sascha,

es macht sicher Sinn ein Setup übersichtlich zu bekommen. Bei mir hat das eine sehr hohe Priorität. An dem Prinzip der Geringfilterung habe ich nicht mal mehr den Ansatz eines Zweifels, bei den Substraten wird es schon schwieriger. Es geht schon nicht jeder Sand und bei den gröberen Substraten bringt es über die Zeit eine ungewisse "Abbauleistung" mit sich. Diese "Abbauleistung" hat in seinen Wirkungen schon was von einer Black Box. Gilt für die Filterung genauso. Nun kann es sowohl mit intensiver Subtratfilterung - das meint sowohl mehr oder weniger offenes Boden- als auch Filtersubstrat - ebenfalls einwandfrei laufen. Dafür gibt es überreichlich Beispiele, genauso gibt es aber Beispiele für Setups, die völlig in Ordnung sind(!), aber trotzdem an diffusen Problemen laborieren.

Auch wenn das wieder eine Black Box ist, halte ich den Biofilm, die Mikroflora, die mikrobiologische Ausstattung oder wie man es auch immer nennen will, für den maßgeblichen Unterschied zwischen einem funktionierenden und einem nicht funktionierenden Aquarium. Ich sehe es immer wieder, wie "fehlertolerant" ein funktionierendes Aquarium ist, bei dem z.B. Düngung vernachlässigt oder übertrieben wird. Das gilt genauso für andere Faktoren. Was hier so alles besprochen und geraten wird, sind meist Faktoren, die die Entwicklung der Mikroflora im Sinne des Aquarianers begünstigen sollen. Üblicherweise muss man den Eindruck gewinnen Mikroflora ist eine mehr oder weniger übersichtliche Geschichte solange nur von Nitrosomonas und Nitrobakter die Rede ist. Das ist aber nur ein winziger Ausschnitt und verschleiert die ausgesprochen Vielfältigkeit von Mikroflora. Mikroflora entwickelt sich über die Zeit (durchaus auch mehr oder weniger schnell) und selbst wenn man davon ausgeht (ich auch), dass Mikroflora sich irgendwann mal in die gewünschte Richtung entwickeln muss, so zeigt die Praxis doch recht deutlich, dass das manchmal schon sehr, sehr zäh vonstatten geht. Nicht selten werden solche Fälle hier besprochen. Sascha, ich denke dein Becken ist auch so eins.

Was kannst du tun um das Becken, besser dessen Mikroflora in die gewünschte Richtung zu schubsen?
- Vielleicht liegt es nur an deinem Substrat und ein Austausch löst das Problem schon. Ich bin mir ziemlich sicher im Aufsetzen von einem Becken, das hat eine gewisse, durchaus geringe Schwankungsbreite im guten Ergebnis, aber ich hatte auch schon mal einen Sand, der unerklärlich reagierte und Probleme zur Folge hatte, die ich sonst nie sehe. Sand ausgetauscht und vorbei war der Spuk. Ich würde in deinem Fall auch das Bodensubstrat austauschen.
Was kannst du noch machen?
- Beleuchtung reduzieren. Das ist einfach Erfahrung, mit weniger Licht kommt die Mikroflora besser in die gewünschte Richtung.
- Mulm aus einem gut funktionierenden Becken.
- Pflanzen als Träger des Biofilms aus einem gut funktionierend Aquarium einbringen.
- moderat und vollständig düngen.

Mir fällt sonst nur eher wachsweicher Kram ein, ist eher situationsbedingt, man muss es beobachten. Die Mikroflora lässt sich sogar in Grenzen direkt ansehen, in erster Linie lässt sie sich aber über ihre Auswirkungen abschätzen. Ein funktionierendes Setup eines Beckens ist übersichtlich und das bekommt jeder hin, aber die Komponente Mikroflora bedarf der Hege und Pflege des Betreibers. Der Lohn ist ein ungewöhnlich problemarmes Becken, mindestens völlige Algenfreiheit kann man erwarten. Das habe ich inzwischen so oft durch, dass meine primäre Betrachtung vor allem der Mikroflora gilt. Das ist die zentrale Komponente, die muss laufen! Impfen funktioniert. - Oder wenig Licht und Zeit und günstige Umstände. Wäre mir bei meiner ausreichenden Ungeduld ;) übrigens keine Option, man kann es aktiv angehen.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7316
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Sash » 05 Jun 2011 11:39
Hallo!

Vielen lieben Dank für eure sehr ausführlichen Kommentare und Hilfestellungen.
Danke auch ganz speziell dir Nik, dass du so viel deiner kostbaren Freizeit opferst und deine Sichtweisen und Erfahrungen so umfangreich schilderst :-)

Ich kann das Prinzip mit der Mikroflora, bzw. dem Biofilm auf jeden Fall sehr gut nachvollziehen. Ich habe es bei meinem alten 160er schon gesehen, dass dieses trotz unregelmäßiger Pflege nahezu perfekt lief. Auch mein aktuelles 20l Cube ist nicht aus der Fassung zu bringen. Dieses pflege ich übrigens nur mit 14 tägigen 80% TWW mit anschließender Stoßdüngung von Eisenvolldünger und KNO3 auf 10mg/l Nitrat + Bio CO2. Mehr nicht. Das Becken ist nahezu algenfrei. Lediglich, wenn ich den TWW mal zu weit hinauszögere, grünen sich sehr langsam die Scheiben ein. Wenn ein Becken läuft, dann läuft es einfach.

Ich muss natürlich nun schauen, dass ich möglichst viel von diesen Tipps umsetzen kann, um das Becken von Anfang an in die richtige Richtung zu steuern.

Punkt 1: Bodengrund. Wechsel ich nun vollständig auf Sand oder gleicht es auch einem "Wechsel", wenn man den benutzen Kies gründlich auswaschen würde? Es handelt sich ja nicht um schlechten Bodengrund an sich. Nervig sind nur die weißen Deponit MIX Überreste, die dazwischen gemischt wurden. Wenn Sand, dann Quarzsand? Poolfiltersand?

Punkt 2: Filterung. Sollte ich den Außenfilter von Anfang an komplett leer laufen lassen, Stichwort Geringfilterung oder ihn lediglich mit etwas Watte bestücken oder aber wieder voll packen mit allem was dazu gehört (Ausnahme Substrat pro). Bisher konnte ich ja über das Filtermaterial nie Einfluss nehmen.

Punkt 3. Pflanzen: Pflanzen als Träger guten Biofilms kann ich vielleicht über unser Tauschforum bekommen.

Punkt 4. "Animpfung". Umfasst bereits Punkt 3 + Mulm aus einem laufenden Becken. Ich habe keine Ahnung wer mir da behilflich sein könnte und wie das ganze von statten gehen soll. Meinst du damit Mulm absaugen per Glocke und ich müsste dann das dreckige Wasser bei mir rein kippen oder gebrauchtes Filtermaterial ausdrücken? Alternativ: Ordentlich Starterbakterien besorgen?

Punkt 5.Wasserwerte + Düngung. Weiterhin Verschnitt mit Osmose für KH 4. Wie gehabt rechnerisches Aufdüngen nach TWW mit KNO3 auf 15mg/l NO3, anschließend tägliche Stickstoffzufuhr mit Special N von 2mg/l NO3.
PO4 kommt anfangs nur durch das Wechselwasser hinzu, sprich wöchentlich 0,5-1mg/l.
Was die Düngung der Spurenelemente angeht, möchte ich auch hier von Drak auf Tobis AR Produkte wechseln.
Ich habe mir das so vorgestellt: Tägliche, moderate Düngung von Spurenelementen durch Mikro Spezial Flowgrow + Mikro Spezial Eisen für einen konstanten FE Gehalt von 0,05-0,1. Vllt. zusätzlich wie es Tobi macht etwas Mikro Basic Volldünger als Depot. Sozusagen halbe Menge Speziel wg. schneller Verfügbarkeit + halbe Menge Basic als Depot wegen stärkerer Chelatierung.

Punkt 6. Licht. 6 Stunden für den Beginn mit 4x54 Watt auf 300 Liter. Später stufenweise Anhebung auf 9 Stunden.


Das wären meine Gedanken für ein Neuaufsetzen. Habe ich vllt. noch etwas Wichtiges außer Acht gelassen?
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Roger » 05 Jun 2011 15:44
Hi Sascha!

Wechsel ich nun vollständig auf Sand oder gleicht es auch einem "Wechsel", wenn man den benutzen Kies gründlich auswaschen würde?

Du solltest den alten Bodengrund verwerfen!Das auswaschen verspricht nur mäßigen Erfolg und mir wäre das Risiko zu groß die alten Unwägbarkeiten mit zu schleppen. Ausserdem bietet der Kies wieder Möglichkeiten das sich Mulm in großen Mengen einlagert was in Zukunft wieder neue Probleme bringen kann.
Sand ist eine neutrale Sache und Veränderungen in der späteren Düngung bringen nachvollziehbare und oft sofort sichtbare Ergebnisse. Nik schwört ja auf den Poolfiltersand und ich bin auch der Meinung das dieses Substrat am geeignetsten ist. Oder Du versuchst es mal mit Aquasoil.

Sollte ich den Außenfilter von Anfang an komplett leer laufen lassen, Stichwort Geringfilterung oder ihn lediglich mit etwas Watte bestücken oder aber wieder voll packen mit allem was dazu gehört (Ausnahme Substrat pro). Bisher konnte ich ja über das Filtermaterial nie Einfluss nehmen.

Das Du über das Filtermaterial keinen Einfluss hattest stimmt so nicht. Es hat sich nur nicht ausgewirkt, da die Einflussname des Bodengrundes einfach zu groß war.
Wenn Du jetzt mit Sand neu startest, solltest Du es unbedingt mit der Geringfilterung versuchen!

Punkt 4. "Animpfung". Umfasst bereits Punkt 3 + Mulm aus einem laufenden Becken. Ich habe keine Ahnung wer mir da behilflich sein könnte und wie das ganze von statten gehen soll. Meinst du damit Mulm absaugen per Glocke und ich müsste dann das dreckige Wasser bei mir rein kippen oder gebrauchtes Filtermaterial ausdrücken? Alternativ: Ordentlich Starterbakterien besorgen?

Am praktikabelsten ist es wenn man selbst ein gut laufendes Becken hat und altes Filtermaterial im anzufahrenden Becken ausdrückt. Wenn Du diesbezüglich keine Möglichkeiten hast, können die käuflichen Filterbakterien auch helfen zumindest den Nitritpeak schneller zu überwinden.

Ich habe mir das so vorgestellt: Tägliche, moderate Düngung von Spurenelementen durch Mikro Spezial Flowgrow + Mikro Spezial Eisen für einen konstanten FE Gehalt von 0,05-0,1.

Mit den Spezial-Düngern ist es sinnlos Eisen messen zu wollen weil das sehr schnell wieder aus der Wassersäule verschwindet. Da hilft nur Düngung auf Sicht!

Vllt. zusätzlich wie es Tobi macht etwas Mikro Basic Volldünger als Depot. Sozusagen halbe Menge Speziel wg. schneller Verfügbarkeit + halbe Menge Basic als Depot wegen stärkerer Chelatierung.

Sehr gute Erfahrungen habe ich mit der Hybriddüngung gemacht, deshalb wäre mein Vorschlag zu Beginn mit dem Mikro-Basic einmal wöchentlich die halbe (bis volle) Dosis zu Düngen um die Grundversorgung mit SE´s in gut chelatierter Form zu gewährleisten. Eine tägliche Düngung sollte dann mit Spezial-Eisen erfolgen von Dem Du für die 300 Liter etwa 8ml täglich zuführen solltest.

Punkt 6. Licht. 6 Stunden für den Beginn mit 4x54 Watt auf 300 Liter. Später stufenweise Anhebung auf 9 Stunden.

Gut!!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Sash » 05 Jun 2011 20:30
Hallo Roger!

Danke für die Antworten :)

Roger wrote:. Nik schwört ja auf den Poolfiltersand und ich bin auch der Meinung das dieses Substrat am geeignetsten ist.


Damit ist die Entscheidung auch gefallen!

Roger wrote:Wenn Du jetzt mit Sand neu startest, solltest Du es unbedingt mit der Geringfilterung versuchen!


Werd ich machen!

Roger wrote:Sehr gute Erfahrungen habe ich mit der Hybriddüngung gemacht, deshalb wäre mein Vorschlag zu Beginn mit dem Mikro-Basic einmal wöchentlich die halbe (bis volle) Dosis zu Düngen um die Grundversorgung mit SE´s in gut chelatierter Form zu gewährleisten. Eine tägliche Düngung sollte dann mit Spezial-Eisen erfolgen von Dem Du für die 300 Liter etwa 8ml täglich zuführen solltest.


Nur den Makro Basic + Spezial Eisen oder auch den Mikro Spezial dazu?



Na, dann kann es ja bald losgehen. Werde mich mal nach Steinen etc. und einem kleinen 54l Ausweichbecken für meine Tiere umschauen :)
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
Postby Roger » 05 Jun 2011 20:45
Hi Sascha!

Nur den Makro Basic + Spezial Eisen oder auch den Mikro Spezial dazu?

Mikro-Basic....nicht Makro-Basic!
Den Mikro-Spezial würde ich im Moment mal beiseite lassen. Wenn das Becken einigermaßen angefahren ist, kann man mit dem ggf. zur weiteren Optimierung beitragen, bzw. ihn auch ergänzend zugeben. Man muß halt abwarten wie es sich entwickelt.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Sash » 05 Jun 2011 21:03
Roger wrote:Hi Sascha!

Nur den Makro Basic + Spezial Eisen oder auch den Mikro Spezial dazu?

Mikro-Basic....nicht Makro-Basic!



Hi Roger!

Ich meinte natürlich den MIKRO-Basic und habe mich nur verschrieben ;-)
Grüße aus dem Norden,
Sascha
User avatar
Sash
Posts: 335
Joined: 11 Sep 2010 13:23
Feedback: 1 (100%)
49 posts • Page 3 of 4
Related topics Replies Views Last post
Ich bekomme mein Becken einfach nicht vernünftig eingestellt
Attachment(s) by FTP » 03 May 2013 15:26
23 1652 by Ben G. View the latest post
07 May 2013 13:37
Bekomme mein Algenproblem einfach nicht in den Griff
by PhiLx3 » 05 Mar 2018 11:37
14 938 by Tobias Coring View the latest post
08 Mar 2018 12:32
Mein erstes Becken
Attachment(s) by klick » 31 May 2012 22:58
15 1895 by scottish lion View the latest post
27 Jul 2012 18:30
Ich bekomme sie nicht los
Attachment(s) by vredo » 12 Dec 2015 12:50
8 638 by Frank2 View the latest post
13 Dec 2015 07:00
Bekomme die Algen nicht weg
Attachment(s) by Neuling » 19 Feb 2011 12:12
10 1652 by Neuling View the latest post
21 Mar 2011 16:26

Who is online

Users browsing this forum: No registered users and 5 guests