Post Reply
9 posts • Page 1 of 1
Postby Tom52 » 15 Mar 2018 01:32

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Fadenalgen und weitere unbekannte Algen

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich habe das Becken mit der 90 Tage App von Tropica aufgesetzt, also einer sehr schwachen Düngung und es entstanden keine Algen. Mit der Zeit erhöhte ich die Düngung da ich viele schnellwachsende Pflanzen habe + viel Licht + CO2. Ich habe nachdem Algen entstanden sind wieder die Düngung zurückgeschraubt, aber die Algen verschwinden nicht mehr. Vorallem die dunkelgrünen im Bodendecker. Seit drei Wochen dünge ich relativ genau die Flowgrow Empfehlung für hohe Pflanzenmasse, viel Licht + CO2. Seit 10 Tagen habe ich nichts am Becken gemacht um die Auswirkungen gut zeigen zu können.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca 3 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x40x40

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* grober Kies und darüber feiner Filtersand 0,4-0,8mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* ein paar Steine

Beleuchtung:

Beleuchtungsdauer:* 8h non stop

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

3x LED Balken a ~2160 Lm was ca 55lm/l entspricht

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim ecco pro


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* 600l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): UP Aqua Inline Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: kA

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] kA

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] UVC Klärer war am Anfang ein paar Tage erfolgreich gegen Schwebealgen im Einsatz. Es läuft dauerhaft ein Chihiros Doctor TwinStar auf schäwchster Stufe + Heizer + Skimmer

Wasserwerte im Aquarium:

gemessen am:* 15.3.18

Temperatur in °C:* 21

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

siehe oben. Die letzten drei Wochen düngte ich mittels KNO3, KH2PO4 und etwas Preis Mineralsalz täglich: 2,1mg/l No3, 0,2mg/l PO4, 1,5mg/l K und Eisen mit den AR Flowgrow täglich 0,14mg/l FE. Eisen morgens - Rest abends.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 50% wöchentlich

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

Hydrocotyle cf. tripartita
Rotala rotundifolia
Pogostemon quadrifolius
Micranthemum sp. "Montecarlo-3"
Hygrophila lancea (H. sp. "Araguaia")
Hygrophila polysperma
Hygrophila polysperma 'Sunset' ('Rosanervig')


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50%

Besatz:

Wenige kleine Welse

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8

Leitungswasser GH-Wert:* 8,5

Leitungswasser Ca-Wert (Calcium):* 45

Leitungswasser Mg-Wert (Magnesium):* 9,2

Leitungswasser K-Wert (Kalium):* <1

Leitungswasser NO3-Wert (Nitrat):* 4,6

Leitungswasser PO4-Wert (Phosphat): <1

Weitere Informationen und Bilder:


36949

36950

36956

36955

36954

36951

36952

36953

Hallo liebes Flowgrow Forum,

ich hoffe ihr könnt mir mit meinem Aquarium helfen. Grüne Fadenalgen sind denke ich klar. Was den Bodendecker überzieht weis ich leider nicht und in der Hygrophila polysperma 'Sunset' ('Rosanervig') (drittletztes Bild) sammeln sich grüne 'algen-staub-flocken' welche man wegsaugen kann. Die Fadenalgen kann ich auch einfach auf einem Holzstab entfernen. Jedoch bekomme ich den Boden nicht befreit und die Ursache habe ich damit ja auch noch nicht bekämpft.....

Viele Grüße, Tom
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby eheimliger » 15 Mar 2018 06:57
Hallo Tom,
erstmal willkommen hier, und dann werde ich als erstes meckern warum Du den fragebogen nicht komplett ausgefüllt hast, da fehlen die Werte vom Beckenwasser.
Aber auch ohne die sieht mir das nach zuviel Düngung aus, am anfang lief es ja auch mit weniger.
Sind das auf dem Boden Cyanos? einfach mal entnehmen, viele Arten stinken fürchterlich.
Gruß, Frank
eheimliger
Posts: 917
Joined: 26 Nov 2015 19:35
Location: Bonn
Feedback: 4 (100%)
Postby Tom52 » 15 Mar 2018 16:00
Hallo Frank,

ich habe keine Wassertests da ich mittelfristig EI düngen wollte. Meine einzigen bekannten Werte sind somit logischerweise das Leitungswasser und meine Düngung (+ Erscheinung der Pflanzen).

Die ersten 3 Wochen verliefen komplett algenfrei, da vermute ich, dass die Pflanzen genug Proviant aus dem 'Nährstoffgel' hatten. Danach fing es langsam an mit mit Fadenalgen und dunkelgrünen Stellen, jedoch ohne eine erhöhte Düngung. Habe dann gelesen, dass es häufig an Nitratmangel liegt und habe daher Düngung erhöht.

Habe einige dunkelgrüne Stellen entnommen, aber keine roch stark oder unangenehm. Alle Proben rochen relativ neutral oder eben ein bischen nach 'Aquarium', was ich als völlig normal einstufe. Hatte auch bereits Femanga Algenstopp Spezial im Einsatz und es half nicht. In meinem vorherigen Testbecken hatte dieses Mittel sehr schnell und dauerhaft geholfen (bei gleichen Setup der Technik, Pflanzen usw) daher schließe ich Cyanos aus.

Danke schon einmal.

Gruß Tom

PS: Habe mir einige Werte messen lassen: ph 6,8, CO2 ~30, GH 9, KH 8, PO4 0, FE 0 (abend). Daher müsste Ca ~45 und Mg ~12 sein. NO3 konnte ich leider nicht messen lassen.

Im Skimmer liegt nach Wasserwechseln immer etwas SilikatEX für einen Tag. Danach packe ich es wieder raus, da es auch PO4 bindet und dann dünge ich PO4 auf. Seit dem habe ich nie Kieselalgen.
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Gast » 15 Mar 2018 18:44
Hallo Tom,

wie fühlen sich deine "Fadenalgen" an? Und wie fühlen sich sie Algen auf dem Bodengrund an?

Liebe Grüße
Freya
Gast
Feedback: 0 (0%)
Postby Tom52 » 15 Mar 2018 19:44
Hallo Freya,

die Fäden sind so fein und weich, dass ich sie zwischen den Fingern überhaupt nicht spüre. Sie sind grün und brechen auch ab, wenn man zu sehr dran zieht, aber das Aufwickeln mit einem Holzstab geht gut.

Die Algen im Bodengrund bekomme ich auch nicht zu fassen. Es handelt sich eher um grünen Staub, der sich super in Zwischenräumen verfängt und mit der Zeit etwas fester sitzt. Ca. 90% bekomme ich alleine durch Absaugen entfernt - jedoch bleibt immer etwas hängen und die Alge holt sich rasch die Oberflächen der Blätter und Stengel wieder.

Gruß Tom
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Stefan*90 » 15 Mar 2018 20:07
Hey,

Erst mal vorweg den Spaß mit dem Silikat EX würd ich mir sparen aber das ist nur meine Meinung.

Zur Düngung... du düngst die Werte die du schilderst täglich zu? Also Nitrat um 2,0 mg/l usw....
Würde nach dem WW auf Zielwerte aufdüngen und Täglich nur N seehr wenig K und den Flowgrow zugeben.

Bin jetzt selber kein Freund der Testerei und stell mir das lieber mit meinem Leitungswasserwerten und etwas Fingerspitzengefühl selber ein .. ab und zu kommt man aber nicht drum herum. NPK ist ja im Endeffekt relativ einfach sag ich jetzt mal. NO3 nach dem WW auf 15 mg/l aufgedüngt K auf 8 mg/l aufgedüngt PO4 Stoßdüngung je nach Besatz. Dann Täglich No3 zugeben wenn man da einfach mal 2,5mg/l bei geringem Besatz zugibt und *geringe* Mengen K läuft das eigentlich ziemlich gut in den meisten Fällen und ich persönlich hab lieber etwas zu viel NO3 in der Wassersäule als zu wenig.

Gruß Stefan
Stefan*90
Posts: 130
Joined: 09 Jul 2017 15:35
Feedback: 0 (0%)
Postby Gast » 15 Mar 2018 20:13
...so ein Mist, jetzt ist mein Text weg...

also nochmal in Kurzform..

Hallo Tom,

UVC weglassen, der tötet wieder alles ab, was du eigentlich haben möchtest. Ein paar Amanos oder ein paar Endlerguppies räumen bei dir auf...aber nicht füttern!
Es ist alles halb so wild, war vielleicht zuviel Dünger und das Licht würde ich erstmal weglassen.
Wenn du ein laufendes Becken hast, nimm von dort etwas Bodengrund in dein neues Becken, dann hast du die sessile Flora gleich mit dabei.

Das wird schon, nur ein bisschen Geduld :)

Liebe Grüße
Freya
Gast
Feedback: 0 (0%)
Postby Tom52 » 16 Mar 2018 01:27
Hallo Leute,

danke für eure Antworten! Freut mich sehr.

So sieht der Bodendecker dann aktuell nach dem Absaugen aus:

36964

36963

Ja - die Werte düngte ich täglich. Seit zwei Tagen nur noch minimal Eisen während ich mich hier schlauer mache :smile:

UVC lief nur am Anfang mal für drei Tage. Hat damals Schwebealgen/trübes Wasser rasch geklärt!

Licht weglassen? Einen Balken oder alle drei?

Hab kein weiteres laufendes Becken, jedoch lief dieses Becken davor schon mal :smile:

Gruß Tom
Tom52
Posts: 19
Joined: 15 Mar 2018 00:50
Feedback: 0 (0%)
Postby Gast » 17 Mar 2018 17:25
Tom52 wrote:Die ersten 3 Wochen verliefen komplett algenfrei, da vermute ich, dass die Pflanzen genug Proviant aus dem 'Nährstoffgel' hatten. Danach fing es langsam an mit mit Fadenalgen und dunkelgrünen Stellen, jedoch ohne eine erhöhte Düngung. Habe dann gelesen, dass es häufig an Nitratmangel liegt und habe daher Düngung erhöht.

Im Skimmer liegt nach Wasserwechseln immer etwas SilikatEX für einen Tag. Danach packe ich es wieder raus, da es auch PO4 bindet und dann dünge ich PO4 auf. Seit dem habe ich nie Kieselalgen.


Hallo Tom,

irgendwie antwortet dir hier niemand...
Ich hab grade nochmal etwas quer gelesen...was meinst du mit dem "Proviant aus dem Nährstoffgel"? Hast du das mit ins Becken gegeben? Das ist natürlich heftig...
Es ist klar, dass in den ersten Wochen noch keine Algen da waren, die müssen sich genauo wie die Bakterienflora erst entwickeln.
Du macht soviel Zeugs mit deinem Aquarium, dass es sich selbst nicht stabilisieren kann. Ich würde es einfach mal lassen. Mit den Wasserwechseln holst du die Bakterien immer wieder raus, bevor sich ein Gleichgewicht einstellen kann. Algen, wie du sie im Becken hast, sind Erstbesiedler (Es gibt ein paar Ausnahmen, die ich dir nicht wünsche). Das bedeutet, ihre Strategie ist, sehr schnell Lebensräume einzunehmen, solange dort freie Ressourcen für sie verfügbar sind und sie nicht in starker Konkurrenz stehen. Wenn du die Konkurrenz nicht etablieren lässt, pflegst du eben hauptsächlich Algen in deinem Aquarium. Bei jeder Veränderung deines Milieus in deinem Aquarium bevorzugst du erstmal die Algen, die sich sehr viel schneller anpassen können als höhere Pfanzen, solange sie Licht und Nahrung haben. Algen sind in jedem Aquarium vorhanden, es gibt kein Aquarium ohne sie. Es ist lediglich eine Sache des Mengenverhältnisses.
Ich würde das Licht ganz ausschalten und keine Wasserwechsel mehr machen. Höhere Pflanzen halten es länger als viele Grünalgen ohne Licht aus. Lass die Bakterienflora wachsen. Diese künstlichen Bakterienstarter sind vielleicht ein Anschub, aber niemals genau das, was du unter deinen Bedingungen brauchst. Es dauert eine Weile, bis ein Aquarium stabil läuft.
Ich selbst setzte Aquarien ganz anders auf. Ich benutze nie CO2-Düngung und dünge auch sonst nur in Notfällen...wenn ich mal Zeit habe, mache ich mal Bilder von zwei meiner Pflanzenbecken mit Fischbesatz, aus denen ich alle paar Wochen riesige Mengen an Pflanzen herausholen muss, weil sonst alles zugewuchert ist...nur so als Hnweis. Ich habe immer kleine Helfer mit im Becken (Amanos oder andere Garnelen, Schnecken und Endler). Insofern machen mir z.B. Fische wie Channas große Probleme, weil sie alles fressen, was die Andeutung einer Bewegung macht...
Gib deinem Becken Zeit und...vor allem...Ruhe.

Liebe Grüße
Freya
Gast
Feedback: 0 (0%)
9 posts • Page 1 of 1
Related topics Replies Views Last post
Hilfe!! Ich bekomme meine Algen nicht in den Griff
Attachment(s) by *Liquid* » 12 Jul 2014 19:30
9 1245 by *Liquid* View the latest post
15 Sep 2014 21:00
Bekomme Algenproblem nicht in den Griff
by der_An79 » 24 Apr 2013 19:32
14 1049 by DAU View the latest post
09 May 2013 19:26
Bekomme mein Algenproblem einfach nicht in den Griff
by PhiLx3 » 05 Mar 2018 11:37
14 859 by Tobias Coring View the latest post
08 Mar 2018 12:32
Verschiedene Algen die ich nicht in Griff bekommen
by rudemse » 21 Mar 2015 12:56
1 416 by LCdr Thrawn View the latest post
25 Mar 2015 11:32
Bekomme die Algen nicht weg
Attachment(s) by Neuling » 19 Feb 2011 12:12
10 1413 by Neuling View the latest post
21 Mar 2011 16:26

Who is online

Users browsing this forum: No registered users and 3 guests