Post Reply
13 Beiträge • Seite 1 von 1
Beitragvon Valcas » 14 Okt 2015 19:08

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Wassertrübung Milchig, Algenwuchs, regelmäßige Probleme, 2 Tote Panzerwelse (lange Abstände dazwischen)

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Etwas mehr als ein halbes Jahr

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 99x40x25, 99L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* 0,2 mm - 0,6 mm Sand beige

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Lavasteine + Wurzel

Beleuchtung:

Beleuchtungsdauer:* 11h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

T5 Leuchtbalken 2x45w

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Tetratec EX Außenfilter (Glaube EX 600)


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschwamm

Die Durchflussmenge des Filters in Liter/Stunde?* 700l/h (?)

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Dauertest

Welche Farbe hat der Dauertest? dunkelgrün

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Strömungspumpe Aquael Circulator 500

Wasserwerte im Aquarium:

gemessen am:* Immer

Temperatur in °C:* 25

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Täglich 0,5ml Profito
Wöchentlich 14ml Easy Life Nitro + 28ml AR Phosphat

(Zwischendurch werden Algen mit EasyCarbo eingenebelt)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchtenlich 40-50%

Wird reines Leitungswasser benutzt:*Nein

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: SaltyShrimp

Pflanzenliste:

Pogostemon erectus
Staurogyne repens
Alternanthera reineckii Mini
Alternanthera reinecki Rosanervig
Anubias barteri var nana petite
Microsorum pteropus petit


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50

Besatz:

Pandapanzerwelse, Normans Leuchtaugen, Taiwan bees

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 11 - 14

Leitungswasser GH-Wert:* 15 - 17

Leitungswasser Ca-Wert (Calcium):* 70 - 90

Leitungswasser Mg-Wert (Magnesium):* 14 - 22

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 6 - 10

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Sooo hallo Leute!

Brauche dringend eure Hilfe. Mein Becken trudelt seit 3 Monaten so dahin. Mal das, dann wieder das...
Anfangs dichte Schwebealge (einmalig, mit UV war das Problem schnell gelöst), dann immer wiederkehrendes milchiges Wasser. Algen wachsen auch so dahin mal langsamer mal schneller (kann sie nicht identifizieren, sehen aus wie grüne Bartalgen).
Vor 3 Monaten eben starb ein Panzerwels und jetzt wieder einer. Bis dato verstarb keine der Taiwaner aber nun verstarb mir da auch eine. Die Taiwaner tragen laufend eier. Auch die Leuchtaugen produzieren viel Nachwuchs, Pflanzenwuchs tip top.
Wasser wurde nicht getestet, bzw nur mittels Ratestäbchen somit weiß ich, dass Nitrit nicht nachweisbar ist.

Sowas in der Art erlebe ich zum ersten mal, das Becken will einfach nicht in die Gänge kommen, so scheint es mir. Die größten Sorgen machen mir aber Momentan meine Tierchen...

Ich bitte euch um Hilfe! Bin an meine Grenzen gestoßen! :(

Dateianhänge

Grüße
Rick
Valcas
Beiträge: 129
Registriert: 21 Sep 2014 23:30
Bewertungen: 0 (0%)
Beitragvon Valcas » 15 Okt 2015 20:43
Hallo, nochmal ich!
Habe mir bereits andere Beiträge durchgelesen. Dort handelt es sich immer um eine ungefährliche Trübung des Wassers. Bei mir bereitet mir diese auch nicht die größten Sorgen, sollte lediglich zum Gesamtbild beitragen.
Wenn mir ein Tier stirbt ist das schon was anderes! Irgendwas stimmt da nicht nur ich komm nicht drauf!
(Achja hinzuzufügen wäre, dass der Fisch innerhalb von wenigen Stunden verstarb. Keine Krankheit zu erkennen, in der früh quicklebendig und fit, zu Mittag tot.)

Außerdem diese Algensache! Wenn das Bartalgen sind, dann weißt das ja auf zu viele Mikronährstoffe hin zb zu hohe Zugabe von Profito. Jedoch brachte eine Verringerung hier keine Besserung, wie auch eine Erhöhung des Nitrats nichts brachte.

Jedenfalls bitte ich um Hilfe! Nicht dass mir in 3 Monaten noch ein wels wegstirbt! :tnx:
Grüße
Rick
Valcas
Beiträge: 129
Registriert: 21 Sep 2014 23:30
Bewertungen: 0 (0%)
Beitragvon fischbock » 16 Okt 2015 00:10
Hallo Rick,

ich sehe zw. dem geschilderten Zustand des Beckens und den Todesfällen keinerlei Zusammenhang.

Worin sollte er bei einem Abstand von drei Monaten verdachtsweise liegen, dass Du keine natürliche Ursache für unwahrscheinlich hälst?
Gruß,

Dirk.
fischbock
Beiträge: 250
Registriert: 29 Apr 2013 19:20
Wohnort: Köln
Bewertungen: 0 (0%)
Beitragvon Valcas » 16 Okt 2015 04:24
Hallo Dirk!

Danke für deine Antwort!
Die Welse sind noch recht jung und teilweise nicht mal richtig ausgewachsen, deshalb dachte ich an ein unnatürliches ableben. Heute wird das Wasser mal gründlich gecheckt, vllt komm ich ja drauf. Einen verdacht hab ich nämlich noch und den möcht ich mal ausschließen
laut Ratestäbchen liegt im Moment die gh nämlich auf über 14, obwohl lw 230. Naja mal schaun was der Tröpfchentest sagt.
Grüße
Rick
Valcas
Beiträge: 129
Registriert: 21 Sep 2014 23:30
Bewertungen: 0 (0%)
Beitragvon Katrin3K » 16 Okt 2015 21:29
Hallo,
Wie oft, wie viel und was fütterst du?
Kommt auch genug Futter bei den Panzerwelsen an?
Grüße Katrin
Katrin3K
Beiträge: 47
Registriert: 30 Apr 2015 06:34
Bewertungen: 1 (100%)
Beitragvon Valcas » 16 Okt 2015 23:11
Hi Katrin!

Gefüttert wird abwechselnd mit Trocken- und Frostfutter, wobei ich nicht allzuviel Füttere, dafür öfter.
Für alles was am Boden liegt gibts für die Welse keine Konkurrenz. Was das Futter anbelangt hat da jeder seinen Bereich, die Leuchtaugen fressen nur von der Oberfläche bzw schwimmendes Futter, die Garnelen eher im Gestrüpp und eben die Welse haben den Rest für sich. Ich denke die sollten genug Futter abbekommen.
Äußerlich ist an denen sonst auch nix zu erkennen oder was sagst du?
Grüße
Rick
Valcas
Beiträge: 129
Registriert: 21 Sep 2014 23:30
Bewertungen: 0 (0%)
Beitragvon java97 » 08 Feb 2016 09:54
Moin,
Ist nicht böse gemeint aber Ich kann irgendwie nicht nachvollziehen, warum man sich das Leben so schwer macht und auf sein Aquarium 2- 3 mal so viel Licht knallt, wie es eigentlich benötigen würde, damit die Pflanzen gut wachsen. Mir tun die Welse und übrigen Fische auf dem blendend weißen Untergrund schon regelrecht leid, auch wenn mir jetzt evtl. "Vermenschlichung" unterstellt wird.
Du solltest Dir dringend vernünftige Wassertests zulegen.
NO3, K: Macherey und Nagel
Fe, PO4: JBL
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Wuestenrose » 08 Feb 2016 10:00
Morgen Volker…

java97 hat geschrieben:Ist nicht böse gemeint aber Ich kann irgendwie nicht nachvollziehen, warum man sich das Leben so schwer macht und auf sein Aquarium 2- 3 mal so viel Licht knallt, wie es eigentlich benötigen würde, damit die Pflanzen gut wachsen.

Wie kommst Du denn auf das schmale Brett? Überschlagene 14,5 klx auf der Wasseroberfläche sind nun wirklich nicht viel und auf gar keinen Fall "2- 3 mal so viel Licht [...], wie es eigentlich benötigt würde".

Grüße
Robert
生活中的每一天都不可避免地会增加可以吻我屁股的人数。
Benutzeravatar
Wuestenrose
Beiträge: 5381
Registriert: 26 Jun 2009 10:46
Wohnort: 地球
Bewertungen: 4 (100%)
Beitragvon java97 » 08 Feb 2016 10:17
Moin,
Na, dann weiter so und gutes Gelingen... :D !
schöne Grüße
Volker
Zuletzt geändert von java97 am 08 Feb 2016 10:22, insgesamt 1-mal geändert.
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Matz » 08 Feb 2016 10:21
Moin moin,
das sehe ich auch so wie Robert. Die 2 x 45W sind m.M.n. angemessen für das Becken.
Ich würde mehr schnell wachsende Pflanzen einbringen (kann vorrübergehend ja auch schwimmender Sumatrafarn o.Ä. sein), einen maximalen Wasserwechsel machen und die PO4-Düngung drastisch(!) reduzieren. Bei deinem Besatz kommt durch das zu gebende Futter ja schon mal eine gewisse Menge davon rein, sodaß m.M.n. die per Dünger zugeführte Menge viel zu viel ist.
Das CO2 könntest du noch etwas optimieren, falls noch nicht getan (Dauertest eher ins hellgrüne bringen).
Ansonten sieht das auf den Bildern zumindest vom Wuchs her doch gar nicht so schlecht aus. Zumindest ich kann da keinen Mangel erkennen.
Die weißliche Trübung kann eine latente Bakterienblüte sein, evtl. aber auch Ausfällungen des PO4's (wobei ich das eher für unwahrscheinlich halte; es gab aber mal einige Freds hier, in denen sowas beschrieben wurde).
Vielleicht solltest du dir die Blüte (wenn's den eine ist) mal etwas länger antun (ist zwar nicht schön anzusehen, aber bei mir waren die Becken nach einer solchen, egal ob grün oder weisslich, danach stets "im Lot") und sie erst nach einiger Zeit dann nochmal durch UVC-Einsatz erschlagen?.
Ich drück' die Daumen, denke aber, dass das in den Griff zu kriegen ist!
Lass es :grow: .
Einen schönen Tag ünsch' ich noch,
bis bald,
:bier:
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2416
Registriert: 30 Sep 2009 11:51
Bewertungen: 145 (100%)
Beitragvon nik » 08 Feb 2016 10:37
Hallo Rick,

ich schätze das Licht anders ab, bin dann aber bei Robert. Von den 7200lm gelangen ~70% ins Becken. Die lm sind vor allem wegen der unterschiedlichen Lichtverluste von Leuchtstofflampen(LL) und LED nur mäßig sinnvoll vergleichbar. So als grobe Hausnummer würde ich bei dem Becken von 50lm/l ausgehen. So beleuchte ich meine Becken, so denn LL, auch. -Allerdings wird das Becken viel zu früh, viel zu lange beleuchtet! Auf meine Sig wurde schon in deinem ersten Thread hingewiesen, da ist auch das ausgeführt.

Gruß, Nik
Konzept eines Pflanzenaquariums
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6346
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Torf » 08 Feb 2016 13:29
Hi,

trage mal Deine Düngerzufuhr, Deinen Wasserwechselintervall usw in den Nährstoffrechner ein.
Dann schau Dir mal die Nährstoffanreicherung nach 80 Tagen an.
Ich finde, für 80 l netto düngst Du stark.
Pflanzen sind auch nicht die meisten im Becken.

Mein Ansatz wäre, mal die Wasserwerte genau zu ermitteln.

Tom

(Hoffe, habe nichts überlesen)
Torf
Beiträge: 249
Registriert: 19 Nov 2015 20:47
Bewertungen: 4 (100%)
Beitragvon Valcas » 08 Feb 2016 13:45
Hallo zusammen!
Vielen Dank für eure vielen Antworten!
Da seit der Erstellung des Beitrags bis jetzt schon etwas Zeit vergangen ist, konnte ich noch etwas probieren was die Düngung angeht. (Ohne Erfolg leider)

Mittlerweile bin ich die ganze Messerei leid, da ich trotzdem zu keinem Ergebnis kam. Mir scheint als reagiere das Becken nicht auf die Düngung, Algen werden weder mehr noch weniger, auch bei Extremdüngung. (Bei 40mg/l No3 kein Unterschied zu 10mg/l)
Was außerdem mein Problem ist, ist die Bestimmung der Algen (grüne Bartalgen?) bzw das herausfinden der Ursache.

Aktueller Stand:
Keine Trübung/Algenblüte (durch verringerung der Beleuchtungszeit und Bekämpfung mit UV)
Diese Bartalgenartigen-Algen (sind aber Dunkelgrün) sind überall auf dem Sand verteilt
Nach AlgExit kur (vor 2 Monaten) viele Grünalgen auf den Pflanzen (sehr kurze Fäden an den Pflanzen, nicht entfernbar, Pelzartig)
Die Algen vermehren sich jedoch nicht, sondern bleiben auf dem Stand. Bzw sind die neuen Triebe der Pflanzen großteils Algenfrei.
Kümmerwuchs der Pflanzen, besonders der Staurogyne, (kleine verkümmerte/verkrümmte Blätter)
Pflanzen assimilieren nicht mehr sichtbar (was sie damals noch taten)
Mangel?

Aktuelle Düngung: AR Estimative Index 12ml + Spezial N 12ml (seit 1 Monat etwa) + Eisenvolldünger
Makrodüngung auf Stoß, Eisen täglich
Beleuchtung 7 std
Co2 30-40mg/l

Wasserwerte
KH 0-1
GH 6
PH 5.5-6

Ca:Mg sollte durchs SaltyShrimp eig im Optimum sein.

Filterung mit Außenfilter, schwach bestückt mit Filtermatten.
Fotos werde ich alsbald möglich Nachreichen.
Falls noch Info fehlt bitte einfach Bescheid geben...

Ich hoffe ihr könnt mir helfen :tnx:
Grüße
Rick
Valcas
Beiträge: 129
Registriert: 21 Sep 2014 23:30
Bewertungen: 0 (0%)
13 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
60l Becken + Algen
Dateianhang von Peda 22 » 28 Jan 2011 21:03
96 3245 von Peda 22 Neuester Beitrag
02 Mai 2011 17:22
125L BECKEN
von wolle » 12 Feb 2013 02:05
2 384 von -serok- Neuester Beitrag
12 Feb 2013 12:36
Algen im neu eingerichteten Becken
Dateianhang von hwlenz » 06 Mai 2012 08:27
32 1745 von hwlenz Neuester Beitrag
03 Mai 2013 11:31
Mein erstes Becken
Dateianhang von klick » 31 Mai 2012 22:58
15 1599 von scottish lion Neuester Beitrag
27 Jul 2012 18:30
Amanos springen aus dem Becken
von Nickedemius » 18 Mär 2013 14:41
4 1106 von Nickedemius Neuester Beitrag
22 Mär 2013 18:40

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste