Post Reply
8 Beiträge • Seite 1 von 1
Beitragvon Tikey » 05 Apr 2011 16:21

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Nachlassender Bartalgenbewuchs, starker Grünalgen-befall besonders an den Scheiben, Rückwand und Wurzel.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Änderung der Beleuchtung auf 78Watt. CO2 über Inline Atominizer.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Seit Januar 2011

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 61 x 41 x 58 cm, ca 120 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Manado und als Nährboden JBL AquaBasis plus

Sonstige Einrichtung [Wurzeln, Steine, etc.]* eine Wurzel, Lavasteine

Beleuchtung:

Beleuchtungsdauer:* 10 Std. mit 3 Stunden Mittagspause

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x T8 15 Watt (4000K + 10000K) und 2 x T5 24 Watt ( Dennerle Special Plant & Amazon Day)
jeweils mit Reflektor.


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2324 Thermofilter


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterröhrchen und Schaumstoff

Die Durchflussmenge des Filters in Liter/Stunde?* 500

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Atominizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 60

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL Permanent CO2 Dauertest plus pH

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Original Fl??ssigkeit von JBL

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 15 Watt Bodenfluter, 5 Watt UVC-Klärer

Wasserwerte im Aquarium:

gemessen am:* 4.04.11

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest Sera


pH-Wert: 6,5

KH-Wert: 7

GH-Wert: 10

Fe-Wert (Eisen): 0 - 0,1

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,25

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

alle 2-3 Tage 5 ml Profito und 2,5 ml Profito Eisendünger


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Alle 5 Tage 60%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Mooskugel, Cabomba, Indischer Wasserstern, Javafarn, Javakraut, Cryprocoryne Beckettii, Echinodorus Magdagalensis, Pogostemon Helferi, und mir 2 Unbekannte Arten

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 40%

Besatz:

25 Neontetra, 5 Moosbarben, 5 Panzerwelse, 17 Amano-Garnelen, 2 Apfelschnecken.

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 5,8

Leitungswasser GH-Wert:* 7,8

Leitungswasser Ca-Wert (Calcium):* 47

Leitungswasser Mg-Wert (Magnesium):* 5,5

Leitungswasser K-Wert (Kalium):* 2,5

Leitungswasser NO3-Wert (Nitrat):* 14,0

Leitungswasser PO4-Wert (Phosphat): 0,22

Weitere Informationen und Bilder:


Hallo !

Mein 120l Aquarium läuft schon seit zirka Januar und am Anfang lief es recht schlecht. Ich bekam nach ein paar Wochen starke Bartalgen und auch grüne Fadenalgen waren stark vertreten. Die Pflanzen wuchsen auch sehr langsam. Da ich das alles auf zuwenig Pflanzen, fehlende Düngung und schlechte Lichtverhältnisse geschoben haben, habe ich das ganze einfach mit mehr Pflanzen und besserer Düngung aufzuhalten versucht.
Jetzt hab ich seit knapp 2 Wochen auch noch meine Beleuchtung von 30 Watt auf 78 Watt erhöht, die CO2 Düngung optimiert und noch mehr Pflanzen eingebracht. Jetzt wachsen die Pflanzen sogar recht schnell und gut, die Fadenalgen sind weg, die Bartalgen scheinen auf dem Rückzug, allerdings stelle ich jetzt einen superschnellen Grünalgenwuchs auf den Scheiben fest. Kann quasi jeden 2-3ten Tag die Scheiben von den Grünalgen befreien.
Dünge jeden 3-4ten Tag mit Profito (5ML) und 2,5ml von dem Eisendünger desselben Herstellers. Könnt ihr mir bitte Tips für die richtige herangehensweise an das Problem geben ?

Hier mal ein paar Fotos:






Dateianhänge

LG
Thomas :o)
Tikey
Beiträge: 15
Registriert: 13 Nov 2010 19:08
Bewertungen: 0 (0%)
Beitragvon Sheepy » 05 Apr 2011 22:54
Hallo,

ich habe hier schon oft gelesen das Becken mit 6-7/h Beleuchtung auskommen, wenn die Lichtintensität stimmt. Kurz: 10/h sind zulang und die paar Pflanzen helfen wenig, da passen schon nochmal locker 100 EUR rein XD.

Nur noch ein paar kleine Anmerkungen:

Ich persönlich finde 500l/h beim Filter als zu stark, bei zuviel Wasserbewegung wird auch das Co² zu schnell wieder ausgetreiben.
UV-Klärer hatte ich noch nie, ich würde das Teil mir für den Notfall aufheben. Ein gut gehendes Becken klappt auch ohne! Es werden zwar viele Keime etc. dadurch getötet aber das ist wie bei den Desinfektionsmitteln nicht die 99,99% machen das Problem sondern die 0,01 der Bakterien, Sporen etc. die es überleben.
T8 Röhren bei 58cm Beckenhöhe kannst vergessen da kommt unten fast nix mehr an, besonders wenn du Bodendecker einsetzen willst sollte zumindest die T5 vorne sein.

Ich hoffe ich konnte Dir helfen, aber keine Panik das wird schon !

Mein Sender:

Fisch TV :mrgreen:


Matze

Dateianhänge

Grüße
Matthias
Benutzeravatar
Sheepy
Beiträge: 110
Registriert: 03 Apr 2011 20:37
Wohnort: Nürnberg
Bewertungen: 0 (0%)
Beitragvon Tikey » 06 Apr 2011 05:55
Hi !
Stimmt, die Beleuchtung werd ich mal auf 7 Stunden reduzieren. Die Beleuchtung sollte ja ausreichen, ist ja eine gemischte T8 und T5 Beleuchtung. Der UV Klärer ist zwar im Schlauchsystem aber Ausgeschaltet.

Bezüglich den Grünalgen hab ich jetzt schonmal herauslesen können das es evtl. an zuviel Kalium im Wassern liegen kann. Stellt sich mir die Frage ob ich zuviel Dünge (alle 3 Tage 5 ml Profito). Aber Messtechnisch konnte ich Kaliumseitig nen 0 Wert Messen und das Ausgangswasser hat ja "auch" nur 2,5 mg/l.
Muss zugeben das die Wasserchemie für mich immernoch Böhmische Dörfer sind, bin aber auch schon diesbezüglich fleissig am Lesen.
LG
Thomas :o)
Tikey
Beiträge: 15
Registriert: 13 Nov 2010 19:08
Bewertungen: 0 (0%)
Beitragvon -serok- » 06 Apr 2011 06:36
Moin moin!

Ich kann Matzes Aussagen so leider nicht ganz teilen.

Pflanzen können noch mehr rein ins Becken, jedoch muss man dafür keine 100€ ausgeben. Die Pflanzenmenge braucht man, wenn man sich hier am Marktplatz ein bisschen umschaut, lange nicht an so hohen Preisen fest zu machen.

Es stimmt, daß Becken mit 6-7 Stunden Licht/Tag auskommen, das bedeutet aber nicht 10 Stunden/Tag sind zu viel. Ganz im Gegenteil. Die kurzen Beleuchtungszeiten findet man häufig bei hochbefeuerte Becken, die schnell auf ihren "Soll-Zustand" gebracht werden sollen, nicht aber beim beim Wohnzimmerbecken. Bei mir laufen die Becken meistens mit 10 Stunden/Tag Licht.

Ein 500l/h Filter auf ein 120l Becken ist zu stark? Hör ich auch das erste Mal. Das Wasser soll zirkulieren, um Nährstoffe besser zu verteilen, CO2 wird nur bei zu starker Oberflächenbewegung ausgetrieben. Ausserdem sollte man auf den Einsatz von Spezialfiltermedien verzichten, da diese "die bösen Nährstoffe" reduzieren (was wir aber überhaupt nicht wollen).

Auch habe ich noch nie gehört, daß T8-Röhren für eine vernünftige Beleuchtung nicht ausreichen sollen?! Wieso wenn ich fragen darf? T8-Röhren besitzen einen immernoch einen guten Wirkungsgrad, ihr Lichtstrom ist durchaus ausreichend, um auch bei höheren Becken den Boden mit Licht zu versorgen. Letztendlich macht's die Menge der Leuchten auf die Größe des Beckens aus, aber das ist bei T5-Röhren nicht anders.

Nur der UVC-Klärer, da gebe ich recht, den braucht man nicht unbedingt.

@Thomas

Auf den Bildern erkenne ich abklingende Bartalgen, ich glaube Faden-, evtl. auch Haaralgen und Cyanobakterien. Dein NO3-Wert ist, wenn ich nicht täusche, an der unteren Bereichsskala der Testflüssigkeit. Versuch den mal auf ein wirklich messbares Maß zu bringen (15-20mg/l). Damit solltest du die Bartalgen ganz los werden. Um die Cyanos würde ich mir mehr sorgen machen! Saug die ab und informier dich mal über Möglichkeiten, die Schleimpaste zu beseitigen. Die können läastig werden.

Muss los zur Arbeit, vielleicht kann wer anders fortsetzen.
Greetz Andy

Keep on scaping!
I Bild Aquascaping

Bild
Benutzeravatar
-serok-
Team Flowgrow
Beiträge: 1650
Registriert: 26 Apr 2010 07:48
Wohnort: Frechen
Bewertungen: 20 (100%)
Beitragvon MarcelD » 06 Apr 2011 09:25
Hi,

was mir noch auf- bzw. einfällt:

Bei zu viel Mikrodünger können durchaus auch einmal Bartalgen aufkommen, hier hilft eine Reduzierung der Dosierung in der Regel recht gut. In deinem Fall könnte man die Zugabe evtl. einfach etwas regelmäßiger (täglich) durchführen und hierbei erst einmal nur den Profito verwenden. Bei einem Anschein von wirklichem Eisenmangel kann man dann ja recht schnell mit einer moderaten Zugabe des Ferro gegensteuern.

Außerdem halte ich die Verwendung einer Co2 Indikatorflüssigkeit, der Aquarienwasser beigemengt werden muss, für suboptimal. Hier wären die Alternativen:
http://www.aquasabi.de/CO2/Zubehoer/CO2 ... ::292.html
http://www.aquasabi.de/CO2/Zubehoer/CO2 ... ::109.html
Diese Lösungen verfügen einen fest eingestellten KH-Wert und müssen nicht mit AQ-Wasser gemischt werden.

Die Suche fördert weitere Infos zu diesem Thema zu Tage. :wink:



Schöne Grüße,
Marcel.

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild

Lebenskunst ist nicht zuletzt die Fähigkeit, auf etwas Notwendiges zu verzichten, um sich etwas Überflüssiges zu leisten.
(Vittorio de Sica, 1902-1974)
Benutzeravatar
MarcelD
Team Flowgrow
Beiträge: 1947
Registriert: 05 Sep 2008 19:39
Wohnort: Braunschweig
Bewertungen: 33 (100%)
Beitragvon Sheepy » 06 Apr 2011 16:15
Hallo,

sry aber man darf nie von seinem Becken auf andere schliesen. Ich hatte Becken die sind sogar mit 14 /h am Tag gut gelaufen sind. Ich bleib dabei 10/h sind bei dem Pflanzenbesatz und den Beleuchtungsveränderungen momentan zu viel. Ich würde 8/h ausprobieren, wenn du dann mehr Pflanzen hast langsam wieder steigern mehr Dünger usw. steht alles im Forum...

2. 100 EUR sind doch net viel :bonk: du kannst natürlich auch nur 99,99 EUR ausgeben :mrgreen: - Spass beseite.
Es war eine Schätzung evtl. kommst du auch mit deutlich weniger aus je nachdem was und wo du kaufst.

3. Der sinnvolle wirtschaftliche Einsatz von Leuchtstofflampen eignet sich nur bis zu einer Wassertiefe von max. 60 cm. Da sein Becken dem schon sehr nahe dran kommt würde ich die stärkere T5 nach vorne tun. Bei der T8 kommt einfach weniger Licht (zu wenig) unten an, bei der Beckenhöhe.

4. Um Nährstoffe im Becken zu Verteilen braucht man keinen 500l/h Filter in einem 120l Becken. Viele Pflanzen wachsen nicht in der Mitte des Flusses sondern am Rand bei mäßiger Strömung 300l/h würden auch reichen.

Gruss

Matze

Ich werde nix mehr dazu schreiben, ich will mich net im Forum streiten viele Leute viele Meinungen.
Grüße
Matthias
Benutzeravatar
Sheepy
Beiträge: 110
Registriert: 03 Apr 2011 20:37
Wohnort: Nürnberg
Bewertungen: 0 (0%)
Beitragvon Olli2 » 06 Apr 2011 17:05
Hallo,

Ich schreib nur mal was zu der Filterung.
Ich verfahre nach der Faustregel 1-1,5-fache Umwälzung pro Stunde.
Mehr ist nach meinen Erfahrungen fast schon ein Garant für Bartalgen, besonders wenn man über Monate hinweg Eisen düngt.

Grund: ausgefällte Spurenelemente, besonders Eisen III, sammeln sich im Filter. aufgrund der hohen durchflussmenge findet keine Eisenreduktion im Filter statt, besonders bei hohen Filtervolumen eine Zeitbombe. Bartalgen lieben dreiwertiges Eisen.
Irgendwie scheint - besonders unter Zoofachverkäufern - die Meinung weit verbreitet zu sein, ein Filter könne nicht gross genug sein. Bei Barschbecken bzw. eher kargen, pflanzlosen Becken ist das auch sicher richtig. Bei Pflanzbecken meiner Meinung nicht.

Wenn Du keinen kleineren Filter anschaffen willst würde ich die Filtermasse etwas reduzieren und versuchen über die Absperrhähne den Filterdurchfluss zu reduzieren. Aber Vorsicht: ich hatte schon Absperrhähne von Eheim, die das nicht vertragen haben und zu lecken anfingen.

Grüße
Olli
Benutzeravatar
Olli2
Beiträge: 388
Registriert: 27 Feb 2011 23:40
Bewertungen: 0 (0%)
Beitragvon Tikey » 07 Apr 2011 07:30
Hi ! :)

Immer schön ruhig mit den Pferden ;) Also ich denke das was ihr bemängelt ist schon ok so, ich finde es gut wenn viele ihre Meinungen kundtun ! . Bei meiner Beleuchtung ist vorn und hinten jeweils eine 24Watt T5 Röhre, die T8 Röhren sind in der Mitte. Und was den Filter anbelangt, die 500l/std sind ja die "Best" Werte die der Filter wohl bei Eheim erreicht. Mein Becken wird keineswegs irgendwie durchgerührt, im gegenteil die Strömung ist sehr sanft. Die Filtermedien sind ja auch nicht grad überdimensioniert, ein Korb von 3en ist Leer und im oberen Korb hab ich nur Schaumstoff im Einsatz. Der Filtereinlauf ist ausserdem auch noch mit einem Schaumstoffüberzug belegt, wegen den Garnelen. Ausserdem hab ich an dem Filter Ein und Auslauf jeweils die Eheim Trennkupplungen dran, mit denen kann ich ja auch den Durchfluss regulieren, ich teste das mal aus.

Was ich bemerke ist das die Bartalgen sich auf dem Rückzug befinden. Die Blaualgen hab ich soweit abgesaugt, werd demnächst wohl eine Dunkelpause einrichten müssen.

Bezüglich der Nitraterhöhung hab ich da noch eine Frage.....könnt ich das auch durch die Düngung mit Hirschhornsalz machen ? Das erhöht ja eigentlich m.w. das Ammonium und so wie ich das verstanden habe nehmen die Pflanzen schneller auf als aus dem Nitrat. Müsste dann ja, weil die Pflanzen das Nitrat dann nicht so aufbrauchen, den Nitratwert höher halten.....hab ich das so richtig verstanden ?
LG
Thomas :o)
Tikey
Beiträge: 15
Registriert: 13 Nov 2010 19:08
Bewertungen: 0 (0%)
8 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen Problem starkes Schmieralgen Wachstum
Dateianhang von Domi92 » 18 Nov 2015 18:46
5 459 von Domi92 Neuester Beitrag
22 Nov 2015 17:45
Starkes Algenproblem nach Umstieg von 120L auf 180L Aquarium
Dateianhang von Machiavelli » 06 Apr 2016 19:05
60 2563 von Machiavelli Neuester Beitrag
01 Mai 2017 12:17
Bartalgen
von lachs » 03 Apr 2011 16:06
2 764 von lachs Neuester Beitrag
12 Apr 2011 12:22
Bartalgen
Dateianhang von Rio-Negro » 30 Jun 2011 18:24
85 5970 von Rio-Negro Neuester Beitrag
11 Aug 2012 11:42
Bartalgen
Dateianhang von ghostfish » 13 Sep 2011 12:42
16 1091 von ghostfish Neuester Beitrag
24 Sep 2011 11:43

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste