Post Reply
43 posts • Page 1 of 3
Postby Perhalo » 05 Jul 2013 14:56

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

An manchen Pflanzen entsteht auf den alten Blättern immer wieder eine ziemlich schwarz aussehende Alge.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Aqua Rebell Düngesystem (NPK+Spezial+Eisenvolldünger) wurde eingeführt. Das Problem wurde dadurch etwas besser, aber nur verlangsamt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 4 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 112L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* mittlere Körnung

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Basaltsteine, zwei Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x 24W T5 ohne Reflektoren

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL Cristal Profi


Mit welchen Filtermaterialien ist der Filter bestückt?* 1 Keramikebene, 2 Filterwatte Ebenen

Die Durchflussmenge des Filters in Liter/Stunde?* ca. halbe Leistung

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

Welche Farbe hat der Dauertest? dunkelgrün

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizung

Wasserwerte im Aquarium:

gemessen am:* 5.7

Temperatur in °C:* 26°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen


pH-Wert: 7

KH-Wert: 4-5??d

GH-Wert: >6??d

Fe-Wert (Eisen): -

NH4-Wert (Ammonium): -

PO4-Wert (Phosphat): -

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

täglich 2ml Eisenvolldünger, 2ml Spezial N, 4ml Eisenvolldünger


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* einmal die Woche

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

gemischt

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70%

Besatz:

10 Neons
2 M. Ramirez
15 Amanogarnelen(hoffentlich noch da)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* k.Angabe

Leitungswasser GH-Wert:* 6,69°d

Leitungswasser Ca-Wert (Calcium):* 34,16 mg/L

Leitungswasser Mg-Wert (Magnesium):* 8,30 mg/L

Leitungswasser K-Wert (Kalium):* 2,58 mg/L

Leitungswasser NO3-Wert (Nitrat):* 11,8 mg/L

Leitungswasser PO4-Wert (Phosphat): k. Angabe

Weitere Informationen und Bilder:


Hi,

nachdem ich mir hier alles fleißig durchgelesen und was mir sinnvoll erschien eingeführt habe, wollte ich mich doch mal in so einem Thread melden, da sich mein Problem mit den Algen leider nicht so einfach auflöst.

Zuerst habe ich das Aquarium ohne großen Düngeplan relativ gut am Laufen gehabt, habe dann aber nach ca. 2 Monaten starke Algenprobleme bekommen. Dann habe ich folgende Maßnahmen durchgeführt:

-Besatz verringert
-Befallene Pflanzen/Blätter entfernt
-Befallenen Hardscape ausgetauscht
-Besatz stark redurziert
-Pflanzenanzahl stark erhöht
-Flow Grow Düngekonzept eingeführt
-Garnelen eingesetzt

Leider zeigen sich Ergebnisse, die mich noch nicht vollständig zufrieden stellen. Besonders meine bucephalandra motleyana ist inzwischen auch stark befallen, obwohl sich die Garnelen eigentlich ständig nur in der Nähe aufhalten und sie auch gut mit Dünger umspielt sein sollte.

Daher habe ich jetzt mal die Trinkwasserwerte angefordert und hoffe ihr könnt mir helfen woran es noch liegen könnte.

Grüße
Patrick

Attachments

Perhalo
Posts: 30
Joined: 16 Jun 2013 12:55
Feedback: 0 (0%)
Postby Kfzman » 05 Jul 2013 16:53
Hallo Patrick,

hast Du auch genaue Wasserwerte vom Becken?
Mit den drei Werten kann man keine Ferndiagnose stellen.
Die gängigsten Werte (NO2, NO3, PO4, FE,) ermittelt mit einem Tropftest- die Stäbchen taugen nicht viel.
Mit einem Testkoffer macht man erstmal nix falsch. Klar kostet der eine Menge aber immer noch besser als sich mit Algen oder ständigem kümmerlichen Pflanzenwuchs rum zu ärgern.

Wie Düngst Du nach dem Wasserwechsel auf?

Wenn ich mir deine Wasserwerte vom Versorger anschaue würde ich erstmal auf Nährstoffmangel im Bereich K und PO4 tippen- erstmal unabhängig von der Algenart.

Des weitere würde ich die Beleuchtungsdauer reduzieren auf 6h und die Temperatur auf 24°C einstellen. Kein Angst- dein Besatz verträgt das und die Pflanzen erst recht.
Gruß
Dirk
Never change a running system
Kfzman
Posts: 10
Joined: 31 Mar 2013 14:46
Feedback: 0 (0%)
Postby Perhalo » 05 Jul 2013 17:02
Alles klar, danke schonmal. :smile:

Beleuchtung und Temperatur sind runtergestellt. Dann werd ich mir mal einen Koffer holen. Ist wahrscheinlich eh unvermeidlich.

No2 = 0, No3 ~=20 waren die Werte vom Stäbchen. Der Rest ist nicht drauf.

Aufgedüngt habe ich immer mit ungefähr halber Tagesdosis.

Der Wuchs ist eigentlich gar nicht schlecht. Es wachsen ständig neue Blätter. Luftbläßchen steigen auch ständig auf. Nur dass die Algen eben immer noch leicht mitwachsen.

Soll ich evtl. Spezial N reduzieren und NPK erhöhen? Wäre jetzt meine intuitive Reaktion, wenn Kalium und Phosphat fehlen könnten.

Grüße
Patrick
Perhalo
Posts: 30
Joined: 16 Jun 2013 12:55
Feedback: 0 (0%)
Postby Kfzman » 05 Jul 2013 19:08
Hallo Patrick,

genau kann ich das nicht sagen. Mach erstmal die Tropftests und dann sehen wir weiter. Alles andere wäre nur Rätselraten ... :glaskugel: .
Mit dem Test kannst Du natürlich auch dein Leitungswasser überprüfen und als Referenz und Basiswerte für die Nährstoffberechnung nehmen.

Hast Du dich bei deiner täglichen Düngebesschreibung verschrieben? Düngst Du 2x Täglich Eisenvolldünger?

Hast Du noch ein paar Bilder von deinem Becken... Gesamtansicht oder ähnliches?

Wenn Du möchtest kannst Du Dir meinen Einsteiger Thread durchlesen.

Beckenvorstellung

Wichtig ist das Du bei der Düngung konstante Werte hast- das sollte das erste Ziel sein.
Gleichzeitig kannst Du das Forum mal nach dem Thema "Geringfilterung" und "Pflege der Mikroflora" durchsuchen und auch bitte lesen und versuchen zu verstehen. Das ist ne Menge Stoff aber es lohnt sich!

Bei allen Dingen die Du an deinem Becken betriebst habe Geduld. Bis sich ein intaktes System einstellt vergehen Monate.
Gruß
Dirk
Never change a running system
Kfzman
Posts: 10
Joined: 31 Mar 2013 14:46
Feedback: 0 (0%)
Postby Perhalo » 05 Jul 2013 20:49
Ja, ich hab mich verschrieben! Meine Düngung ist einfach nach dem hier im Forum/von Aquasabi für ca. 100L vorgesehenen Düngeplan:

2ml Eisenvolldünger
2ml Spezial N
4ml NPK

Neue Fotos mach ich morgen. Aber bitte beachte: Das ist mein erstes Becken und es steht erst seit 3-4 Monaten :D Vor allem hab ich die ganzen Steine und Wurzeln und den Großteil der Pflanzen erst installiert, nachdem es schon 2 Monaten gelaufen ist.

Danke für die bisherige Hilfe, ich werde den Verlauf weiterhin hier schildern. :smile:
Perhalo
Posts: 30
Joined: 16 Jun 2013 12:55
Feedback: 0 (0%)
Postby DAU » 06 Jul 2013 07:48
Hallo Patrick

Ich habe gelesen das du deine Röhren ohne reflektor fährst das solltest du ändern du hast ja kein licht zu verschenken.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Perhalo » 06 Jul 2013 07:58
Morgen,

hab gerade schnell ein Foto gemacht. Ist wie schon angekündigt kein besonders schönes :wink:

Hier sieht man auch gut meine Scheibenalgen. Da habe ich schon einiges gelesen und kriege die durch großen Wasserwechsel und abschaben bei Luft ganz gut in den Griff. Jedenfalls kommt es mir vor als wären es deutlich weniger geworden.

Der Koffer ist auch bestellt.


Wenn ich das mit der Geringfilterung richtig verstehe, sollte ich die Filterwatten rausnehmen und nur die Keramikteile in der Pumpe lassen? Welchen Effekt kann ich davon erwarten?

@Holger: Habe ich Donnerstag bestellt. Hoffentlich sind sie gleich in der Post :smile:

Attachments

Perhalo
Posts: 30
Joined: 16 Jun 2013 12:55
Feedback: 0 (0%)
Postby DAU » 06 Jul 2013 08:44
Mit dem Filter genau anders herrum also nur Watte. Aber immer stufen weise da ja schon Besatz vorhanden ist.
und versuch mal deinen Dauertest auf hell Grün zu bekommen nach dem Licht einschalten.
Du solltest den Heizstarb auch neben dem Ansaugrohr deines Filters Platzieren.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Perhalo » 07 Jul 2013 08:59
Danke für die ganzen Tipps!

Nach 2 Tage mit 6h Licht bilde ich mir ein schon eine leichte Besserung zu erkennen. :smile:

bzgl. Filter: Hab da jetzt einiges gelesen, allerdings meißtens nur das Fazit verstanden.
Wenn ich das richtig verstanden habe, ist das Ziel möglichst wenig Filtermaterial mit möglichst hoher Strömung ohne No2 Anstieg zu erreichen, um die Nährstoffe nicht herauszufiltern und trotzdem die Fische nicht zu gefärden. Sehe ich das richtig?

Ich werde jetzt also sukzessive Keramikröhrchen entfernen und dann die Strömung aufdrehen. Welcher Durchfluss könnte bei einem 112L Aquarium ein Zielwert sein? Laut Datenblatt hat meine Pumpe angeschlossen einen Maximalwert von 350-400 L/h.

Grüße
Patrick
Perhalo
Posts: 30
Joined: 16 Jun 2013 12:55
Feedback: 0 (0%)
Postby DAU » 07 Jul 2013 09:53
Hallo Patrick

Hast es fast getroffen die beiden sachen die deinen Fischen schädlich werden können sind Ammonium /Ammoniak (NH4/NH3) da ist der ph wert das endscheidende und in der nächsten stufe Nitrit (NO2).
zu der Strömung dreh mal voll auf und achte darauf das an der ober Fläche keine Wasser Bewegung ist da deine Pflanzen noch so klein sind sollte die das noch nicht stören.(achte auch auf den CO2 Gehalt der Könnte sich ändern)
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Perhalo » 07 Jul 2013 17:41
Heute durchgeführt:

-50% WW mit 2ml NPK Aufdüngung
-Reflektoren angebracht
-50% Keramikröhrchen raus und die Schläuche gereinigt (kam unheimlich viel braunes Zeug raus)
-Pumpe auf volle Leistung

Die Strömung hat sich gefühlt verdoppelt/verdreifacht. Die Fische haben teilweise richtig Spaß in der neuen Strömung. :gdance:

Als nächstes kommen

-Koffer mit den Tests, dann poste ich die relevanten Werte
-10 Vittina coromandeliana kommen Dienstag oder Mittwoch

Gibt es noch was wichtiges, auf das ich achten sollte?

Grüße und schönen Restsonntag
Patrick
Perhalo
Posts: 30
Joined: 16 Jun 2013 12:55
Feedback: 0 (0%)
Postby Kfzman » 07 Jul 2013 18:35
Hallo Patrick,

ich kann mich Holgers Meinung nur anschließen.

Wie hast Du den die Strömung geregelt? Mach bitte keinen Gebirgsbach aus deinem Becken. Achte darauf das die Strömung alle Bereich leicht in Bewegung hält (mal ein Schmutzteilchen beobachten).

Der Auslauf vom Filter sollte an einer Seitenscheibe ca. 5cm unterhalb der Wasserlinie angebracht sein ( in der hinteren Ecke wo auch der Ansaugstutzen liegt) und auf die gegenüberliegende Seitenscheibe gerichtet werden- am besten in die vordere Ecke (Frontscheibe). Damit hast Du einen gute Strömung im Becken die alle Schmutzteilchen wieder in die Ecke mit dem Filteransaugstutzen treibt- ist allerdings abhängig von deiner Inneneinrichtung.

Das Düsenstrahlrohr kannst Du dann hin schmeißen wo es hingehört- in den gelben Sack.

Schau mal hier: Dort sind gute Basics beschrieben Link

Versuche in der nächsten Zeit die Keramik vollständig zu entfernen. Dabei kann es zu einem erneuten Nitritpeak kommen. Dein Fische stecken den aber weg. Mach Dir da keine Sorgen. Der Peak wird wieder abgebaut.
Ich persönlich habe nur blauen Schaumstoff im Filter.

Dein Aufdüngen mit 2ml NPK bringt nix. Wenn ich den Nährstoffrechner benutze hast du gerade einmal 0.4mg/l No3 zugefügt. Das is nix.
Wenn ich deinen 112l Beckeninhalt als Basis nehme inkl. deiner Wasserwerte vom Versorger würde ich zu folgender Stoßdüngung nach Wasserwechsel bezogen auf Aqua Rebel raten:
30ml Macro Basic NPK, 15ml Eisen Volldünger

Voraussetzung zu einer genauen Berechnung ist die genaue Literangabe im Becken. Sind es wirklich 112L inkl. Einrichtung??

Das Ganze gepaart mit einer konstanten Co2 Versorgung (hellgüner Indikator), ca. 24°C Temperatur, 6h Beleuchtung und in zwei Wochen solltest Du eine Besserung sehen.
Dann kannst Du die Beleuchtung wöchentlich um 1h Stunde herhöhen bis das Becken stabil läuft bei 11-12h Licht.
Falls sich zwischendurch eine Algenblüte einstellt- nicht sofort etwas unternehmen. Die kann ruhig 4 Wochen arbeiten wenn es nicht zu schlimm wird.

Meist hilft auch eine gute Tasse Mulm aus einem gut laufenden algenfreien Becken. Einfach rein ins Becken und gut is. Sieht zwar anfangs nicht besonders gut aus aber was soll´s. Es wird dem Becken gut tun.
Gruß
Dirk
Never change a running system
Kfzman
Posts: 10
Joined: 31 Mar 2013 14:46
Feedback: 0 (0%)
Postby Perhalo » 10 Jul 2013 13:25
Hallo,

danke nochmals für die Tipps. Gerade das mit der Stoßdüngung hat mir die Augen geöffnet. Macht ja auch Sinn das neue Wasser erstmal zum gewünschten Wert zu schubsen.
Ich denke es sind eher so 95L, da doch recht große Stein drinn sind. Ich hab nach dem Wasserwechsel mit 20ml NPK und 10ml Eisenvolldünger aufgedüngt.

Heute ist der Testkoffer angekommen und ich hab mal alles durchgemessen:

NO3: 25 mg/L
PO4: 1 mg/L
FE: 0,2 mg/L
ph: 7,5
gh: 7°dGH
kH: 7°dKH

CU, NH3,NO2 alle 0

Die Werte scheinen mir jetzt echt gut zu sein. Ich werd dann erstmal eine Zeit genaus fortfahren und langsam die Beleuchtzeit erhöhen, oder? Nachher kommen dann auch die restlichen Keramikröhrchen raus.

Grüße
Patrick
Perhalo
Posts: 30
Joined: 16 Jun 2013 12:55
Feedback: 0 (0%)
Postby DAU » 10 Jul 2013 17:38
Hallo Patrick

Lass bitte die Beleuchtzeit erst mal noch so erhöhe aber dein CO2 wert.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Perhalo » 11 Jul 2013 18:15
Hallo,

gestern bin ich auf den Artikel über den Zusammenhang von CO2/KH/pH gestolpert: aquaristik/0203khco2ph.pdf

Nach der Tabelle hätte ich ja nur einen CO2 Wert von etwa 8mg/L, wenn ich das richtig verstanden habe :eek:

Kann das daran liegen, dass ich noch eine ganz leichte Öberflächenströmung habe? Das Ventil ist bald voll aufgedreht ohne Nachtabschaltung.

Den Indikator habe ich gerade erstmal ausgetauscht.

Grüße
Patrick
Perhalo
Posts: 30
Joined: 16 Jun 2013 12:55
Feedback: 0 (0%)
43 posts • Page 1 of 3

Who is online

Users browsing this forum: Bing [Bot] and 3 guests