Post Reply
13 posts • Page 1 of 1
Postby Barschin » 04 Sep 2020 22:15

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Bart-und Pinselalgen wachsen an Pflanzen und Gegenständen.
Neutriebe von Myriophyllium und Pogostemon helferi sind hellgrün bis weißlich.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Umstieg vom AR Micro Basic auf Micro Spezial Flowgrow.
Aufgrund der von mir als Eisenmangelsymptome gedeuteten hellen Blätter wurde die Mikrodüngung immer weiter erhöht. Die Rotalgen haben sich in gleichem Maße vermehrt.
Phosphat war bis vor Kurzem immer im nachweisbaren Bereich, vermutlich durch Fütterung.
Seit kurzem nicht mehr.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 15 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120 x 50x 50, 300l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Granatsand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Moorkienwurzeln, Drachenstein

Beleuchtung:

Beleuchtungsdauer:* 8 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x GHL Lightbar, 70%

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professione 3 600


Mit welchen Filtermaterialien ist der Filter bestückt?* Mech Pro, BioMech, Substrat Pro

Die Durchflussmenge des Filters in Liter/Stunde?* 1200

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): inline Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, Aquasabi

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquarebell

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab

Wasserwerte im Aquarium:

gemessen am:* 4.9.20

Temperatur in °C:* 23

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest


pH-Wert: 6,8

Fe-Wert (Eisen): NN

NO3-Wert (Nitrat): 15-20

PO4-Wert (Phosphat): NN

K-Wert (Kalium): 6-7

Mg-Wert (Magnesium): ca. 8

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Morgens
AR Makro Spezial N 5 ml
AR Mikro spezial Flowgrow 7 ml
AR Makro Basic K 1 ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 30%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 1:2

Pflanzenliste:

Myriophyllium Guyana
Pogostemon helferi
Cryptocoryne wendtii
Ludwigia palustris
Echinodorius Rot
Cryptocoryne balansae
Javafarn
Phoenixmoos
Hornkraut
Anubias barteri
Anubias afzelli


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70

Besatz:

25 Kaisersalmler
5 Panzerwelse
1 Sturisoma
?? Macrobrachium peguense
?? Endler Guppy


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 12

Leitungswasser GH-Wert:* 15

Leitungswasser Ca-Wert (Calcium):* 63

Leitungswasser Mg-Wert (Magnesium):* 26

Leitungswasser K-Wert (Kalium):* 1

Leitungswasser NO3-Wert (Nitrat):* <1

Weitere Informationen und Bilder:


Hallo,

bis vor Kurzem sind meine Pflanzen eigentlich super gewachsen. Dann habe ich vor ein paar Wochen festgestellt, dass ein paar Pflanzen gelbe bis weiße Triebe bekommen haben. (Tausendblatt und Pogostemon). Daher habe ich die Eisendosierung schrittweise immer weiter erhöht. Die Symptome bestehen immer noch und das Tausendblatt sieht inzwischen schlechter aus als vorher.
Dazu haben sich Bart-und Pinselalgen massiv vermehrt.

Das verwirrt mich gerade etwas. Die Bartalgen deuten ja auf zu viel Eisendüngung hin. Die hellen Blätter aber im Gegenteil auf zu wenig. FE ist zudem nicht messbar.
Komischerweise hat die rote Ludwigia keine hellen Blätter. Die Blätter sind super rot, allerdings sehen die neuen Blätter total mickrig aus und die älteren Blätter bekommen Löcher, was auf einen Kaliummangel hindeuten würde. Allerdings ist K mit 6 mg egentlich ausreichend vorhanden.

Außerdem kann ich seit Kurzem kein PO4 mehr messen. PO4 Musste ich bisher nicht düngen, da durch Fütterung immer im messbaren Bereich war.
Die kümmerlichen neuen Blätter der Ludwigia deuten ebenfalls auf Phosphatmangel hin.

Ich habe jetzt als Sofortmassnahme etwas NPK Dünger dosiert, um wieder etwas PO4 einzubringen.
Ich werde in Zukunft den PO4 Wert wohl mehr im Auge behalten müssen.

Ich bin allerdings total unschlüssig, was ich im Bezug auf Pinselalgen und Eisenmangel unternehmen soll.
Wegen der Pinselalgen müsste ich die Düngung eigentlich reduzieren. Wenn die Pflanzen Mangelsymptome Zeigen aber eigentlich erhöhen. Oder wäre es sinnvoll, statt Volldünger erst mal einen reinen Eisendünger zu verwenden?

Kann es überhaupt sein, dass Eisen nicht messbar ist , obwohl zu viel gedüngt wird?

Sollte ich wegen der Pinselalgen auch schon eine EC Kur starten?

Viele Grüße,
Maria
Barschin
Posts: 11
Joined: 24 Sep 2018 10:22
Feedback: 0 (0%)
Postby Lixa » 05 Sep 2020 04:18
Hallo Maria,

Ich hatte ähnliche Probleme in einem 350er Aquarium. Dort habe ich literweise unter anderem Eheim Substrat Pro verwendet. Es verschwanden große Mengen Stickstoff und Eisen im Filter.

Überprüfe Mal, was die Hersteller zu deinen Filtermedien abgeben bezüglich Nitratabbau und entferne alle die dazu dienen deine NPK Düngung zum Teil zu entfernen. Du kannst die Filtermedien auch durch Schwämme ersetzen, was bei hohem Besatz sinnvoll ist

Danach musst du die NPK Düngung erneut anpassen.

Viele Grüße

Alicia
Lixa
Posts: 866
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Barschin » 05 Sep 2020 08:25
Hallo,

das mit dem Eheim Substrat hab ich auch schon mal gelesen. Zwar sind die Pflanzen vorher trotz gleicher Filterbestückung gut gewachsen, aber ich werde jetzt doch mal das Substrat gegen Schwämme tauschen. Dann kann ich zumindest das Substrat als Ursache für Probleme ausschließen.

Außerdem werd ich mal in ein paar Tests von Wasserpanscher investieren, zumindest Eisen und Magnesium.

Viele Grüße,
Maria
Barschin
Posts: 11
Joined: 24 Sep 2018 10:22
Feedback: 0 (0%)
Postby strauch » 05 Sep 2020 09:58
Hallo,

ich hatte auch diese Probleme. Ich Filter inzwischen nur noch Meschanisch mit einem Filterschwamm. An Wassertest brauche ich GH/KH, Fe, Nitrat, Phosphat, Kalium und CO2 Dauertest.
Magnesium brauche ich nicht. 1. geht der eh nur bis 10mg/l das funktioniert bei mir nur wenn ich verdünne. 2. wird kaum Magnesium verbraucht und mein Wasserversorger sagt mir wieviel ich habe. Den Rest pack ich errechnet hinzu. Da sich Magnesium nicht verbraucht wie Eisen oder Nitrat muss ich das nicht überprüfen. Bzw. Kontrolliere das über die Gesamthärte. kH Tropfen nutze ich auch selten als Kontrolle. Da reichen von JBL auch die Nachfüllpacks weil es nur Tröpfchen zählen ist in 5ml Wasser. Die Gläschen hat man dann mit dem Nitrattest gekauft.

Zusätzlich wurde das bei mir mit Pinselalgen besser seit dem ich mit Osmosewasser verschneide und im sauren PH Bereich bin.

Grüsse

Strauch
strauch
Posts: 232
Joined: 23 Jun 2016 16:33
Feedback: 0 (0%)
Postby Barschin » 05 Sep 2020 18:14
Hallo,

habe heute 2/3 Substrat rausgenommen und Schaumstoff rein.
Den Rest tausche ich in ein paar Wochen.

Ich habe jetzt wohl die Hauptursache für die Pinselalgen gefunden: Die CO2 Flasche war ziemlich am Ende.
Der PH Wert ist nur langsam gestiegen, so dass ich es nicht gleich gemerkt habe.

Ich hoffe, dass sich die Algenlage wieder bessert, wenn CO2 wieder läuft.

Grüße,
Maria
Barschin
Posts: 11
Joined: 24 Sep 2018 10:22
Feedback: 0 (0%)
Postby Lixa » 05 Sep 2020 20:23
Hallo Maria,

Ja, erstmal abwarten nach den Maßnahmen. Zumindest die Pinselalgen sollten aufhören weiter zu wachsen.

Viele Grüße

Alicia
Lixa
Posts: 866
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby nik » 06 Sep 2020 08:36
Moin Maria,
Barschin wrote:Hallo,

das mit dem Eheim Substrat hab ich auch schon mal gelesen. Zwar sind die Pflanzen vorher trotz gleicher Filterbestückung gut gewachsen, aber ich werde jetzt doch mal das Substrat gegen Schwämme tauschen. Dann kann ich zumindest das Substrat als Ursache für Probleme ausschließen.

du warst mit dem Thema hier ja schon mal unterwegs, ich hatte mich dazu geäußert, an meiner Einschätzung hat sich nichts geändert.

Wenn du das Mech pro und Substrat pro gegen Schwämme ausgetauscht hast und der eine Weile so gelaufen ist, dann drück mal einen Schwamm aus und miss das auf Eisen oder auch auf Phosphat. In den Schwämmen wird massenhaft Eisen gebunden sein und du kannst dir ja überlegen ob du das willst - oder ob du 6,5 liter Filtervolumen mit hohem Durchsatz für die Futtermenge brauchst, die du für deine paar Fische zugibst. Nach meiner Eischätzung brauchst du das bei weitem nicht. Üblicherweise braucht es bei einem halbwegs bepflanzten Becken mit so wenig Besatz kaum zusätzliche Substratfilterung. Ist natürlich auch eine Frage, wieviele Pflanzen in dem 300 l Becken sind. Ein Foto um sich ein Bild machen zu können, macht schon Sinn.

[quiote]
Außerdem werd ich mal in ein paar Tests von Wasserpanscher investieren, zumindest Eisen und Magnesium.
[/quote]
Magnesium kann man leicht rechnerisch düngen, das muss man nicht messen. Beim Eisen sind die unnötigen Verluste wichtiger. Solche schwach chelatierten starken Eisendünger halte ich sowieso nur kurzfristig für eine Mangelbeseitigung für sinnvoll. Sinnvoller ist es die Urachen zu beseitigen, warum das Eisen nicht bei den Pflanzen ankommt.

Zur Körnung des Granatsandes hast du nichts geschrieben, häufig ist der nicht sonderlich fein und bei einer so langen Standzeit kann der sich schon zusetzen. Das würde ich überprüfen, d.h. die organischen Stoffe, den Schlamm aus dem Sand bringen und die Filterung sinnvoll aufsetzen. In schwach besetzten Pflanzenbecken hilft viel nicht viel.

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Barschin » 06 Sep 2020 11:51
Hallo Nik,

danke für Deine Einschätzung. Ich habe ein aktuelles Bild hochgeladen:

41784


Ich bin ja mit dem Eheim nicht verheiratet :D .
Welchen Durchfluss / Filtergröße würdest Du denn empfehlen bei der Beckengröße?

Edit: der Sand ist feinkörnig und ziemlich sauber. Wenn ich drin rumgrabe oder mal ne Pflanze rausziehe kommt fast kein Mulm raus.

Viele Grüße,
Maria
Barschin
Posts: 11
Joined: 24 Sep 2018 10:22
Feedback: 0 (0%)
Postby Barschin » 06 Sep 2020 15:08
Mit meinen beiden Nanos hab ich im Übrigen keine Algenprobleme (jedenfalls seitdem die Clado weg ist)
Laufen mit Rucksackfilter bzw. Schwammfilter. Stoßdüngung mit NPK und Mikro Basic nach dem Wasserwechsel.

41786

41785
Barschin
Posts: 11
Joined: 24 Sep 2018 10:22
Feedback: 0 (0%)
Postby nik » 07 Sep 2020 11:41
Moin Maria,

dass der Sand sauber ist, ist schon mal super.

Barschin wrote:Ich bin ja mit dem Eheim nicht verheiratet :D .
Welchen Durchfluss / Filtergröße würdest Du denn empfehlen bei der Beckengröße?

Der Filter ist völlig in Ordnung, auch mit vollem Durchsatz, nur, in einem solchen Pflanzenbecken brauchst du sicher keine Hochleistungsfiltermaterialien. Schaumstoff ist schnörkellos und gut. Wenn du anfangs noch ein Drittel des Volumens als Schwamm drin lässt, von mir aus auch Watte oder so'n Kram ^^ , dann schau dir das mal an und wenn es besser oder nicht schlechter wird, dann nimm bei der nächsten Reinigung sukzessive einen Schwamm oder so raus. Das einfach solange, bis du merkst, hoppala, es wird schlechter, und dann gehst du wieder zurück auf den letzten Stand. So hast du für dich die optimale Filterfüllung gefunden. Kann dir übrigens auch passieren, dass der Filter leer ist und es läuft immer noch super. Das ist meine Vermutung.

Gruß Nik
nik wrote:
Wasserpflanzenaquaristik mit allem Drum und Dran

- funktioniert bestens mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und mit einer gut funktionierenden Mikroflora
User avatar
nik
Team Flowgrow
Posts: 7312
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Barschin » 14 Sep 2020 22:15
Ich habe die letzten Tage nach und nach alles Substrat und Biomech entfernt.
Es sind jetzt noch da: Schwämme im Vorfilter (Garnelenschutz) und der Standard Schwamm im Hauptfilter sowie das Mech Pro.
Bisher kein Nitrit nachweisbar.

Außerdem habe ich meinen Barschen die Strömungspumpe geklaut und direkt unterhalb der Dosierpumpenschläuche angebracht, so dass alle Nährstoffe gut verteilt werden. Ist jetzt vielleicht etwas viel Strömung. Den Fischen scheints aber zu gefallen.

Beim Tausendblatt gehen die Spitzen von weiß wieder Richtung grün.
Ich werde beobachten, wie es sich weiter entwickelt.

Viele Grüße,
Maria
Barschin
Posts: 11
Joined: 24 Sep 2018 10:22
Feedback: 0 (0%)
Postby Lixa » 15 Sep 2020 08:13
Hallo Maria,

Ja, Strömungspumpen wie sie die Meerwasseraquaristik verwendet sind auch für die meisten Süßwasseraquarien gut.
Soweit ich das sehen kann hast du auch nicht unbedingt Stillwasserfische.

Soweit ich bisher beobachten konnte hilft Strömung den Pflanzen bei der Verfügbarkeit von CO2.

Viele Grüße

Alicia
Lixa
Posts: 866
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby strauch » 15 Sep 2020 08:34
Hallo Maria,

ich weiß nicht wie es sich bei dir verhält, für mich ist die Kahmhaut immer ein guter Indikator, wenn der Filter zu "stark" filtert taucht die bei mir auf, genauso wie wenn der Filter zu schwach filtert. Habe ich gar keine Filtermaterialen benutzt, wird mein Aquarium leicht milchig und ich bekomme Kahmhaut. Habe ich einen Außenfilter voll bestückt ist Anfangs alles super und nach einiger Zeit bildet sich wieder Kahmhaut und das Pflanzenwachstum stagniert.

Aktuell nutze ich einfach ein Sera Prefix mit Pumpe, hier kann ich optisch kontrollieren wie verdreckt er ist und reinige ihn nach Bedarf und das Filtervolumen von 1,6 Liter reicht bei 200L Aquarium vollkommen aus. Gefüllt ist er mit diesem grünen gespinnst als quasi noch gröberer Schwamm und oben mit 2 groben Filterschwämen (einfach eine blaue Matte mit 10ppi zugeschnitten). Hier teste ich mich aktuell noch durch und schau wie gut ich die Standzeit hinbekomme. Aber ich beschränke mich auf eine mechanische Filterung... die irgendwann auch biologisch wird, wenn sich genug dreck angesammelt hat.

Grüße

strauch
strauch
Posts: 232
Joined: 23 Jun 2016 16:33
Feedback: 0 (0%)
13 posts • Page 1 of 1
Related topics Replies Views Last post
Pinselalgen, Pflanzen Mängel
Attachment(s) by Chris7 » 21 Oct 2017 17:24
0 512 by Chris7 View the latest post
21 Oct 2017 17:24
Bart- und Fadenalgen im Anmarsch
Attachment(s) by Christian84 » 30 Jan 2011 16:50
35 3210 by Roger View the latest post
31 Jul 2011 15:00
Faden , Bart - Fusselalgen / Wuchsprobleme
by colognebilly » 11 Feb 2012 01:34
11 1322 by colognebilly View the latest post
09 Mar 2012 15:07
Bart- und Schmieralgen-wie gehe ich es an- Newbie
Attachment(s) by AndreasMG » 14 Mar 2013 15:49
2 637 by tom68 View the latest post
16 Mar 2013 20:51
Fluval Edge mit Bart- und Fadenalgen - Tipps?
by juliss1911 » 05 Feb 2014 14:03
4 1135 by java97 View the latest post
05 Feb 2014 22:08

Who is online

Users browsing this forum: No registered users and 2 guests