Post Reply
7 posts • Page 1 of 1
Postby Exotoxin » 30 Aug 2017 16:06

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen wachsen schlecht bis gar nicht oder gehen sogar ein.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein die Becken laufen alle mindestens 1 Jahr. Keine Düngerumstellung oder sowas. Filter sind auch nicht angetastet worden.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Das jüngste 1 Jahr

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* ca 30x30x30 Ich rechne immer mit 30l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Grauer Kieß 3-4mm, kein Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Kleine Wurzel und grauen Schiefer

Beleuchtung:

Beleuchtungsdauer:* 9 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED Selbstbau. Tageslichtweiß. Leistung ka müsste ich messen. Sind aber mehr als 10W. Finde das aber nicht zu dunkel oder hell.

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Außenfilter Crystal Profi green line.


Mit welchen Filtermaterialien ist der Filter bestückt?* Eine Lage groben Schaumstoff + das bischen im AQ

Die Durchflussmenge des Filters in Liter/Stunde?* ka

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inlinereaktor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aqua Rebel

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aqua Rebel

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Inlineheizung

Wasserwerte im Aquarium:

gemessen am:* Ende der Woche

Temperatur in °C:* 24-25°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Wasserpanscher Fotometer und Voltkraft PH Messger??t.


pH-Wert: 6,3-6,8 im Schnitt

Fe-Wert (Eisen): Wochen Ende 0,15

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,85

Mg-Wert (Magnesium): 19

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Eisen- Zajack Eisendünger
Kalium - Kaliumcarbonat
Nitrat - Magnesium nitrate hexahydrate
Phospat - Sodium Dihydrogen Phospate Dihydrate
Magnesium - Bittersalz


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchentlich 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Javamoos, Moskugel, Nadelsimse? und zei andere die mir wegsterben

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* War mal bei 100% jetzt nur noch 80-90%

Besatz:

Invasionsgarnelen (die durchsichtigen)

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 5,4

Leitungswasser GH-Wert:* 7,3

Leitungswasser Ca-Wert (Calcium):* 40

Leitungswasser Mg-Wert (Magnesium):* 7,3

Leitungswasser K-Wert (Kalium):* 4,1

Leitungswasser NO3-Wert (Nitrat):* 10,7

Leitungswasser PO4-Wert (Phosphat): 0,22

Weitere Informationen und Bilder:


Hier zwei Bilder von heute und ein von vor einem 2 Monaten oder so.
35461

35460

35459

Zum Düngen:
Ich dünge einmal die Wochen nach dem Wasserwechsel auf stoß, um auf
NO3 - 25mg
PO4 - 1mg
Mg - 19,5mg
Fe - 0,2mg
und seit zwei Wochen
K - 10mg
zu kommen.

Schadensbild nenne ich mal gelbstich der gesamten Pflanzen.
"Wohl fühlen" tut sich nur das Javamoos.
Die Moskugel hat weiße Stellen.
Das "Gras" ist gelblich bis bräunlich.
Das "Kraut" hinten rechts hat kaum noch Blätter und hinten links
die "Tannebäumchen" wachsen kaum, mickrig und sehen angefressen aus.

Fals das noch hilft. Mein 120l Becken wird gleich behandelt und fing etwa zur gleichen Zeit mit den gleichen Problemen an. Habe es aber ungenauer und unregelmaßiger gedüngt. Lief ja alles bestens. Bis die Tiegerlotus auch auf einmal löcher bekam und grünlicher wirkt.

Habt ihr vielleicht ne Idee was ich noch machen könnte? Ein "Wasser reset" hat auch nichts gebracht. Ich stehe kurz davor mir ne Osmose Anlage zu holen.
Exotoxin
Posts: 4
Joined: 30 Aug 2017 15:12
Feedback: 0 (0%)
Postby Frank2 » 30 Aug 2017 16:36
Hallo,

das war aber auch schon vor 2 Monaten nicht in Ordnung, siehe Cyanos-

Mittlerweile ist auch der Bodengrund verdreckt, und das innert 2 Monaten.

Hast Du in der Vergangenheit Sachen verwendet wie H2o2, EC -Kur oder dergleichen? Das Becken sah auch davor zu steril aus, die Cyanos runden das unnatürlich sterile Bild nur ab.Das war noch nie in einem Gleichgewicht. Zumindest nicht mehr vor 2 Monaten als Du geglaubt hast dem wäre so. Bereits da absehbar, dass was kommt.

Warum jetzt Osmose wenn es bislang gut ging?

Dass Du noch nie das Filtermaterial gewechselt hast ist negativ, der Schwamm hinten schaut aus nach Eisenphosphat und verdreckt, vermutlich dasselbe auch im Filter?

Bodengrund ist vermutlich auch dicht, zieh da mal ne Probe raus uns teste auf P04 und Fe.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Exotoxin » 30 Aug 2017 17:11
H2o2, EC -Kur habe ich noch nie verwendet. Die Cianos hatte ich einmal kurz und wenig gehabt. Sind aber auch wieder von alleine weg gegangen. Den Filter hatte ich nur einmal auf und jetzt gerade für die Fotos. Sieht aus wie neu. Kein schmier, nix.
Der Filter hinten ist oben grün und seitlich braun. Eisenphospat?
Filtermaterial wechseln? Dachte das macht man nur bei Siporax und co nicht bei Filtermatte. Beim anderen Becken ist die schon 4 Jahre drin ohne Probleme.
35463

35462

Was mir aber gerade aufgefallen ist im Kies an der Frontscheibe ist ein grün, brauner und lila belag. Den habe ich im 120l Becken nicht.
Bei meinem großen Becken sind die Schläuche vom Filter relativ schnell zu. Alle 2-3 Wochen muss ich da mit richtig druck ran damit der Filter wieder ordentlich pumpt. Beim kleinen eigentlichem Problembecken sind dieSschläuche nur leicht braun und nicht verstopft.
Beide Becken sind ja unterschiedlich und beide fingen zur gleichen Zeit mit den Problemen an. Das 120l Becken etwas später.

Macht das Sinn PO4 und Fe geringer zu düngen?
Exotoxin
Posts: 4
Joined: 30 Aug 2017 15:12
Feedback: 0 (0%)
Postby uruguayensis » 30 Aug 2017 21:32
Hallo, mir fällt auf das Du nur einen reinen Eisendünger verwendest und kein Volldünger als Mikro Dünger.
Ferro Zac oder wie Du meinst Eisen Zac von Zoo Zajac. Nährstofflücken wie Mangan, Zink, Bor usw. werden mit den Ferro Zac nicht geschlossen. Spurenelemente Mangel, die man nur mit einen Volldünger ausgleichen kann aber nicht mit einen reinen Eisendünger. Zu den Ferro Zac würde ich in Deinen Fall das S7 von Dennerle benutzen, wenn Du es aufbrauchen willst oder gleich einen Volldünger als Mikro Dünger. MfG Emrah
User avatar
uruguayensis
Posts: 813
Joined: 20 Dec 2008 17:34
Feedback: 4 (100%)
Postby Exotoxin » 31 Aug 2017 06:50
Wenn nur der Micro Dünger fehlt wiso ging das alles dann Monate lang gut?
Ich hätte jetzt eher vermutet das der Wasserversorger das Wasser "umgestellt" hat. Aber mit dem Dünger von Dennerle werde ich mal versuchen. Hab glaube ich noch irgendwo einen Volldünger stehen.
Exotoxin
Posts: 4
Joined: 30 Aug 2017 15:12
Feedback: 0 (0%)
Postby uruguayensis » 31 Aug 2017 11:25
Hallo, wenn man alle notwendigen Spurenelemente weglässt würde das auch nicht lange gut gehen. Eine Osmose Anlage brauchst Du nicht. Du hast weiches Wasser KH5, GH7. Kannst ja messen, ob die das umgestellt haben mit einen KH u. GH Test. Glaube ich aber nicht.
MfG Emrah
(Name & Gruß nicht Vergessen)
User avatar
uruguayensis
Posts: 813
Joined: 20 Dec 2008 17:34
Feedback: 4 (100%)
Postby Exotoxin » 01 Sep 2017 15:31
Hole mir morgen einen Dünger von einem bekannten ab. Hoffe dann geht es den Pflanzen besser.

Grüße, Mike ( voll verpennt /: )
Exotoxin
Posts: 4
Joined: 30 Aug 2017 15:12
Feedback: 0 (0%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Wieder einmal Fadenalgen
Attachment(s) by Lipfl » 08 Jan 2011 20:35
62 5312 by Atreju View the latest post
17 Feb 2011 14:55
Was hat meine althernathera reineki?
by Ralfhirlu » 05 Aug 2018 17:42
0 319 by Ralfhirlu View the latest post
05 Aug 2018 17:42
Meine Pflanzen wollen nicht
by Badtaste » 18 May 2014 01:03
0 444 by Badtaste View the latest post
18 May 2014 01:03
Ich werde meine Pinselalgen nicht los!
by NatroN » 08 Oct 2016 21:33
24 2959 by muffin View the latest post
12 Nov 2016 01:17
Bekomme meine Algen nicht los
Attachment(s) by Supadone » 21 Jul 2018 20:58
12 793 by Supadone View the latest post
30 Jul 2018 18:01

Who is online

Users browsing this forum: Kalle99 and 4 guests