Post Reply
5 posts • Page 1 of 1
Postby juanico » 16 Apr 2013 07:23

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Anubia nana waechst nicht, Blaetter werden gelb und loechrig

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 300l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 9h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x 80W T5HO, 6500K, ca 1 Jahr alt

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Classic 2217


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschaum

Die Durchflussmenge des Filters in Liter/Stunde?* voll Pulle

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? dunkelgrün

Wasserwerte im Aquarium:

gemessen am:* Werte fast immer identisch

Temperatur in °C:* 28

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Sera Troepfchentests


pH-Wert: 6,5

KH-Wert: 4

Fe-Wert (Eisen): nicht nachweisbar

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,5-1

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Duengung nach woechentlichem Wasserwechsel
KNO3, manchmal KH2PO4...aber eher selten, da ich scheinbar genuegend Phosphat ueber Frostfutter ins Becken bringe (laut Test)

Einsenduenger: Ferrdrakon...aber nur in homoeopathischen Dosen, da sonst schnell Pinselalgen auftauchen.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 50%, 1x wochentlich

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Anubia nana, Bolbitis heudeloti, Ludwigia rubin, Javafarn (windelov), verschiedene Moose

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60%

Besatz:

30 rote Neons, 15 Espei, ein paar Killis

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 4

Leitungswasser GH-Wert:* 6

Leitungswasser Ca-Wert (Calcium):* kA

Leitungswasser Mg-Wert (Magnesium):* kA

Leitungswasser K-Wert (Kalium):* kA

Leitungswasser NO3-Wert (Nitrat):* 0

Weitere Informationen und Bilder:


Hi

Mein 300l Becken laeuft seit 2 Jahren.
Seit 2-3 Monaten machen meine Anubia nana schlapp...ohne, dass ich was veraendert habe.
Allen anderen Pflanzen, wie Bolbitis, Fissidenz, L.repens rubin, Javafarn, gehts unveraendert gut.

Woran fehlts?

tschoe
Juanico

Attachments

tschö
Juanico
User avatar
juanico
Posts: 96
Joined: 01 Feb 2012 11:44
Feedback: 0 (0%)
Postby juanico » 17 Apr 2013 14:18
och...come on...80 Aufrufe und keiner hat ne Idee?
zumindest ne Vermutung?
tschö
Juanico
User avatar
juanico
Posts: 96
Joined: 01 Feb 2012 11:44
Feedback: 0 (0%)
Postby jakovru » 17 Apr 2013 15:43
Es sieht aus, wie Magnesiummangel.
HG
Iakov
User avatar
jakovru
Posts: 18
Joined: 29 Aug 2012 17:56
Location: Schwerin
Feedback: 14 (100%)
Postby MülliMac » 17 Apr 2013 19:30
Hallo juanico,
Kann mich meinem Vorredner anschliessen, tippe auch auf Magnesiummangel. Meine Anubien hatten auch Auflösungserscheinungen, sind seit der routinemässigen Zugabe von Bittersalz nach dem wöchentlichen WWs aber wieder im kommen. Wieso bei Dir nach zwei Jahren Standzeit Mg-Mangel auftreten soll, ist mir aber ein Rätsel. :?
Probier doch mal Zugabe von Bittersalz, schaden kann es nicht :D

Übrigens, schickes Becken :thumbs:

Marcus
Grüsse,
Marcus
User avatar
MülliMac
Posts: 49
Joined: 06 Feb 2013 19:09
Location: Kopenhagen
Feedback: 0 (0%)
Postby juanico » 06 May 2013 12:38
Hallo

Kurze Rueckmeldung.
Habe in der Tat ein recht unguenstiges Ca:Mg Verhaeltnis gehabt...ueber Ca und GH gerechnet war praktisch kein Mg im Wasser.
habs mit MgSO4 angehoben, und tatsaechlich 2 Wochen spaeter kommen wieder neue, schoen gesunde Anubiablaetter.

Vielen Dank an alle Ratgebenden
Juanico
tschö
Juanico
User avatar
juanico
Posts: 96
Joined: 01 Feb 2012 11:44
Feedback: 0 (0%)
5 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzen sehen nicht gut aus
Attachment(s) by Schnabel » 19 Mar 2011 14:01
8 1602 by java97 View the latest post
24 Mar 2011 23:37
Pflanzen sehen nicht gut aus
Attachment(s) by michel19871 » 17 Apr 2013 09:49
25 2233 by Yves View the latest post
01 Nov 2017 18:54
Pflanzen sehen nicht sehr gesund aus - 5 woche einfahrphase
by patrick29 » 02 Apr 2020 17:43
10 374 by Lixa View the latest post
03 Apr 2020 20:16
Pflanzen sehen nicht sehr gesund aus - 4. Woche Einfahrphase
by Kadinga » 03 Jun 2020 22:06
15 784 by Lixa View the latest post
18 Jun 2020 15:25
Pflanzen haben braune Stellen/sehen matschig aus
Attachment(s) by JanL » 16 Feb 2012 00:02
4 1447 by flashmaster View the latest post
29 Feb 2012 10:05

Who is online

Users browsing this forum: No registered users and 2 guests