Antworten
9 Beiträge • Seite 1 von 1
Beitragvon Oli.S » 24 Jan 2018 19:12

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen wachsen sehr langsam, Triebspitzen sehr hell und tlw. dunkle Triebspitzen

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ca:Mg Verhältnis auf 3:1 gebracht

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca 10 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x40, 112 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Quarzsand 0,4-0,8 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Mangrovenwurzel, Seiryu Steine

Beleuchtung:

Beleuchtungsdauer:* 11 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Aquael Leddy Slim Plant 2x zu je 32 Watt, 8000 Kelvin

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Experience 150


Mit welchen Filtermaterialien ist der Filter bestückt?* Basalt Splitt 8-12mm, Filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* 500 Liter

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Inline Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca 80

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Blau Glas Tube

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquarebell Co2 Check 20mg/l

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab

Wasserwerte im Aquarium:

gemessen am:* 21.01.2018

Temperatur in °C:* 24 °

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Fotometer von Anton Gabriel


pH-Wert: 7

KH-Wert: 8

GH-Wert: 13

Fe-Wert (Eisen): 0,08mg/l

NH4-Wert (Ammonium): n.n

NO2-Wert (Nitrit): n.n

NO3-Wert (Nitrat): 16mg/l

PO4-Wert (Phosphat): 0,3mg/l

K-Wert (Kalium): 10,5

Mg-Wert (Magnesium): 20

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

AR GH Boost N 9ml auf Stoß 16mg/l, Na2HPO4 auf Stoß 1mg/l, KHCO3 auf Stoß 10mg/l,AR
Mikro Basic 5ml auf Stoß, 8g Bittersalz auf Stoß ca 20mg/l Mg
Täglich 4ml AR Spezial N, Täglich 0,3 ml Spezial Flowgrow


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchentlich

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Bittersalz, alle 2 Wochen 10ml ML SB und 10 ml ThP

Pflanzenliste:

Pogostemon Helferi, Pogostemon Erectus, Myriophyllum Mattogrossense,Limnophila Aromatica, Froschbiss,Muschelblumen, Lobelia cardinalis mini,Anubias barteri

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60

Besatz:

13 Platys, 5 Juli Panzerwelse, 1 brauner Antennenwels, 20 Amanogarnelen, ca 25 Blue Pearl Garnelen

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8,1

Leitungswasser GH-Wert:* 9,1

Leitungswasser Ca-Wert (Calcium):* 49 mg/l

Leitungswasser Mg-Wert (Magnesium):* 9,8 mg/l

Leitungswasser K-Wert (Kalium):* < 1 ,g/l

Leitungswasser NO3-Wert (Nitrat):* 7 mg /l

Leitungswasser PO4-Wert (Phosphat): n.n

Weitere Informationen und Bilder:


Hallo liebe Flowgrowgemeinde, ich möchte mich kurz Vorstellen. Ich heiße Oliver, bin 29 Jahre alt und komme aus Wien. Seit ich auf Flowgrow gestoßen bin, war ich immer stiller Mitleser und habe mir durch die unendlich vielen Themen bisher auch reichlich Tipps und Anregungen geholt. An dieser Stelle muss ich sagen , ich bin sehr dankbar für all das was hier geschrieben steht, da es mir in gewissen Momenten sehr geholfen hat. Nun bin ich an einem Punkt angelangt, wo ich gefühlt hundert mal mir gewisse Themen durchgelesen habe, das Internet bis zum umfallen durchforstet habe und für mein Empfinden alles probiert habe. Vielleicht seh ich den Wald vor lauter Bäumen nicht oder mir fehlt der richtige Antoß.

Zu meinem Problem, ich habe das Aquarium nun fast genau 2 Jahre. Dieses Setup wie beschrieben ca 10 Monate. Davor war blauer Kies drinnen ( für mich etwas was ich nie wieder machen würde :lol: ). Das Becken dazumals wurde mittels EI gedüngt und lief auch sehr gut. Pflanzen wuchsen gut und mit Algen hatte ich nur in der Anfangszeit zu tun.
Nach einiger Zeit war mir der blaue Kies einfach zuwider und habe das Setup dann auf Quarzsand umgestellt. Auch dieses lief Anfangs prima, gedüngt habe ich dann nicht mehr mit EI, da ich auch mehr Input haben wollte und mich mit den diversen Nährsalzen beschäftigt habe. Jetzt sind es knapp 4 Monate wo es anfing, dass der Pflanzenwuchs stagnierte, für mich offenstichtliche Mangelerscheinungen traten nicht auf und Algen machten sich auch nicht breit. Ich habe die Werte stets gemessen und konnte mir darauf keinen Reim bilden woran es liegt, da stets alle Nährstoffe vorhanden waren. Erst im Verlauf konnte ich diverse Mangelerscheinungen beobachten, ich muss zugeben trotz Recherche nicht so leicht zu deuten, da dies das erste mal war, dass diese aufgetreten sind. Und wenn ich der Meinung war, diese müssen es sein, haben die Wasserwerte eine andere Sprache gesprochen. Ich habe nun vor ca 3 Wochen mein Ca:Mg Verhältnis auf ca 3:1 gestellt, doch z.B die Muschelblumen zeigen für mich weiter einen Mg Mangel. Kann natürlich auch ausgelöst sein, da ja Mg,Ca und K ein eigenes Thema sind. Ok ich hör mal auf zu schreiben und hoffe damit nicht den Rahmen gesprengt zu haben, dachte ich hole ein wenig aus um mehr Einblick zu erreichen. Vielen Dank :)

Dateianhänge

Liebe Grüße
Oliver
Benutzeravatar
Oli.S
Beiträge: 18
Registriert: 24 Jan 2018 18:01
Wohnort: Wien
Bewertungen: 0 (0%)
Beitragvon Stefan*90 » 27 Jan 2018 11:17
Grüß dich,

ich schreib jetzt einfach mal da ich deinen Thread schon ein paar mal gesehen habe :pfeifen:.
Ich bin jetzt kein Profi und bin selber noch bissal am rumprobieren aber vielleicht hilft es dir ja und evtl. meldet sich ja auch noch einer der Profis.
Ich würde Nitrat höher fahren vielleicht bis auf 25 rauf hab damit eigendlich persönlich immer gute erfahrungen gemacht vielleicht im verhältnis dazu auch Phosphat anheben. Dünge immer so auf das Nitrat ungefähr das 20 fache von Phosphat beträgt mit diesem Verhältnis hatte ich immer gute erfahrungen. Evtl auch bissal mit der Beleuchtung runter gehen das entspannt bei Mangelsymptomen erst mal alles etwas.
Hoffe du bekommt noch gute Ratschläge hier die dir weiterhelfen :thumbs:.

Gruß Stefan
Stefan*90
Beiträge: 130
Registriert: 09 Jul 2017 15:35
Bewertungen: 0 (0%)
Beitragvon Oli.S » 27 Jan 2018 14:03
Servus :)

Danke für deine Nachricht, jeder Tipp ist hilfreich :)
Ja das mit dem rumprobieren pflege ich nun auch schon einige Zeit :lol:
Bin auch tlw mit 1,5mg Phosphat und 20mg/l No3 gefahren. Po4 immer auf Stoß, No3 ebenso und täglich mittels Urea. Habe mir gedacht ich fahre etwas runter, da mit Besatz ebenso Nährstoffe eingebracht werden und ich dann im Endeffekt nicht doch ein zuviel habe wollte. Wobei trotz Besatz kein Anstieg an No3/Po4 efolgte sondern beides wird gut verbraucht und auch Po4 wird fleißig konsumiert. Filter kann ich ausschließen, da nur grob gefiltert wird und oben auf mit Watte. Das mit der Beleuchtung muss ich probieren, da wenn ich nur eine Leddy slim eingeschaltet habe es gerade in den Ecken doch recht düster ist und genau da die Erectus und Aromatica stehen. Aber werd es mal probieren um vl ein wenig den Turbo rauszunehmen.

Liebe Grüße :)
Liebe Grüße
Oliver
Benutzeravatar
Oli.S
Beiträge: 18
Registriert: 24 Jan 2018 18:01
Wohnort: Wien
Bewertungen: 0 (0%)
Beitragvon Stefan*90 » 27 Jan 2018 17:21
Hey,

gut zu hören man kann sich ja bissal austauschen. Hatte anfangs auch Muschelblumen drinnen um die anfänglichen Algenphasen besser in den Griff zu bekommen aber mit der Zeit hab ich diese dann immer weiter reduziert und schluss endlich ganz rausgenommen. Wenn du in den Ecken schon bissl mit Lichtmangel zu kämpfen hast dann dunkeln die doch die Schwimmpflanzen noch mehr alles ab oder?
Dünge mein Becken aktuell so: db/calculator/dose?tankvolume=70&interval=7&components%5B1%5D%5BnutrientCode%5D=nitrate&components%5B1%5D%5BfertilizerEntityId%5D=9721&components%5B1%5D%5Bdose%5D=10&components%5B2%5D%5BnutrientCode%5D=phosphate&components%5B2%5D%5BfertilizerEntityId%5D=637&components%5B2%5D%5Bdose%5D=15&components%5B3%5D%5BnutrientCode%5D=potassium&components%5B3%5D%5BfertilizerEntityId%5D=641&components%5B3%5D%5Bdose%5D=2&components%5B4%5D%5BnutrientCode%5D=iron&components%5B4%5D%5BfertilizerEntityId%5D=638&components%5B4%5D%5Bdose%5D=5&components%5B5%5D%5BnutrientCode%5D=nitrate&components%5B5%5D%5BfertilizerEntityId%5D=640&components%5B5%5D%5Bdose%5D=10&nitrate=2.5&phosphate=0.025&potassium=0.5&calcium=33.9&magnesium=17&waterchange=7&waterchangepercent=70

Also auch durchaus sehr Phosphat- und Nitratreich. Vielleicht schlucken deine Pflanzen ja doch so viel wenns die Filtermedien nicht sein können dann fällt mir da auch nix mehr ein außer eben die Pflanzen selber und Muschelblumen beispielsweise schlucken schon gewaltig was weg. Co2 hast du ja auch genügend dann werden die Pflanzen schon gut abgehen. Wie ist deine Ausleuchtung im mittleren Bereich des Beckens?

Gruß Stefan
Stefan*90
Beiträge: 130
Registriert: 09 Jul 2017 15:35
Bewertungen: 0 (0%)
Beitragvon Oli.S » 27 Jan 2018 18:28
Servus,

die Muschelblumen und der Froschbiss werden regelmäßig rausgefischt, sodass nur im Bereich über der Anubia barterie etwas abgedunkelt wird. Die ziehen natürlich brav Nährstoffe, die Menge an Schwimmpflanzen ist aber wie gesagt überschaubar. Kann natürlich dennoch sein, dass die gerade Phosphat schneller ziehen und andere Pflanzen dann zu wenig bekommen, aber nachdem ich Phosphat auch eher höher fahre, denke ich dass genug vorhanden sein sollte. Wäre natürlich eine Überlegung wert es einmal ganz ohne zu probieren. Mittlerer Bereich ist ebenfalls gut ausgeleuchtet, wobei in dem Bereich die Pflanzen sind mit weniger Lichtbedarf.

Liebe Grüße
Liebe Grüße
Oliver
Benutzeravatar
Oli.S
Beiträge: 18
Registriert: 24 Jan 2018 18:01
Wohnort: Wien
Bewertungen: 0 (0%)
Beitragvon Stefan*90 » 27 Jan 2018 23:54
Hey,

stimmt schon so limitiert düngst du jetzt Phosphat nicht solange es nicht gegen null läuft. Währe halt interessant wie sich die Pflanzen bei richlicher Düngung und mit Lichtaufrüstung entwickeln würden. Das Schadbild / Mangelbild deiner Lymnophila kenn ich aber sehr gut sah bei mir auch mal so aus. Nach langem rumprobieren hab ich das dann wegbekommen und mittlerweile sieht sie Perfekt aus aber dafür quäl ich mich mit kleinen schwarzen Flecken / Löchern an der Rotala rum .. am Ende sinds die Red Fire und ich such nach einem Mangel der nicht existiert :? .
Wie viel Lm/l bringt deine Beleuchtung denn so ungefähr?

Gruß Stefan
Stefan*90
Beiträge: 130
Registriert: 09 Jul 2017 15:35
Bewertungen: 0 (0%)
Beitragvon Oli.S » 28 Jan 2018 01:17
Servus ,

ja ich denk es wird irgendwo ein kleines rad sein, welches im Ganzen dann eben doch ausschlaggebend ist. Düngung kann ich mittels Fotometer doch recht genau ermitteln, was auch der Grund ist warum ich mir keinen Reim darauf machen kann. Aber ist nichts, was sich nicht bewältigen lässt, kommt Zeit kommt Rat. Ja anfangs wuchs ja auch alles prima, da hatte ich noch 4x24 Watt T5 LSR, also doch etwas stärker. Hatte aber schon zu der Zeit angefangen zu stagnieren, also zu dem Zeitpunkt war Licht nicht der Punkt. Mit der LED Beleuchtung nun komme ich auf 4600 Lumen, sollte demnach auch genügen. Aber wie gesagt, am Licht mache ich die Probleme nicht fest.

Was deine Rotala betrifft, schwarze Punkte/Löcher würden auf Kaliummangel deuten. Aber nach deiner Düngung die du beschrieben hast bringst du Kalium ebenso mit ein. Gerade bei Kalium gibt es auch verschiedene Ansätze die verschieden funktionieren, konnte ich hier zumindest rauslesen. Ich pflege selbst Garnelen,Amanos und Blue Pearl, konnte bisher deine angesprochenen Symptome bei mir nicht feststellen, ob Garnelen für schwarze Punkte und daraus resultierende Löcher verantwortlich sind kann ich mir fast nicht vorstellen. Aber damit muss ich auch nicht richtig liegen :smile:

Habe die Ehre
Liebe Grüße
Oliver
Benutzeravatar
Oli.S
Beiträge: 18
Registriert: 24 Jan 2018 18:01
Wohnort: Wien
Bewertungen: 0 (0%)
Beitragvon Kejoro » 28 Jan 2018 12:32
Hi Olli,

versuch mal den Spezial Flowgrow wegzulassen und decke den Eisenbedarf ausschließlich mit Micro Basic Eisen.
Grund hierfür ist, dass Spezial Flowgrow recht wenig Spurenelemente gegenüber dem Eisen mitbringt.
In meinem Becken dünge ich ausnahmslos mit stark chelatiertem Volldünger und seit ich Kalium vernachlässige (ist nicht null, aber nachweisbar), läufts auch mit dem Wachstum gesünder.
Bei den Verhältnissen (nicht absoluten Werten!) kannst du dich an Robert's (Wuestenrose) Pico orientieren. Um einen Überblick der Verhältnisse innerhalb der Dünger zu bekommen, kannst du dich hier erkundigen.

Beim Rest sehe ich keine Probleme. Gerade beim Licht kann weniger sogar manchmal mehr sein.
Also versuche das mit den Spurenelementen erstmal in den Griff zu bekommen. Wenn das nichts hilft, würde ich Kalium langsam senken.

Grüße,
Kevin
Kejoro
Beiträge: 297
Registriert: 21 Mai 2017 21:55
Wohnort: Waiblingen
Bewertungen: 2 (100%)
Beitragvon Oli.S » 28 Jan 2018 13:01
Servus Kevin,

danke für deinen informative Nachricht.

Die Düngung habe ich seit dem eröffnen des Threads auch wieder auf AR Mikro Basic umgestellt.Da ich damals mit dem gut gefahren bin gehe ich wieder back to the roots. Co2 bin ich auch von hellgrün auf grün runtergegangen. Wie du sagst, weniger ist oft mehr. Danke auch für die links, da gibts wieder was zu schmökern :smile:

Habe die Ehre
Liebe Grüße
Oliver
Benutzeravatar
Oli.S
Beiträge: 18
Registriert: 24 Jan 2018 18:01
Wohnort: Wien
Bewertungen: 0 (0%)
9 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen und kein Ende
von LaBuse » 17 Apr 2011 15:46
4 719 von LaBuse Neuester Beitrag
20 Apr 2011 13:04
Algen und kein Ende
Dateianhang von focus1972 » 16 Apr 2013 14:47
25 1420 von focus1972 Neuester Beitrag
01 Mai 2013 17:02
Ich bin mit meinem Latein am Ende..
Dateianhang von lucabrasi » 04 Jan 2015 18:26
34 2351 von fischbock Neuester Beitrag
08 Mai 2015 15:05
Algen ohne Ende
von JohnConner71 » 04 Jul 2015 17:23
22 1612 von JohnConner71 Neuester Beitrag
06 Sep 2015 17:59
Pflanzenproblem... Bin mit meinem Latein am Ende
Dateianhang von GruBaer » 24 Mai 2011 14:53
6 716 von GruBaer Neuester Beitrag
26 Mai 2011 18:41

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste