Post Reply
11 Beiträge • Seite 1 von 1
Beitragvon *Liquid* » 17 Feb 2014 17:51

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Alternanthera reineckii 'Rot' Löcher auf den Blättern .
Fadenalgen im Aquarium.
Cabomba will nicht so richtig wachsen


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Bei der Düngung bin ich mir noch nicht so sicher wie viel ich täglich
zugeben soll daher veränder ich immer ein wenig die menge.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 7 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 240liter (120x50x40)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Kies Rehbraun 1-2mm und Borneo Braun 0,7-1mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Mangrovenwurzeln, 1 Moorkienwurzel und Schiefersteine

Beleuchtung:

Beleuchtungsdauer:* 12h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Juwel High-Lite Leuchtstofflampe Day T5 2x 54Watt 9000k mit Reflektor

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Juwel Innenfilter Bioflow 3.0


Mit welchen Filtermaterialien ist der Filter bestückt?* Die feinen und grobe Filterschwämme ,Filterwatte , Cirax

Die Durchflussmenge des Filters in Liter/Stunde?* 600l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 20-25

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] CO2 Langzeittest Correct + pH

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer von Juwel 200w

Wasserwerte im Aquarium:

gemessen am:* 16.2.14

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tropftest


pH-Wert: 6,8

KH-Wert: 3

GH-Wert: 8

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): 0,1

NO2-Wert (Nitrit): 0,025

NO3-Wert (Nitrat): 10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aqua Rebell Eisenvolldünger täglich 2,5ml
Aqua Rebell Makro Basic - NPK täglich 5ml
Aqua Rebell Makro Basic - N täglich 2ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle 2-3 wochen 25%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: etwa 50/50

Pflanzenliste:

Alternanthera reineckii 'Rot'
Alternanthera reineckii "Kleines Papageienblatt"
Echinodorus grisebachii 'Bleherae'
Cabomba caroliniana var. caroliniana
Echinodorus grisebachii 'Tropica'
Cryptocoryne wendtii ''grün''
Staurogyne repens
Echinodorus 'Ozelot'
Anubias barteri var. nana
Mayaca fluviatilis
Helanthium tenellum
Eleocharis acicularis
Eichhornia azurea
Teichlebermoos


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70-80

Besatz:

Paracheirodon innesi 10x
Otocinclus hoppei 10x
Corydoras panda 6x
Mikrogeophagus ramirezi 1 Paar
Zebrarennschnecke 2x


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* keine angaben

Leitungswasser GH-Wert:* 16

Leitungswasser Ca-Wert (Calcium):* 99,8ml/g

Leitungswasser Mg-Wert (Magnesium):* 10,9ml/g

Leitungswasser K-Wert (Kalium):* 4,57ml/g

Leitungswasser NO3-Wert (Nitrat):* 5,71ml/g

Weitere Informationen und Bilder:


Hallo, ich bin neu hier und wollte mal meine 3 kleinen Probleme hier niederschreiben. Bevor ich zu meinen Problemen komme möchte ich noch sagen das die gemessenen Wasserwerte nach dem Wasserwechsel gemacht worden sind denn ich gestern durchgeführt habe.

Seit ungefähr 3 Tagen hat Alternanthera reineckii 'Rot' Löcher auf den Blättern die größer werden und durchsichtig sind. Außerdem hab ich schon seit längerer Zeit Fadenalgen im Aquarium die hauptsächlich auf der Alternanthera reineckii,Cabomba und dem Teichlebermoos zu finden ist ob das noch mit der Einlaufphase zu tun hat oder das ich zu wenige schnellwachsene Pflanzen hab kann ich nicht ganz sagen. Als 3 Punkt hab ich noch das meine Cabomba nicht so richtig wachsen will obwohl alle anderen Pflanzen recht gut im Wuchs sind. Zum anfang war sie richtig kräftig grün dann wurde Sie von unten rum Gelb und jetzt sag ich mal hat sich das ein wenig gebessert.

Ich füge mal noch ein paar Bilder mit ein die sind leider nicht ganz so gut da es von Handy aus gemacht wurde.

Das war am 27.1.14 da waren noch keine Löcher und so gut wie keine Algen. Aber die Cabomba wuchs zur der Zeit nicht so wirklich.
23321
Das sind momentan die aktuellsten Bilder
233222332023319

Ich hoffe das das zum anfang reicht um mir ein wenig zu helfen was die Ursache sein könnte.

Mfg
Maiks Juwel 240er
Mfg Maik
*Liquid*
Beiträge: 37
Registriert: 10 Feb 2014 21:03
Bewertungen: 4 (100%)
Beitragvon Ebs » 18 Feb 2014 16:17
Hallo,

was ich versuchsweise versuchen würde:

1. CO2 erhöhen bis auf ca. 30 mg/l, was bei KH 3 einem PH von ca. 6,5 entsprechen würde.

Siehe hier:
http://www.mein-aquarium.com/tipps/co2/co2tabelle.php

2. Volldünger erhöhen, so dass Fe mit 0,1 mg/l messbar wird, aber nicht mehr.
NO3 = 10 mg/l ist OK.

Warum düngst du nicht nur NPK, sondern N noch extra ?
Ohne besonderen Grund würde ich das nicht machen, da sonst evtl. PO4 und K unterversorgt sein könnten.

3. Regelmäßigeren Wasserwechsel: z.B. wöchentlich 30 l

Gruß Ebs
Aquarium von Eberhard:110 l Netto, KH 6/7; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 15/20; PO4 um 0,5; K um 10; Fe 0,1; Ca/Mg 8 :1; Bel.T5 2x 28W + 1400L LED; 15 Std. Bel. ; keine Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
Ebs
Beiträge: 1032
Registriert: 02 Jan 2011 10:20
Bewertungen: 0 (0%)
Beitragvon *Liquid* » 23 Apr 2014 20:26
Hallo, Habe soweit deine Angaben befolgt und die Co2 zufuhr erhöt. Denn Eisengehalt auf 0,1 und denn Dünger N erst mal weggelassen usw. Ich glaub das die Algen zurück gehen aber meine Alternanthera reineckii Rot
wächst wieder. Trotzdem bekommt die Pflanze an denn unteren Blätter immer noch diese Löcher bis das Blatt ganz abstirbt. Hier noch mal so ein Blatt. Alle anderen Pflanzen sind ok und wachsen.

2401224011
Maiks Juwel 240er
Mfg Maik
*Liquid*
Beiträge: 37
Registriert: 10 Feb 2014 21:03
Bewertungen: 4 (100%)
Beitragvon Daniel_S » 23 Apr 2014 20:57
Hallo,
also das die Algen zurückgehen ist doch schonmal super. Ich kann dir nicht zu 100% sagen woran das mit den Löchern liegt, allerdings hatte ich letztens eine Pflanze mit ein Paar Blättern die ähnlich wenn nicht sogar genauso aussahen. Bei mir kam es dadurch das anderen Pflanzen den Stängel mit den besagten Blättern abgeschattet haben nachdem ich ihn dann mit ein wenig Abstand neueingepflanzt hatte war das Problem behoben. Da deine Beleuchtung ja generell eher gering-mittel ist würde ich vielleicht mal gucken ob sie genug Licht bekommt.

Gruß
Daniel
Benutzeravatar
Daniel_S
Beiträge: 174
Registriert: 30 Mär 2014 15:02
Wohnort: Paderborn
Bewertungen: 4 (100%)
Beitragvon *Liquid* » 23 Apr 2014 21:53
Aso das hab ich vergessen zu erwähnen hinten habe ich noch eine dritte Röhre 54watt mit dem Arcadia System
installiert also sind es jetzt 3x54w.
Maiks Juwel 240er
Mfg Maik
*Liquid*
Beiträge: 37
Registriert: 10 Feb 2014 21:03
Bewertungen: 4 (100%)
Beitragvon kiko » 23 Apr 2014 22:21
hi,
das sind Fraßschäden.
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon *Liquid* » 24 Apr 2014 19:29
Hallo, Fraßschäden würde ich mal ausschließen da es ja zum anfang mit ganz kleinen Löchern anfängt und diese
dann von Tag zu Tag größer werden und nicht wirklich ein Loch im Blatt ist sondern es nur total Glassig bzw. blass ist.
Maiks Juwel 240er
Mfg Maik
*Liquid*
Beiträge: 37
Registriert: 10 Feb 2014 21:03
Bewertungen: 4 (100%)
Beitragvon *Liquid* » 06 Mai 2014 20:19
Hallo, Ich wollte noch mal zeigen wie das Becken momentan ausschaut. Die Fadenalgen sind so gut wie weg und die Grünalgen auf dem Rückmarsch. Die Pflanzen Assimilieren und wachsen das ist schon mal ein gutes Zeichen :).
24163

Ein kleines Problemchen hab ich trotzdem noch. Hier auf dem Bildern hab ich mal paar makiereungen gemacht ich hoffe man erkennt es. Was kann das für eine Alge sein diese ist so weißlich geht so ins braune und ist so an
denn Pflanzenspitzen man kann diese aber leicht entfernen bzw. abwischen von denn Blättern.
241692416824167241662416524164

Vielleicht kann da ja noch einer weiter helfen?

Mfg
Maiks Juwel 240er
Mfg Maik
*Liquid*
Beiträge: 37
Registriert: 10 Feb 2014 21:03
Bewertungen: 4 (100%)
Beitragvon 50Sven » 03 Feb 2015 05:36
Hallo Maik,

der Thread is zwar schon etwas älter, aber ich wollte mal nachfragen wie es deinem Aquarium geht?

Habe Momentan die gleichen Probleme mit dem Belag. (Kieselalgen?)

Gruß
Sven
Svens 112L Becken
Benutzeravatar
50Sven
Beiträge: 15
Registriert: 13 Jan 2015 22:10
Bewertungen: 0 (0%)
Beitragvon *Liquid* » 03 Feb 2015 20:02
Hi, Sven du meinst sicher die letzten Bilder wo eine Art glibbriger Schleim an denn Pflanzen ist und von Tag zu Tag immer mehr wird bis es Fäden zieht. Das sind keine Kiesalgen bei mir gewesen. Ich denke das ist nicht wirklich eine Alge sondern ein Bakterienfilm halt wie Blaualgen bloß das diese nicht riechen und man diese wenn man Sie angefasst hat zerfallen ist so das man die garnicht aus dem Aquarium raus bekommt. Hier ist noch mal ein Link da sind auch noch mal ein paar Fotos. Meine erst Methode dieses Zeug weg zu bekommen war beim 80% WW das grobe mit absaugen und danach habe ich 3-4 Tage das Becken abgedunkelt. Danach war alles verschwunden.
Das Problem trat dann jetzt vor ungefähr 4 Wochen wieder ein. Dann habe ich es mal so ungefähr versucht wie Juergen9544 in andern Thread. 80% WW dann habe ich noch von mein anderen kleinen Becken ein Außenfilter gehabt der nicht mehr gebraucht wurde (Eheim 2211) da das kleine mit HMF läuft diesen zusätzlich mit Filtermaterial ans große mit angeschlossen und zusätzlich ein UV-C Klärer mit an denn Außenfilter. Dann habe ich Easy Life Filtermedium mit rein gemacht und die Düngerwerter so zwischen 10-15mg Nitrat und 0,6mg Po gehalten. Seit dem Ist nichts mehr von dem Schleim zu sehen. Der Uv-c klärer ist jetzt zwar wieder aus aber denn kleinen Außenfilter habe ich mit dem Juwelfilter nun laufen. Vielleicht wird es mal nur ein Außenfilter der natürlich größer ist und der JuwelFilter kommt raus :). Was ich aber da zu sagen muss ob mit oder ohne denn Schleim die Pflanzen wuchsen trotzdem prächtig kein plan wodurch dieser Schleim kam. Hier sind noch mal ein paar Bildern von momentanen Zustand des Beckens.
268362683526834
Du kannst ja mal ein paar Fotos machen dann kann man sagen ob es bei dir Kiesalgen sind oder nicht. Da Kiesalgen nicht sonderlich Schlimm sind da dies eigentlich von alleine wieder verschwinden wenn das Becken richtig läuft.

Mfg Maik
Maiks Juwel 240er
Mfg Maik
*Liquid*
Beiträge: 37
Registriert: 10 Feb 2014 21:03
Bewertungen: 4 (100%)
Beitragvon 50Sven » 03 Feb 2015 22:11
Hi Maik,

erstmal: Cooles Becken. Gefällt mir sehr gut. Die Mayaca sieht sehr schön aus.

Ich bin mir nicht so sicher ob es bei mir Kieselalgen sind oder etwas anderes. Jedefalls ist es ein bräunlicher Belag.
Ich kann zum heutigen Stand nichts sagen da ich das Becken heute leider nicht mit Licht an gesehen habe.

Morgen ist ein WW geplant. Da mache ich dann ein aktuelles Bild.

Bis dann
Sven
Svens 112L Becken
Benutzeravatar
50Sven
Beiträge: 15
Registriert: 13 Jan 2015 22:10
Bewertungen: 0 (0%)
11 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
schwarze Punkte/Löcher auf Blättern
Dateianhang von mario-b » 03 Mär 2012 19:53
23 4224 von mario-b Neuester Beitrag
15 Apr 2012 03:43
Pflanzen sind leicht gelblich, haben Löcher in den Blättern
Dateianhang von KillerKilli » 08 Mär 2013 10:50
17 1428 von troetti Neuester Beitrag
04 Apr 2013 05:29
weiße Triebspitzen, Löcher in älteren Blättern, viel Kalium
Dateianhang von Nunduun » 23 Jul 2015 11:21
31 1862 von Nunduun Neuester Beitrag
09 Aug 2015 10:57
Alternanthera reineckii löst sich auf...
Dateianhang von GruBaer » 09 Aug 2011 16:35
4 1382 von rd110ra Neuester Beitrag
19 Mär 2014 09:07
Alternanthera reineckii 'Mini' ohne Fortschritte
Dateianhang von hugo1892 » 18 Mär 2013 21:43
12 2583 von hugo1892 Neuester Beitrag
20 Mär 2013 22:03

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste