Post Reply
7 posts • Page 1 of 1
Postby oehser2000 » 11 Jan 2020 00:11

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Alternanthera reineckii 'Mini' - Blätter verlieren erst die Farbe und werden dann durchsichtig. Die Pflanze scheint zu verfaulen. Staurogyne repens in der Nähe sind auch ein bisschen betroffen. Auch zwei Bucephalandras daneben sehen ungesund aus. Diese sind aber mit einer Art hellem Flaum überzogen. An anderen Stellen im Becken wachsen die Staurogyne und die Bucephalandra ganz gut. Bei den Minis sind alle betroffen. Ich habe zunächst alles faule weggeschnitten und bin danach erst auf die Idee gekommen, Fotos zu machen daher erkennt man nicht viel. War dumm, merk ich selbst :)

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein bzw. Beleuchtungsdauer und Düngung wurden in der Einfahrphase erhöht

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60P

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Unten Volcano, darüber Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Zwei Mopani Wurzeln, ein paar kleine Schiefersteine

Beleuchtung:

Beleuchtungsdauer:* Aktuell 7 Stunden, die ersten beiden Wochen 6

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Aquagrow Solid LS 570. Sind laut Hersteller 6466lm. Ich habe die Lampe auf 60% laufen was knapp 60lm/l wären. Oder darf ich das so nicht rechnen?

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Oase Biomaster Thermo 250


Mit welchen Filtermaterialien ist der Filter bestückt?* Nur mit dem Filterschwamm

Die Durchflussmenge des Filters in Liter/Stunde?* 900l, läuft aber auf gefühlt 60%

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Chinamodell

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Chihiros Doktor 4

Wasserwerte im Aquarium:

gemessen am:* 10.01.2020

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Nur Streifen


pH-Wert: 6-6,5

KH-Wert: <2

GH-Wert: <3

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

1. Woche gar nicht
2. Woche insgesamt Aqua Rebell Eisen 3ml, AR NPK 4ml
3. Woche insgesamt Eisen 6ml, NPK 7ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Bisher 4 mal 50% bei 3 Wochen Standzeit

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Osmosewasser / Leitung 4:1

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Eine L??ffelspitze Mironekuton nach dem Wasserwechsel

Pflanzenliste:

Pogostemon helferi
Rotala macrandra
Hydrocotyle cf. tripartita
Bucephalandra sp. "Mini Needle Leaf"
Eleocharis sp. 'Mini'
Alternanthera reineckii 'Mini'
Staurogyne repens
Rotala indica
Riccardia sp. "chamedryfolia"
Pogostemon erectus
Heteranthera zosterifolia


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80

Besatz:

Noch kein Besatz. Ende nächster Woche sollen Garnelen einziehen.

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 14

Leitungswasser GH-Wert:* 20

Leitungswasser Ca-Wert (Calcium):* 114mg/l

Leitungswasser Mg-Wert (Magnesium):* 16mg/l

Leitungswasser K-Wert (Kalium):* 4,5mg/l

Leitungswasser NO3-Wert (Nitrat):* 23mg/l

Leitungswasser PO4-Wert (Phosphat): 0,05mg/l

Weitere Informationen und Bilder:


Guten Abend zusammen,
nach einer langen und stillen Zeit des Mitlesens muß ich mich leider direkt mit einem Problem vorstellen. Mein Name ist Thomas und vor drei Wochen habe ich nach langer Planung mein erstes Aquascape aufgebaut.

Insgesamt wächst alles recht ordentlich bisher. Nur das kleine Papageienblatt will einfach nicht wie oben beschrieben. Strömung sollte ausreichend vorhanden sein, ich habe einen großen Filter auf ca. 60% laufen. Mit dem Licht bin ich ein bisschen unsicher.

Und ich sehe keine einzige Alge! Eigentlich sollte ich froh sein aber irgendwie kommt mir das so steril vor. Ich hatte mich vor einigen Jahren bereits in die Aquarienwelt vorgewagt aber das Wagnis war in meiner damaligen Dachgeschosswohnung mit dauerhaften 40° im Sommer zu groß :D Und soweit ich mich erinnere kamen die Algen recht schnell. Oder ist es noch zu früh? Grünalgen sollte der Doktor ja theoretisch unterbinden aber warum sieht man sonst keine der Algen die in der Einfahrphase auftauchen? Eine Vermutung wäre, dass der Doktor nicht nur die Algen sondern auch den Dünger vernichtet und somit nichts mehr für Algen bleibt da die Planzenmasse für den Start schon recht hoch war.

Leider lässt sich auf den Fotos nicht mehr viel vom Papageienblatt erkennen aber die Staurogyne haben auch keine gesunden Blätter. Woran könnte das liegen? Und sollte ich ich das Papageienblatt komplett entfernen oder könnte das noch etwas werden?

Vielen Dank fürs Lesen & ein schönes WE
Thomas
oehser2000
Posts: 3
Joined: 10 Jan 2020 22:53
Feedback: 0 (0%)
Postby Lixa » 11 Jan 2020 10:01
Hallo Thomas,

Ich hätte Ähnliches schon bei Sauerstoffmangel. Das hatte auch mehrere Schnecken und Garnelen erwischt.
Auch Abbaustoffe können den Pflanze Schafen wenn sie zu stark konzentriert sind.
Solange die Pflanzen nicht gesund sind, sollten keine Garnelen rein, egal wie lange es dauert.

Waren das alles on-vitro Pflanzen? Hast du ein Bakterienpräparat dazu gegeben?

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby Le3tspeak » 11 Jan 2020 10:45
Hi Thomas

Wie lange oder in welchem ausmass hast du denn Chihiros Doktor 4 an ?

Er kann das Pflanzenwachstum hemmen und nicht nur fördern aber ob das in deinem Fall daran liegt müsste man testen.

Quelle: 8 Wochen Twinstar Test

Was halt auch relativ gut wäre zu wissen werte wie Po4 ,No3 und Fe ob da vlt. ein Mangel sein könnte?

Grüße
Flo
Nano 30er
Le3tspeak
Posts: 10
Joined: 29 Dec 2019 17:17
Feedback: 0 (0%)
Postby oehser2000 » 11 Jan 2020 17:50
Hallo zusammen,

@Alicia Abends ist das Aquarium voll von Luftblasen, manche Pflanzen bilden so einen Luftblasenstrom nach oben. Daher würde ich Sauerstoffmangel ausschließen. Es waren alles In-Vitro Pflanzen von Aquasabi. Ein Bakterienpräparat habe ich nicht verwendet.

@Flo Ich habe den Doktor gemäß Anleitung ab dem 5. Tag durchgehend auf der kleinsten Einstellung laufen. Das Video habe ich auch gesehen und auch sonst gelesen, dass man beim Einsatz des Doktors etwas stärken düngen müsste. Mit den Wasserwerten kann ich leider nicht dienen, werde mir aber demnächst die entsprechenden Tests zulegen.

Habe auch noch ein paar weitere Bilder in die Galerie hochgeladen, ist jetzt vielleicht besser zu erkennen.

Vielen Dank Euch & Gruß
Thomas
oehser2000
Posts: 3
Joined: 10 Jan 2020 22:53
Feedback: 0 (0%)
Postby Le3tspeak » 11 Jan 2020 19:20
Ohne die genauen Werte sind es halt nur Spekulationen was es sein könnte, ich würde spontan Phosphat und Stickstoff mangel vermuten aber wie schon gesagt ohne genaue Werte nur Spekulationen.

Grüße
Flo
Nano 30er
Le3tspeak
Posts: 10
Joined: 29 Dec 2019 17:17
Feedback: 0 (0%)
Postby Lixa » 12 Jan 2020 00:03
oehser2000 wrote:@Alicia Abends ist das Aquarium voll von Luftblasen, manche Pflanzen bilden so einen Luftblasenstrom nach oben. Daher würde ich Sauerstoffmangel ausschließen. Es waren alles In-Vitro Pflanzen von Aquasabi. Ein Bakterienpräparat habe ich nicht verwendet.

Hallo Thomas,

Trotzdem kann der Sauerstoff am Ende der Nacht verbraucht sein.
Die emers-Blätter der in vitro Pflanzen sterben oft ab. Die neuen Blätter müssen gesund sein.

Eine andere Ursache könnten Cyano oder andere schädliche Bakterien sein, denn du hast keine hinzugegeben und die Pflanzen waren steril

Viele Grüße

Alicia
Lixa
Posts: 873
Joined: 13 Aug 2019 05:55
Location: Braunschweig
Feedback: 0 (0%)
Postby oehser2000 » 14 Jan 2020 18:34
Hallo zusammen,
ich habe den Doktor vor 3 Tagen ausgeschaltet. Die übrig gebliebenen Papageien scheinen sich zu erholen daher würde ich auf einen Nährstoffmangel mit dem Doktor tippen.
Danke für Euren Antworten & Gruß
Thomas
oehser2000
Posts: 3
Joined: 10 Jan 2020 22:53
Feedback: 0 (0%)
7 posts • Page 1 of 1
Related topics Replies Views Last post
Mangelerscheinungen? Alternanthera Reineckii Mini
by Madze » 14 Apr 2020 12:23
7 451 by Madze View the latest post
20 Apr 2020 19:25
Alternanthera reineckii 'Mini' ohne Fortschritte
Attachment(s) by hugo1892 » 18 Mar 2013 21:43
12 3623 by hugo1892 View the latest post
20 Mar 2013 22:03
Starke Mangelerscheinungen bei Alternanthera reineckii 'Mini
Attachment(s) by Cuauhtémoc » 05 May 2015 14:24
9 1955 by Cuauhtémoc View the latest post
09 May 2015 10:47
Alternanthera reineckii mini als Aufsitzer: wird blass in Ei
by MoonKid » 21 Mar 2020 22:58
4 426 by Lixa View the latest post
12 Apr 2020 21:43
Alternanthera reineckii löst sich auf...
Attachment(s) by GruBaer » 09 Aug 2011 16:35
4 2139 by rd110ra View the latest post
19 Mar 2014 09:07

Who is online

Users browsing this forum: No registered users and 2 guests