Post Reply
80 posts • Page 4 of 6
Postby Reini10 » 27 Sep 2012 16:39
Hallo!

Mir bleibt aber auch gar nichts erspart. Heute habe ich an der Wasseroberfläche leichten Blaualgenbefall festgestellt. Es waren so Häute auf der Wasseroberfläche. Als ich sie in einen Joghurtbecher laufen ließ sah ich, dass es vermutlich schleimige Blaualgen waren.

Ich vermute, dass die Schwimmpflanzen und die wenige Wasserbefegung schuld waren. Ich habe die Schwimmpflanzen bis auf ein paar wenige Muschelblumen entfernt und die Oberfläche abgesaugt. Ich nehme an, es haben sich Futterreste in den Pflanzen verfangen.

Von J... gibts noch nichts Neues. Sie haben jetzt alle benötigten Bilder und Unterlagen. Was wohl die Lösung sein wird??

Lg Reinhard
Reini10
Posts: 106
Joined: 01 Jul 2012 11:40
Feedback: 0 (0%)
Postby Haeck » 27 Sep 2012 16:57
Reini10 wrote:Hallo!
Ich vermute, dass die Schwimmpflanzen und die wenige Wasserbefegung schuld waren. Ich habe die Schwimmpflanzen bis auf ein paar wenige Muschelblumen entfernt und die Oberfläche abgesaugt. Ich nehme an, es haben sich Futterreste in den Pflanzen verfangen.


Mehr Oberflächenströmung hätte die Situation bereits entschärft ;0). In der Regel ziehen sich die Bakterien in Strömungsärmere Regionen zurück. Mit der Entfernung der Schwimmpflanzen wurde obendrein ein wichtiger Nährstoffkonkurent entfernt :0/

Lg
André
Projekt: 50 x 16 x 25 cm Iwagumi

Equilibrium
User avatar
Haeck
Posts: 649
Joined: 20 Mar 2011 21:45
Feedback: 0 (0%)
Postby Reini10 » 28 Sep 2012 22:44
Guten Abend/Nacht!

Mehr Oberflächenbewegung hätte es bestimmt entschärft - aber sobald mehr Bewegung ist, geht das CO2 auch schon raus. Seit ich weniger Bewegung habe, kann ich den Wert gut mit dem Tu... Aktiv Reaktor halten, ohne dass die Blasen ständig laufen. Der blaue Schleim machte mich etwas nervös.

Bei den Schwimmpflanzen ist mir von Anfang an aufgefallen, dass sich dort Oberflächenablagerungen besonders leicht bilden. Dort war auch immer die Kahmhaut am schlimmsten.

Betreffend der Abfangstrebe gibt es Neuigkeiten - laut J.... kein Garantiefall! Alles noch innerhalb der deutschen Industrienorm für Rahmenbecken. Das ist der jetzige Stand. Ich habe noch einmal zurückgeschrieben.

Die Blätter meine Anubia sind jetzt schon flächendeckend von den Algen zugewachsen. Ein ca. 0,5 cm hoher pelziger dicker Belag. Wie ich das in den Griff bekommen soll, weiß ich nicht.

Ich beleuchte nur 7 Stunden. Phosphat war gestern bei ca 0,5 mg, Nitrat bei ca. 10 mg. Ich weiß eigentlich nicht weiter. Mehr düngen, weniger Düngen? Mir kommt jedenfalls vor, dass die Algen bisher nur mehr, keinesfalls weniger werden. Einzig die Kahmhaut ist verschwunden - diese war auch einmal ein Problem.

Danke!

Lg Reinhard
Reini10
Posts: 106
Joined: 01 Jul 2012 11:40
Feedback: 0 (0%)
Postby Roger » 28 Sep 2012 22:59
Hallo Reinhard!

Weniger düngen wird die Probleme sicher nicht lösen. Würde das Nitrat noch etwas mehr anheben. Dürfen ruhig so 15-20mg/l werden.

Betreffend der Abfangstrebe gibt es Neuigkeiten - laut J.... kein Garantiefall! Alles noch innerhalb der deutschen Industrienorm für Rahmenbecken. Das ist der jetzige Stand.

Sehr ärgerlich. Hoffe Du kannst es durchsetzen das da noch was seitens des Herstellers passiert. Bleib dran! :keule:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Reini10 » 30 Sep 2012 20:18
Guten Abend!

Heute morgen gab es den ersten toten Fisch, welchen ich auch gefunden habe. Es war ein Ohrgitterharnischwels. Dann habe ich einmal Ausschau nach meinen 10 Stück gehalten. Ich habe bisher nur 5 gezählt. Ist natürlich schwierig, da doch sehr viele Pflanzen vorhanden sind. Manche Bereiche kann ich gar nicht einsehen. Wasserwerte waren in Ordnung. Kein Nitrit. Mir fällt auf, dass sie aber bei der Fütterung ständig zu kurz kommen. Aber sie fressen ja Algen...

Jetzt am Abend habe ich weiche grüne Algenbeläge entfernt. Gestern ein paar befallene Pflanzenblätter. Die Algen ließen sich nicht abwaschen. Ich habe Teile in Spiritus eingelegt. Sie blieben grün. Vereinzelt gibt es auch Pinselalgen. Ich glaube, es lässt sich einfach nicht verhindern. Die Filterströmung könnte eine Ursache sein. Ist aber beim Juwel nicht steuerbar. Ich überlege, ob ich nicht die schwäche Pumpe besorgen soll (600 l/h anstatt 1000 l/h). Ich bin langsam der Meinung, ein algenfreies Becken gibt es nicht.

Vereinzelt gibt es auch so kleine Klumpen 1-5 mm - gestern auch einen größeren von 1,5 cm. Diese riechen stechend scharf. Könnten Blaualgen sein. Sie sind aber nicht flächig, sondern eben nur vereinzelt vorhanden. Ist das gefährlich oder auch noch im Normalbereich?

Nitrat, Phospat habe ich abends gemessen - Nitrat 10mg/l, Phosphat 0,25 mg/l - ich habe dann 20 ml EL Fosfo und 15 ml EL Nitro gegeben. Die Werte müssten jetzt bei ca. 15 mg/l Nitrat und 0,75 mg/l Phosphat sein. Beim Sera Eisentest war heute eine leichte rosa Färbung zu erkennen. Wird bei ca. 0,05 mg/l sein.

Danke

Lg Reinhard
Reini10
Posts: 106
Joined: 01 Jul 2012 11:40
Feedback: 0 (0%)
Postby derluebarser » 01 Oct 2012 09:09
Hallo Reinhard,

Wasserwerte sind doch soweit ok....
ich fahre mittlerweile mit nem NO3 von 15 und nem PO4 von 1,5 am besten....bis auf vereinzelte Pinselalgen ist mein Becken weitesgehend algenfrei.

Meine Otos fahren voll auf Futtertabletten ab.....und da kommen sie trotz meiner roten Neons und Rotkopfsalmler nicht zu kurz.....

ich nehme die JBL NovoFect Futtertabletten.....ist nen Irrglaube, das die Otos nicht auch auf tierische Kost stehen... :wink:
davon gibt 2 mal die Woche eine....


bezüglich deiner Mängelanzeige an Juwel kann ich gar nicht glauben, das eine defekte Strebe KEIN Garantiefall sein soll.....
da würde ich hartnäckig dran bleiben und auf einen Ersatz pochen.
Gruß Stephan

"Das Gras wächst nicht schneller, wenn man daran zieht."

Afrikanisches Sprichwort
User avatar
derluebarser
Posts: 686
Joined: 02 Oct 2011 06:24
Location: im grünen Brandenburg
Feedback: 22 (100%)
Postby Reini10 » 01 Oct 2012 14:34
Hallo!

:tnx:

Ja, ist wirklich kaum zu glauben. Aber J... will mir derzeit einreden, dass das kein Mangel sei. Zur sichtbaren Welle an der Außenseite der Abdeckung haben sie sich noch nicht geäußert. Ich bleibe aber dran...

Will mir noch jemand Auskunft zu den offenen Fragen geben

-Blaualgen (vereinzelte kleine Klumpen - stechend riechend)
-Pumpe (600 l/h statt 1000 l/h)

Ich hoffe, ich habe das noch nicht gefragt. Mein Thread ist schon sehr lange geworden. Ich muss einmal alles wieder durchlesen... :wink:

Lg Reinhard
Reini10
Posts: 106
Joined: 01 Jul 2012 11:40
Feedback: 0 (0%)
Postby derluebarser » 01 Oct 2012 15:22
zum Thema Strömung:
glaube, das hatten wir schon mal... :lol:

eine vollständige Durchströmung des Beckens ist für den Nährstofftransport zu den Pflanzen wichtig.
Würde also keinesfalls die vorhandene Pumpe gegen eine schwächere tauschen.....

Ich habe sogar die im Juwel Lido 120 l originale 600er gegen eine 1000 er ausgetauscht....und habe KEINE Blaualgen u.ä.
Das Übel liegt bei dir also woanders begraben.......

versuche doch mal ein wenig mit den Nährstoffmengen zu experimentieren....
heb ein WENIG NO3 und/oder PO4 an...und beobachte wie dein Becken reagiert.....habe auch nen Weilchen gebraucht, um die für mein Becken optimalen Nährstoffverhältnisse herauszufinden.
Gruß Stephan

"Das Gras wächst nicht schneller, wenn man daran zieht."

Afrikanisches Sprichwort
User avatar
derluebarser
Posts: 686
Joined: 02 Oct 2011 06:24
Location: im grünen Brandenburg
Feedback: 22 (100%)
Postby Reini10 » 03 Oct 2012 18:59
Guten Abend!

Stephan und allen anderen wieder einmal ein :tnx:

Von Ju... gibts nichts Neues. Man stellt sich dort jetzt einmal tot. Es meldete sich auf meine Anfrage, warum der Rahmen auch außenseitig gewellt ist, bis jetzt niemand. Ich werde wohl wieder bald einspannen und ein paar Zeilen schreiben....

Ich habe mir jetzt ein Fotometer bestellt. Den Eigenbau habe ich aufgegeben, da das Kalibrieren auf andere Tests ziemlich aufwändig gewesen werde. Ist nicht billig - aber mit den Tröpfchentests kann alles nur geschätzt werden. Ich will es aber genau wissen.

Aufgefallen bezüglich Nährstoffe ist mir bisher, dass Nitrat sehr schnell verbraucht wird. Phosphat bedeutend langsamer. Bei Eisen habe ich keine Färbung. Dürfte also eher wenig enthalten sein. Wie es bei Kalium ausschaut, bin ich auch schon gespannt. Sobald das Fotometer da ist, werde ich alles genauer einstellen.

Der Tu... CO2 Aktiv Reaktor hat sich bisher bewährt. Er wäscht das CO2 bedeutend besser ein. Lästig ist, dass beim Wasserwechsel immer das Reaktionsrohr abgenommen und entlüftet werden muss. Sonst fördert die Pumpe nicht und es kracht ordentlich. Sonst aber zu empfehlen. Insbesondere wenn man nur einen Innenfilter hat.

Pflanzen sind jetzt wieder gewachsen - Beleuchtungszeit ist derzeit nur 7 Stunden. Grünalgen und Bartalgen gibt es. Ein paar Pinsel auch. Beobachte ich weiter. Wenn ich genauer messen kann, werde ich Nitrat und Phosphat noch etwas anheben. Halten die Pflanzen diese kurze Zeit auf Dauer aus??

Bei Ju.... hat eine Lampe 9000 Kelvin - ist das ein gute oder schlechte Lichtfarbe ??

Danke!
Reinhard
Reini10
Posts: 106
Joined: 01 Jul 2012 11:40
Feedback: 0 (0%)
Postby Reini10 » 09 Oct 2012 13:09
Hallo!

Das Photometer ist eingetroffen - ich habe nun mein Wasser getestet. Habe noch nicht alle Tests - aber schon einige Interessante:

Nitrat 13 (1050)
Phosphat 0,15 (47)
Kalium 13 (880)
Eisen 0,04 (60)
Chlorid 0,00 (0)

Beim Messen hatte ich nur beim Nitrat Probleme. Dieser Wert bleibt nicht stabil. Die Anzeige wanderte ständig nach oben. Am Beginn wurden 1050 mV angezeigt, am Schluss stabilisierte sich der Wert bei 1374 mV. Welcher Wert gilt? Jener welcher sofort abgelesen wird oder jener, wo die Anzeige stabil bleibt?? Ich gehen momentan von jenem aus, welcher sofort angezeigt wurde.

Probleme habe ich immer noch dieselben. Gekräuselte grüne Algenhaufen; dichte Algen in Form von aufwachsenden Haaren an diversen Pflanzenblättern. Haaralgen in der Strömung. Pinselalgen an manchen Stellen trotz hellgrünen CO2 Dauertest (PH 6.6 -KH 3). Also fast alles vorhanden.

Die Pflanzen wachsen teilweise gut - manche schlecht. Gut wachsen Papageienblatt, Brasilianischer Wassernabel, Ludwigia, Wasserfreund und Indischer Wasserstern.

Schlecht wachsen die Echinodorus und Javafarn. Auch die Thailändischen Wasserlilien wachsen momentan schlecht weiter, nachdem ich die Blätter kürzte.

Update zum Ju....:
Nachdem ich den Schaden nicht akzeptierte (Ju... meinte, eine abgerissene Abfangstrebe sei kein Garantiefall, weil keine Gefahr bestehen würde) wurde mir nur mehr die Auskunft erteilt, ich solle mich an meinen Fachhändler wenden und das Becken reklamieren. Das habe ich gemacht. Es gibt noch keine Auskunft wie es weiter geht...

Lg Reinhard
Reini10
Posts: 106
Joined: 01 Jul 2012 11:40
Feedback: 0 (0%)
Postby derluebarser » 09 Oct 2012 17:06
Hallo Reinhard,

Werte sehen doch ganz ok aus.....einzig das PO4 würde ich moderat erhöhen...auf ca. 0,5 mg/l
...und den NO3-Wert auf mind. 15 mg/l.(und diesen Wert dann auch durch deine Düngung halten )

Beim NO3-Test gilt der Wert, den du nach genau den angegeben 2 min abliest.....

Wünsch dir viel Erfolg bei deiner Reklamation......schon traurig, wie sich dazu ein sogenannter "Premium-Hersteller" äußert.... :irre:
Gruß Stephan

"Das Gras wächst nicht schneller, wenn man daran zieht."

Afrikanisches Sprichwort
User avatar
derluebarser
Posts: 686
Joined: 02 Oct 2011 06:24
Location: im grünen Brandenburg
Feedback: 22 (100%)
Postby Reini10 » 10 Oct 2012 10:03
Guten Morgen!

Stephan :tnx:

Heute habe ich mich wieder mit meine`n Algen geplagt. Es ist wirklich anstrengend. 2 Stunden sind gar nichts. Und alles bringt man trotzdem nicht weg. Ich habe irgendwie das Gefühl, dass ich mit dem Becken scheitern werde. Ich muss jetzt manchmal schon mehr Pflanzenmasse entfernen, als nachwächst. Die Algen sind einfach schneller. Jene, welche die Blattoberfläche zuwachsen, sind am schlimmsten. In der Strömung gibts Algen, welche richtig Dunkelgrün sind, grün-blau. Lassen sich leicht abwaschen. Jedesmal, wenn Dünger hinzu kommt, schaut es so aus, als würden sie noch schneller kommen.

Ich bin jetzt am überlegen, ob ich nicht doch zu einem Algenmittel greifen werde. Ich befürchte, dass es nur mit dem Düngen keine Verbesserung geben wird. Gibt es ein Mittel, welches zu empfehlen ist? Es soll den Pflanzen wenig und den Fischen natürlich gar nicht schaden. Mir gehen jedenfalls langsam die Ideen aus.

Könnte es sein, dass auch die kurze Beleuchtungszeit von 7 Stunden an den Problemen beteiligt ist? Am Anfang konnte ich den Echis beim Wachsen zusehen. Da beleuchtete ich 10 Stunden. Diese stagnieren jetzt schon lange Zeit. Da tut sich nichts...

Easy Carbo habe ich nun in Normaldosis begonnen. Bringt es etwas gegen die Algen? Wie hoch darf die maximale Dosis mit Fischbesatz sein. Ich will meine Tiere keinesfalls quälen...

Sollte ich ein neues Becken auf Garantie bekommen, was soll ich dann eigentlich aus dem jetzigen Becken mitnehmen? Nehme ich auch die Probleme gleich mit, wenn ich z.B. Wurzeln und Steine weiter verwende?

Lg Reinhard
Reini10
Posts: 106
Joined: 01 Jul 2012 11:40
Feedback: 0 (0%)
Postby Roger » 10 Oct 2012 12:50
Hallo Reinhard!

In der Strömung gibts Algen, welche richtig Dunkelgrün sind, grün-blau. Lassen sich leicht abwaschen

Hört sich nach Blaualgen an.

Ich bin jetzt am überlegen, ob ich nicht doch zu einem Algenmittel greifen werde. Ich befürchte, dass es nur mit dem Düngen keine Verbesserung geben wird. Gibt es ein Mittel, welches zu empfehlen ist? Es soll den Pflanzen wenig und den Fischen natürlich gar nicht schaden. Mir gehen jedenfalls langsam die Ideen aus.

Grundsätzlich sind Algenpräparate nicht zu empfehlen, da sie nicht nur die Algen vernichten, sondern auch irreperablen Schaden an der Mikroflora anrichten können. Soll heißen - vorrübergehend wird es besser, aber die späteren Folgen sind unabsehbar.

Easy Carbo habe ich nun in Normaldosis begonnen. Bringt es etwas gegen die Algen? Wie hoch darf die maximale Dosis mit Fischbesatz sein. Ich will meine Tiere keinesfalls quälen...

EasyCarbo hilft in vielen Fällen recht gut. Kannst Du probieren, aber die Ursache für die Algenbildung wird damit nicht abgestellt.
Die Dosierung kann bis zum vierfachen der empfohlenen Menge reichen. Taste Dich langsam an eine hohe Dosierung heran und gib das Mittel gleich morgens sobald das Licht an geht. Beobachte Deine Tiere, da EC stark sauerstoffzehrend ist!

Sollte ich ein neues Becken auf Garantie bekommen, was soll ich dann eigentlich aus dem jetzigen Becken mitnehmen? Nehme ich auch die Probleme gleich mit, wenn ich z.B. Wurzeln und Steine weiter verwende?

Steine und Wurzeln kann man abkochen oder sonstwie desinfizieren. Das ist kein Problem! Da die Pflanzen sicher gewissen Schaden genommen haben, wäre es besser diese durch kräftige neue zu ersetzen, oder die alten in einem Quarantänebecken aufzupäppeln.

Ich denke Du hast ein grundsätzliches Problem mit dem Setup des Beckens. Speziell dem Bodenrund. Mit der Anpassung der Düngung kann man manchmal was erreichen. In Deinem Fall allerdings würde ich zu einem Neustart raten.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Reini10 » 10 Oct 2012 17:25
Hallo!

Roger :tnx:

Ist ein Kaliumgehalt von 13 mg/l zu hoch?
Jemand teilte mir mit, 5 mg/l wären genug - mehr könne auch zu Algenwachsum führen.
Wie soll ich Nitrat düngen, ohne den Kaliumgehalt ständig in die Höhe zu treiben?
Kalium ist fast überall enthalten.
Ich wechsle jede Woche 40-50 % Wasser - bei der Aufdüngung auf den gewünschten Wert kommt aber natürlich auch wieder das Kalium sofort hinzu ??!!

Noch gebe ich nicht auf - Algexit von EL bekommt in vielen Foren eine sehr positive Bewertung. Es funktioniert zwar nicht in allen Becken aber in vielen. Wenn man die Wirkungen immer zuvor schon wissen würde, wäre alles einfacher...

Lg Reinhard
Reini10
Posts: 106
Joined: 01 Jul 2012 11:40
Feedback: 0 (0%)
Postby Anferney » 10 Oct 2012 18:39
Huhu
Das erhöhen des Kaliumgehalts kannst du durch verwenden anderer Dünger vermeiden
z.B. AR Special N
LG
Frank
:grow:
falls ichs mal vergesse:
LG
Frank
Übrigens ist es geradegenull nau Uhr <--> keep cool, alles schon mal da gewesen ;)

The Cliff
User avatar
Anferney
Posts: 1342
Joined: 16 Sep 2010 22:17
Location: 97084 Würzburg
Feedback: 22 (100%)
80 posts • Page 4 of 6
Related topics Replies Views Last post
starker Algenwuchs nach Beckenumzug und Neueinrichtung
by robox » 01 Mar 2016 17:55
7 703 by robox View the latest post
17 Mar 2016 22:33
Pflanzen gehen nach und nach ein, trotz C02 und Düngung
by Phr3aK » 13 Mar 2019 18:30
12 733 by Biotoecus View the latest post
16 Mar 2019 15:12
Nach Düngung Algenexplosion. Was dagegen tun?
Attachment(s) by xjrfan » 12 Jan 2013 20:31
29 2135 by java97 View the latest post
24 Jan 2013 23:12
Krüppelwuchs bei Indischem Wasserfreund nach WW bzw. Düngung
by Doreen » 12 Jan 2014 19:45
1 684 by Doreen View the latest post
12 Jan 2014 19:52
Nitrat am Tag nach der Düngung nicht mehr Messbar
by Glale » 29 May 2015 11:37
5 871 by DJNoob View the latest post
29 May 2015 16:04

Who is online

Users browsing this forum: Google [Bot] and 6 guests