Post Reply
37 Beiträge • Seite 1 von 3
Beitragvon Mörzel » 16 Nov 2011 23:52

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Das Problem sind Haaralgen,die trotz versuchter Nährstoffanpassung immer weiter im
vormarsch sind. Der Pflanzenwuchs ist nach meiner Einschätzung sehr gut.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich versuche seit knapp 5 Wochen die Düngung zu Optimieren.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3,5 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x40 160L 115L netto

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Quarzkies und Deponitmix

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Grosse Mangrovenwurzel und ein Paar Steine

Beleuchtung:

Beleuchtungsdauer:* 10 Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2xHqi 70W 4200 Kelvin

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

HMF


Mit welchen Filtermaterialien ist der Filter bestückt?* Filtermatte 20 ppi 20x30x5

Die Durchflussmenge des Filters in Liter/Stunde?* 300-400

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): PU Atomizer

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Crystall

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Bodenfluter von Dupla 20W,Stabheizer 150W

Wasserwerte im Aquarium:

gemessen am:* 16.11.2011

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBl Tr??pfchentest


pH-Wert: 6.8

KH-Wert: 5

Fe-Wert (Eisen): 0.03

NO2-Wert (Nitrit): o.o25

NO3-Wert (Nitrat): 18-20

PO4-Wert (Phosphat): 0,4

K-Wert (Kalium): ca. 10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Bei Ww wird Easy life Nitro auf 20,Fosfo auf 0,5 und das Wechselwasser mit Profito auf ca.1.
Täglich dünge ich 5ml AR Spezial N 4ml,Fosfo 3ml,Profito 1,4ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1xWoche 40L

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 50/50

Pflanzenliste:

Progostemon erectus,Hemianthus c.cuba,Microsorum p. Narrow,Echinodorus quadricostatus
Cryptocoryne


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 85%

Besatz:

2 Apfelschnecken
12 Amanogarnelen
2 Siamesische Rüsselbarben


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 9

Leitungswasser GH-Wert:* 15

Leitungswasser Ca-Wert (Calcium):* 100

Leitungswasser Mg-Wert (Magnesium):* 7

Leitungswasser K-Wert (Kalium):* 2.4

Leitungswasser NO3-Wert (Nitrat):* 1,2

Weitere Informationen und Bilder:


Hallo,

vielleicht erkennt jemand das Prob.,ich bin langsam ein wenig Ratlos.
Das einzige was mir geraten wurde,war den NO3 Pegel zu erhöhen.
Das hört sich ganz gut an,aber vielleicht liegts ja auch an etwas anderem.
Will nichts Falsch machen....
Hab keine Böcke mehr auf die fiesen Fadenalgen!
Hilfeee!

Mfg.Markus

Dateianhänge

Mörzel
Beiträge: 122
Registriert: 05 Okt 2011 21:46
Wohnort: Hamburg
Bewertungen: 5 (100%)
Beitragvon Arami Gurami » 17 Nov 2011 11:40
Hallo Markus,
danke fürs Ausfüllen des Fragebogens, jetzt hat man einen deutlichen besseren Überblick.
Mir fällt sofort deine lange Belichtungszeit von 10 stunden bei knapp 1,3 W/L auf. Das ist schon eine Hausnummer!
Auch wenn dein Becken üppig bepflanzt ist, würde ich auf 6-8 Stunden runtergehen.
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2077
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon java97 » 17 Nov 2011 11:45
Hallo Markus,
Deine Düngung macht auf mich einen guten Eindruck. Etwas mehr NO3 zu düngen wäre sicherlich einen Versuch wert.
Außerdem könntest Du Magnesium über Bittersalz oder Preis Mineralsalz beim Wasserwechsel auf ca. 10 mg/l ergänzen.
Die gleiche Art Algen hatte ich übrigens auch eine ganze Zeit lang in meinem Moos.
Bei mir ist sie durch fleißiges, akribisches Absammeln verschwunden und auch nicht wiedergekommen.
Ich würde Dir aber außerdem empfehlen, den Bodenfluter abzustellen, damit die (unnötige) Zirkulation im Bodengrund und damit ein evtl. Nährstoffausfall verhindert wird. Das gleiche Problem sehe ich im Mattenfilter. Auch er kann einiges an Nährstoffen schlucken. Ich würde ihn entweder durch einen Außen-/Innenfilter mit weniger Schaumstoff ersetzen (dazu kannst Du ja den bestehenden, eingefahrenen nehmen) oder die 5cm-Matte (nach und nach- wenn das geht) durch eine dünnere Schaumstoffmatte ersetzen. In Sachen HQI-Beleuchtung kenne ich mich leider nicht aus... :?
schöne Grüße
Volker
Zuletzt geändert von java97 am 17 Nov 2011 11:52, insgesamt 1-mal geändert.
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Memel80 » 17 Nov 2011 11:51
Hallo Markus,

deine Alge sieht verdächtig nach Cladophora spec. aus und ist mit einer Nährstoffanpassung kaum wegzubekommen, denn geht es den Pflanzen gut, geht es auch dieser Alge gut. Da hilft meist nur mechanisches entfernen dieser Plage :keule:
LG, Sebastian
Memel80
Beiträge: 46
Registriert: 25 Mai 2011 07:34
Bewertungen: 1 (100%)
Beitragvon java97 » 17 Nov 2011 11:55
Memel80 hat geschrieben:
deine Alge sieht verdächtig nach Cladophora spec. aus...


Hi Sebastian,

Das habe ich auch gedacht aber die gezeigte Alge ist ja nicht stark verzweigt, sondern langfädig.
Gibt es sowohl stark verzweigte als auch fadig wachsende Claophora-Arten?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Memel80 » 17 Nov 2011 12:04
Hallo,

an Cladophora gibt es meines Wissens nach mind. 2 Arten, einmal die Cladophora aegagropila (Mooskugel) und einmal die Cladophora spec..
Erstgenannte wächst tatsächlich stark verästelt, die spec. aber als langer Faden mit weniger Verästelungen. Hab selber beide Arten im Becken.
LG, Sebastian
Memel80
Beiträge: 46
Registriert: 25 Mai 2011 07:34
Bewertungen: 1 (100%)
Beitragvon java97 » 17 Nov 2011 12:07
Hi Sebastian,

Alles klar, Danke!
Dann habe ich, wie´s aussieht, doch tatsächlich meine Cladophora besiegt (klopf auf Holz...)! :gdance:
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon nik » 17 Nov 2011 13:42
Hallo zusammen,

mir ist das Algenbild mit zu vielen "Flocken befrachtet", daraus kann ich nicht wirklich was zuordnen. Aber Markus, du kannst dir mal die Bilder im Chladophora-Thread ansehen. Da sind schon ein paar typische Bilder dabei. Ich hole den mal hoch, als Betroffener gebe ich da mal Laut und verlinke zu meinem Thread mit Cladophora spec. im Anfangsstadium.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6340
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon java97 » 17 Nov 2011 14:39
Hi Nik,

Deine Cladophora spec.

nachricht165308.html#p165308

ist ja stark verzweigt. Das widerspricht eigentl. Sebastians Definition... :sceptic:
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Memel80 » 17 Nov 2011 14:52
Hallo Volker,

dann gibt es wohl mehr Wuchsformen von Cladophora spec.. Hab mir den Thread auch gerade durchgelesen.
LG, Sebastian
Memel80
Beiträge: 46
Registriert: 25 Mai 2011 07:34
Bewertungen: 1 (100%)
Beitragvon nik » 17 Nov 2011 15:48
Hallo,

was mich an Markus Alge optisch von der C. spec. abhält, ist der teils erkennbare "weiche Fall" der Alge. Meine Problemalge sah optisch immer steif aus, wie geworfene Mikado oder besser noch wie Glasfiber. Das hat so keine andere mir untergekommene Alge. Wenn man die in Ruhe lässt, bildet sie Polster.

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6340
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Arami Gurami » 17 Nov 2011 22:56
Hallo zusammen,
für mich ganz klar Haaralgen. Für Cladophora sieht sie zu weich aus.
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2077
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon Mörzel » 18 Nov 2011 01:13
Hallo Jungs,

erstmal muss ich mich mal bedanken für die zahlreiche Hilfe! Ich finde stark ausgeleuchtete Becken einfach Mega!
Das grün der Pflanzen leuchtet einfach fantastisch,leider kann ich mir den Kringeleffekt nicht leisten,da mir sonst die
Oberflächenbewegung zuviel CO2 klaut.Ich werde deinen Rat befolgen Aram und 8 std.Belichtung geben.Dann muss ich wohl
oder übel wieder die Nährstoffe anpassen. :?
Den Bodenfluter werde ich abstellen,ich hoffe das muss nicht für immer sein. ich vermute mal,das sich der Grund sonst
über kurz oder lang zusetzt!? Ich hatte schon überlegt eine 2cm 30ppi Matte anstelle der alten 20ppi zu nehmen.Da kann
man dann ja schon Fernsehen durch gucken,so grob wie die ist! :lol:
Dann würde ich ein paar stückchen der alten in den Filterschacht werfen,bis die neue besiedelt ist. Ist das ne Lösung? Die Alge ist relativ lange im Becken,sie kam mit den Typischen langen Fäden am Blattwerk. Was mich ein wenig stutzig macht,ist die Tatsache,das sie am Moos irgendwie anders,in erscheinung tritt,eher Wollartig,Polsterbildend.
Sie wächst nicht unbedingt schnell,aber zusehends siedelt sie sich immer mehr an.Die Konsistenz ist aber die selbe wie die der Fäden.Sie riecht nach frischem grün wenn mann sie zwischen den Fingern rollt,dann bleibt ein Filzartiger klumpen übrig.
Die Alge ist nicht starr oder schleimig,eher wie dünnes Garn.Die Alge hat keinerlei verästelungen(mit blossem Auge).
Ich entferne sie alle 2 Tage mechanisch,wobei das im Moos fast unmöglich ist und ich mir nach und nach das gute Grün
vom Ast reiße,F.... Die Rüssel gehen da auch nicht wirklich ran.
Das ist der Horror...
Ich versuche an bessere Bilder zu kommen und stelle die dann nochmal ein hier.

Mfg. Markus
Mörzel
Beiträge: 122
Registriert: 05 Okt 2011 21:46
Wohnort: Hamburg
Bewertungen: 5 (100%)
Beitragvon java97 » 18 Nov 2011 08:16
Hi Markus,

Mörzel hat geschrieben:Den Bodenfluter werde ich abstellen,ich hoffe das muss nicht für immer sein. ich vermute mal,das sich der Grund sonst
über kurz oder lang zusetzt!?

Ich würde ihn langfristig vom Netz nehmen, er bietet im Pflanzenlastigen Aquarium mehr Nach- als Vorteile.
Der Bodengrund wird sich meiner Meinung nach nicht schneller zusetzen, warum sollte er?

Ich hatte schon überlegt eine 2cm 30ppi Matte anstelle der alten 20ppi zu nehmen.Da kann
man dann ja schon Fernsehen durch gucken,so grob wie die ist! :lol:
Dann würde ich ein paar stückchen der alten in den Filterschacht werfen,bis die neue besiedelt ist. Ist das ne Lösung?

Müsste funktionieren. Auf jeden Fall solltest Du nicht die alte auf einmal gegen eine neue austauschen und bei den geplanten Maßnahmen immer Nitrit im Auge behalten.

Die Alge ist relativ lange im Becken,sie kam mit den Typischen langen Fäden am Blattwerk. Was mich ein wenig stutzig macht,ist die Tatsache,das sie am Moos irgendwie anders,in erscheinung tritt,eher Wollartig,Polsterbildend.
Sie wächst nicht unbedingt schnell,aber zusehends siedelt sie sich immer mehr an.Die Konsistenz ist aber die selbe wie die der Fäden.Sie riecht nach frischem grün wenn mann sie zwischen den Fingern rollt,dann bleibt ein Filzartiger klumpen übrig.
Die Alge ist nicht starr oder schleimig,eher wie dünnes Garn.Die Alge hat keinerlei verästelungen(mit blossem Auge).
Ich entferne sie alle 2 Tage mechanisch,wobei das im Moos fast unmöglich ist und ich mir nach und nach das gute Grün
vom Ast reiße,F.... Die Rüssel gehen da auch nicht wirklich ran.
Das ist der Horror...

Wenn die Maßnahmen nichts bringen, würde ich Dir empfehlen, radikal vorzugehen, das gesamte Moos rauszuschmeißen und Dir neues zu besorgen, bevor sie sich noch weiter ausbreitet...
Ich denke aber, Du wirst sie auch so besiegen (hab ich ja auch...) :thumbs:
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Mörzel » 18 Nov 2011 13:03
Hallo Volker,
ich habe immer gedacht,der Bodenfluter sei ne gute Sache. Also ist die Sickerstelle im Boden nicht gut,weil man sich
die Bodennährstoffe ins wasser spühlt,was eh gedüngt ist und sie dem Boden klaut der sie braucht.Kann man das so
verstehen? Der Kies ist aber im oberen viertel schon leicht mit Mulm zugesetzt,oder ist das normal?

Ich hänge nochmal ein paar bessere Fotos ran,zwecks algen und Boden.

Mfg.Markus

Dateianhänge

Mörzel
Beiträge: 122
Registriert: 05 Okt 2011 21:46
Wohnort: Hamburg
Bewertungen: 5 (100%)
37 Beiträge • Seite 1 von 3

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste