Antworten
19 Beiträge • Seite 1 von 2
Beitragvon ThAxel » 06 Mär 2012 14:34

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Algen. Vor allem zwischen den Pflanzen. Und an Punkten die gut mit Wasser zirkuliert werden.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Keine Veränderungen

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 150 Lang 60 Hoch 50 Tief

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kein Nährboden / Bodengrund Sand 10cm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Große Mangrovenwurzeln

Beleuchtung:

Beleuchtungsdauer:* 13-22 Uhr 9 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Zur Zeit 4 T5 Röhren a 50 Watt. Keine Reflektoren. Keine Angabe über Leuchtmittel.

Ab Morgen 8 T5 Röhren a 80 Watt mit Reflektoren.


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Classic 2217


Mit welchen Filtermaterialien ist der Filter bestückt?* Ehfi Mech / Filtermatte / Substrat Pro / Vlies

Die Durchflussmenge des Filters in Liter/Stunde?* 1000 Liter

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Atomizer. Au??enreaktor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 25 Blasen pr Minute. Blasenz??hler von JBL

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi Dauertest

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer von Eheim / Jäger 250 Watt

Wasserwerte im Aquarium:

gemessen am:* 5. März

Temperatur in °C:* 25°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBl Testlabor (Koffer)


pH-Wert: 7

KH-Wert: 14

GH-Wert: 14

Fe-Wert (Eisen): gegen 0 mg/L

NH4-Wert (Ammonium): 0,15 mg/L

NO2-Wert (Nitrit): 0,025 mg/L

NO3-Wert (Nitrat): 10-15 mg/L

PO4-Wert (Phosphat): 0,2 mg/L

K-Wert (Kalium): /

Mg-Wert (Magnesium): /

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Sonntag 15 ml Estimate Index (Aquarebell) + 5 ml Spezial N
Montag 5 ml Eisenvolldünger

Das immer Abwechselnd. Außer Samstag, keine Aufgabe. Sonntag 25% Wasserwechsel


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 mal die Woche 25 % entspricht ca. 100 Liter

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 50% Leitungswasser 50% Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein.

Pflanzenliste:

Javamoos
Anubia bart. Var. Nana
Pogostemon helferi
Staurogyne spec. Rio Cristalino
Hemianthus callitrichoides CUBA
Hygrophila ’Rosanervig’
Ludwigia repens RUBIN
Rotala indica – rotundifolia
Rotala species ’Green’
Bacopa australis
Cabomba caroliniana
Ceratopteris thalictroides
Hygrophila difformis
Proserpinaca palustris Cuba
Ranunculus inundatus
Echinodorus pariflorus TROPICA
Saururus cernuus
Hygrophila corymbosa Compact – Kompakt
Echinodorus tenellus
Limnophila sessiliflora
Limnophila aquatica – gigantea
Sagittaria Sabulata
Vallisneria twisted
Hygrophila Salicifolia
Juncus repens
Echinodorus osiris rubra
Echinodorus schlueteri


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%+

Besatz:

Kein Besatz

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 18

Leitungswasser GH-Wert:* 18

Leitungswasser Ca-Wert (Calcium):* 85 mg/L

Leitungswasser Mg-Wert (Magnesium):* 24 mg/L

Leitungswasser K-Wert (Kalium):* 4,6 mg/L

Leitungswasser NO3-Wert (Nitrat):* 19 mg/L

Leitungswasser PO4-Wert (Phosphat): /

Weitere Informationen und Bilder:


Hallo liebe Community ,
Ich hab ordentlich Algen in meinem Becken.
Habe sie jetzt schon 3 mal per Hand entfernt und jedes mal wachsen mehr und vor allem im ganzen Becken *HILFE*

Kann es daran liegen, das mein HCC ziemlich in mitleidenschaft gezogen worden ist? Bis jetzt reichte das Licht ja noch nicht wirklich aus, daher ist einiges davon kapput gegangen. Ab morgen hängen dann 640 Watt drüber, was auch dem HCC reichen sollte.
Ich zeige euch einfach mal ein paar Bilder.
Wobei die Bilder eigentlich nicht so schlimm aussehen, wie es eigentlich ist.
Liebe grüße Alex
Hoffe ihr könnte mir helfen.

Dateianhänge

ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
Beitragvon Arami Gurami » 06 Mär 2012 17:26
Hallo Axel,
du hast die ganz normalen "Einfahrphasenalgen". Setz doch mal ein paar Algenfresser ein (Amano Garnelen), die räumen das Becken dann auf :putzen: .
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2113
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon DrZoidberg » 06 Mär 2012 17:49
Moin Axel,
wenn du schon Osmosewasser zur Verfügung hast, kannst du den Pflanzen zur Liebe die KH auch noch deutlich weiter runterfahren wenn kein tierischer Besatz Einwände dagegen hat. Eine KH von maximal 4-5 wäre mein Rat, eher noch niedriger. Eventuell musst du dann etwas Magnesium zu düngen wenn du weniger Leitungswasser beimischt.
Gruß Christian :fish: :taucher: :fish:
Benutzeravatar
DrZoidberg
Beiträge: 1351
Registriert: 05 Dez 2008 10:58
Wohnort: Bremen
Bewertungen: 22 (100%)
Beitragvon ThAxel » 06 Mär 2012 18:01
Servus,
ja Osmosewasser wird jeden Wasserwechsel neu hinzugemischt.
Wollte nicht zu viel Osmosewasser aufeinmal reinschütten, da sich der Wert vielleicht sonst zu schnell verändert?

Naja ich wollte nicht umbedingt einfach "Nutztiere einsetzen". Die Idee kamm mir auch schon.

Liebe Grüße
Alex
ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
Beitragvon DrZoidberg » 06 Mär 2012 18:07
Hallo,
wenn noch gar keine Tiere im Becken sind würde ich die KH auf einen Schlag auf 2-3 senken. Die Auswahl für Fische & Wirbellose, die saures Wasser mögen ist ja reichhaltig genug. :wink:
Gruß Christian :fish: :taucher: :fish:
Benutzeravatar
DrZoidberg
Beiträge: 1351
Registriert: 05 Dez 2008 10:58
Wohnort: Bremen
Bewertungen: 22 (100%)
Beitragvon ThAxel » 15 Mär 2012 10:59
Hallo,
So die eine Algenart ist weg... da kommt auch schon die Nächste.
Bartalgen
Die neue Beleuchtung hängt nun bereits.
Das bedeutet das nun Minimum 320 Watt Maximum 640 Watt an sind.
Aber nicht länger als 9 Stunden.

Die aktuellen Werte meines Wassers.
Ammonium 0,05-0,1
Phosphat 0,2
Nitrat 10
Nitrit <0,05
Gh 12
Kh 14

Grüße
Alex

Dateianhänge

ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
Beitragvon ThAxel » 17 Mär 2012 22:13
Hallo,

Habe Vorgestern WW gemacht mit 30 % und habe da die meisten Bartalgen wegbekommen.
Aber heute sind schon wieder einige da.
Mir ist aufgefallen , dass die Bartalgen genau da kommen, wo die meiste Strömung durch den Filter stattfindet.
War bei einem Zoohändler und dieser hat mir für den Filter Zeolith geraten.
Hab negatives als auch positives darüber gelesen. Von Algensterben bis Pflanzensterben.
Hat da jemand Erfahrung?
Algen sind übrigens in den zwei Tagen wieder ordentlich gewachsen.

Grüße
Alex
ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
Beitragvon Tobias Coring » 17 Mär 2012 22:24
Hi,

reduziere einfach noch etwas den Eisenvolldünger. Deinen CO2 Wert solltest du ggf. auch optimieren.

Easy Carbo würde dir helfen die Bartalgen zügig zu elemenieren. Durch die Umstellung der Düngung sollten diese dann nicht wiederkehren.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9913
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon ThAxel » 17 Mär 2012 23:30
Servus,
danke für den Tipp @Tobias
Werde ihn gleich mal am Montag in die Tat umsetzen.

Grüße
Alex
ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
Beitragvon ThAxel » 19 Mär 2012 12:09
Servus,
so habs heute gekauft.
Hau mal 9 ml auf meine 450 Liter jeden Tag.
CO2 habe ich auch ein wenig erhöht.

Soll ich meine andere Düngung weiter beibehalten?
Oder nur CO2 und Easy Carbo?

Hab jetzt mindestens 10 Threads darüber gelesen, aber immer verschiedene Meinung zur Düngung.

Grüße
Alex
ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
Beitragvon ThAxel » 21 Mär 2012 14:14
Servus,
Also langsam fangen ein paar Büschel Bartalgen an rot zu werden.
Aber nur die wo ich das Easycarbo direkt drauf gespritzt habe.
Alle anderen wachsen munter weiter. Bzw werden eben mehr.
Mal schaun wie es die nächsten Tage weiter gehen wird.

Grüße
Alex
ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
Beitragvon ThAxel » 30 Mär 2012 12:02
Hallo,

Über meinem Becken hängt eine Tropic Marine Lampe mit 8x80 Watt, kann es sein, dass die original Röhren nicht für Süßwasser geeignet sind? Daher resultieren vielleicht Algen?

Und das zweite:
Vor meinem Ansaugrohr für den Filter haben sich ein paar Cabomba carolinianas breit gemacht.
Daher vielleicht zu wenig zirkulation im Aquarium?
Vielleicht auch wegen dem Nylonstrumpf über dem Ansaugrohr ??(--> Garnelensicher)

Vielleicht findet sich ja hier ein Ansatz gegen meine Algen.

Grüße
Alex
ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
Beitragvon *Aquarius* » 30 Mär 2012 12:24
Hi Alex,

ist das richtig: Du hast 640W über 450L? Das wären dann demnach 1.4W/L. Da ballerst Du aber ganz schön auf das Becken los..
Die Marine Röhren: ich nehme an, die kommen aus dem Salzwasserbereich? Wieviel Kelvin haben die denn? >10000K, oder?

Gruss,
Andi
*Aquarius*
Beiträge: 193
Registriert: 19 Sep 2009 21:22
Bewertungen: 0 (0%)
Beitragvon ThAxel » 30 Mär 2012 12:35
Servus,
jo sind 1,4 Watt pro Liter.
Aber das natürlich nicht die ganze Zeit!!
Es laufen standart mäßig 4 Röhren d.h. 320 Watt und dann kommen eben im Laufe der 7-8 Stunden Beleuchtungszeit 2-4 Röhren dazu.

Das ist eben genau mein Problem. Ich weiß nicht was das für Röhren sind.
Es sind 3 Blaue Röhren und 2 rote Röhren dabei. Der Rest weiß gelblich.
Aber mehr kann ich leider über die Röhren nicht sagen.

Gruß
Alex
ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
Beitragvon ThAxel » 30 Mär 2012 13:07
Servus,
So haben eben die Beleuchtung mal auseinander genommen.

Folgende Röhren sind verbaut.

Reef White von der Firma JBL mit 10.000 das ganze 3 mal
Tropic mit 4.000 das ganze 3 mal
Plant Grow das ganze 2 mal
Die letzten 2 genannten Arten sind von der Firma Aquamedic.

Die Röhren sind also in wirklichkeit gar nicht blau.
Auch wenn sie extrem blau aussehen.

Gruß
Alex
ThAxel
Beiträge: 16
Registriert: 19 Jan 2012 17:33
Bewertungen: 0 (0%)
19 Beiträge • Seite 1 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Fadenalgen überall
von tobisfr » 28 Aug 2017 11:46
7 516 von Nebulous Neuester Beitrag
31 Aug 2017 22:04
Hilfe! Überall Algen!
von K@th@ » 29 Sep 2012 15:55
3 784 von K@th@ Neuester Beitrag
05 Okt 2012 19:12
Wer kann mir helfen? Überall Algen, Algen, Algen...
Dateianhang von Vanessa89 » 11 Jan 2018 13:46
13 966 von Frank2 Neuester Beitrag
14 Jan 2018 09:17

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 6 Gäste