Post Reply
19 posts • Page 2 of 2
Postby ThAxel » 31 Mar 2012 10:57
Servus,

So heute über Nacht habe ich komplett siffiges grünes Aquarium bekommen.
Wasser komplett grün. Pflanzen komplett grün mit Algen voll.

Wasserwechsel 80 % ??
Becken abdecken???

Ich meine das bekämpft ja den jetztigen Zustand.
Aber nicht das Problem.

Gruß
Alex
ThAxel
Posts: 16
Joined: 19 Jan 2012 17:33
Feedback: 0 (0%)
Postby ThAxel » 31 Mar 2012 12:27
Servus,
Also hab eben mal die Palette durchgemessen:

NH4 Ammonium : 0,1
Nitrit : definitv fast nicht nachweisbar. < 0,015
Nitrat:Nicht nachweisbar
Eisen:Nicht nachweisbar
Phosphat:Nicht nachweisbar

Tja lustig.
Aber wundert mich nicht.
Habe ja keinen Dünger mehr seit Tagen rein.
Vielleicht liegt es auch daran, dass ich keinen Dünger mehr reingekippt habe.
Dadurch wachsen vielleicht die Pflanzen nicht mehr, aber eben die Algen.
Vielleicht liegts aber auch am Calcium Magnesium?

Leider wurde mir nicht gesagt, ob ich die Aquarebell Düngung weiterhin durchziehen soll mit dem Easy Carbo.
Dier Werte sind aber auf jeden Fall echt naja komisch.

Gruß
Alex
ThAxel
Posts: 16
Joined: 19 Jan 2012 17:33
Feedback: 0 (0%)
Postby GruBaer » 31 Mar 2012 14:09
Moin Alex!

Oh man.... Großbaustelle ;-)

Ich würde wie folgt vorgehen:

TWW 80% - Danach wöchentlich min. 50%
UV-C Klärer einsetzen einsetzen

50% Osmonse und 50% Trinkwasser sind ok

Da der EI bei Dir ja irgendwie in die Hose geht, rate ich dir zu einem anderem Düngesystem!
Versuche über Einzelkomponenten zu Düngen; Hersteller Deiner Wahl!

Mache eine Tagesdüngung vor der ersten Beleuchtungsphase!

Hierbei solltest Du 1/7 der empholenen Wochendosis Eisenvolldünger geben (täglich)
Nitrat zw. 10-20 mg/l halten
Phosphat wöchentliche Stoßdüngung nach TWW auf ca. 0,25 mg/l
Kalium zw. 10-15 mg/l halten
Fe zw. 0,05-0,1 mg/l halten

Dein CO2 erhöhen... 20 mg/l sollten es sein
Easy Carbo kannst du unterstützend geben, aber bitte zur ersten Beleuchtung (das zeug zehrt O2, also nicht abends :-) )
nächtliche Belüftung mittels Membranpumpe

Deine Beleuchtung mit 1,44 W/l ist natürlich ziemlich heftig ;-) ... ich selber fahr mit 0,5 W/l sehr gut!

Grüße
Björn
GruBaer
Posts: 134
Joined: 24 May 2011 12:27
Feedback: 6 (100%)
Postby ThAxel » 03 Apr 2012 11:29
Servus,
seit das CO2 aus ist / keine Düngung / der große Wasserwechsel gemacht worden ist, werden die Algen besser.
Komischerweise ist in der Früh das Becken grüner als Abends.
Werde heute wieder Anfangen zu düngen.
Mal schaun was drauß wird.
Gruß
Alex
ThAxel
Posts: 16
Joined: 19 Jan 2012 17:33
Feedback: 0 (0%)
19 posts • Page 2 of 2
Related topics Replies Views Last post
Fadenalgen überall
by tobisfr » 28 Aug 2017 11:46
7 550 by Nebulous View the latest post
31 Aug 2017 22:04
Hilfe! Überall Algen!
by K@th@ » 29 Sep 2012 15:55
3 808 by K@th@ View the latest post
05 Oct 2012 19:12
Wer kann mir helfen? Überall Algen, Algen, Algen...
Attachment(s) by Vanessa89 » 11 Jan 2018 13:46
13 1044 by Frank2 View the latest post
14 Jan 2018 09:17

Who is online

Users browsing this forum: Google [Bot] and 4 guests