Post Reply
22 posts • Page 1 of 2
Postby lukas7495 » 23 May 2016 19:00

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Enormer Algenwuchs binnen kürzerster Zeit und kaum Pflanzenwachstum

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Angefangen mit NPK-Dünger zu düngen, Beleuchtungsdauer von 14h auf 10h verkürzt

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 6 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x40cm; 112L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* weißer Kies (grob) mit Sera floredepot Nährboden (4,7kg)

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 1 Mopaniholz, 3 Drachensteine, 1 Ton-Amphore

Beleuchtung:

Beleuchtungsdauer:* 10h mit 2h Mittagspause nach 5h Betrieb

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1x Polamp 6500K Daylight T8 18W (War schon drin)
1x Osram Biolux 965 T8 18W

jeweils mit Reflektoren


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Pickup 160


Mit welchen Filtermaterialien ist der Filter bestückt?* Standart Filtermaterial

Die Durchflussmenge des Filters in Liter/Stunde?* 500l (laut Datenblatt der Pumpe)

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab

Wasserwerte im Aquarium:

gemessen am:* 23.05.16

Temperatur in °C:* 23

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Fe, PO4, NO3 mit Tr??pfchentest, Rest mit Teststreifen (JBL)


pH-Wert: 7,6-8

KH-Wert: 15

GH-Wert: 7-14

Fe-Wert (Eisen): 0,15

NO3-Wert (Nitrat): 1

PO4-Wert (Phosphat): <0,02

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

JBL Ferropol (1x wöchentlich nach Packungsanweisung, also ca. 20ml)
JBL Ferropol 24 (täglich in der Früh 3 Tröpfchen, Empfohlen sind 1 Tröpfchen pro 50L)
Aqua Rebell NPK (täglich 3ml)
Aqua Rebell N (täglich 2ml)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchentlich 40-70%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

3x Alternanthera reineckii "Mini"
3x Hygrophila Siamensis 53B
1x Vallisneria americana "Gigantea"
1 Bund Wasserpest
1 Bund Brasilianischer Wassernabel
1x Christmasmoos
1x Phönixmoos


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 10

Besatz:

14 Guppies
6 Bitterlingsbarben (2 Männchen, 4 Weibchen)
2 Cappuccino Turmdeckelschnecken
7 Bloody Marry Garnelen


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* 12,6

Leitungswasser Ca-Wert (Calcium):* 63,4

Leitungswasser Mg-Wert (Magnesium):* 16,2

Leitungswasser K-Wert (Kalium):* 1,9

Leitungswasser NO3-Wert (Nitrat):* 13

Weitere Informationen und Bilder:


Hallo zusammen,
ich bin was Aquaristik angeht noch ein ziemlicher Neuling, da dies mein erstes Becken ist. Seit 6 Monaten läuft nun mein 112L Aquarium und irgendwie wächst mir mein Algen-Problem über den Kopf. Ich hab das Becken mit den 3 erstgenannten Pflanzen gestartet, nach ein haufen Algen und Bakterienblüten in der Einfahrzeit hat sich dann aber alles wieder normalisiert und das Becken war praktisch Algenfrei. Nach ca. 6 Wochen Betrieb habe ich angefangen mit JBL Ferropol wöchentlich zu düngen. Irgendwann hab ich mir dann mal über eine Aquariumbörse die Moose gekauft. Um diesen Zeitpunkt müssen die ersten Algen gekommen sein, es hielt sich aber echt noch in Grenzen. Zwischenzeitlich ist mal eine Leuchstoffröhre kaputt gegangen, welche ich durch die Osram-Röhre ersetzt (ist die hintere) und ein Paar Reflektoren eingebaut habe. Nach 4 Monaten Betrieb hatte ich mir die Wasserpest und den Brasilianischen Wassernabel gekauft, welche die ersten 2 Wochen noch ziemlich gut gewachsen sind. Plötzlich stagnierte das Wachstum der Pflanzen und daraufhin nahmen Algen langsam überhand. Auf den Oberen Blättern der Hintergrundpflanzen wuchsen haarige, dunkle Algen.
Ich hab also alle Algenbefallenen Blätter der Pflanzen entfernt, binnen 2 Wochen sind aber alle wieder genauso nachgewachsen wie zuvor. Seitdem wachsen die Pflanzen irgendwie nichtmehr richtig. Die Wasserpest und der Wassernabel eigentlich garnichtmehr, die Hygrophila nurnoch sehr langsam, einzig die Moose wachsen einigermaßen.
Ich habe nun versucht die Algenart zu identifizieren, ich würde mal auf Pelz-, Bart- oder Pinselalgen tippen. Meine Beleuchtungsdauer habe ich auf 10h reduziert, mir einen Tröpfchentest für NO3 gekauft, da auf irgend einer Seite (ich weis leider nichtmehr wo) stand das NO3-Mangel Ursache für die Algen sein könnte. NO3 war laut dem Test 0, ich habe dann mit dem N-Dünger von Aqua Rebell gedüngt. Es brachte keine Besserung. Also noch PO4 und Fe-Tests gekauft, ebenfalls beides 0. Also mit NPK-Dünger gedüngt. Dies hat aber alles nur verschlimmert, seitdem wächst an der Rückwand und auf den Roten Pflanzen ein feiner haariger grüner Belag. Mittlerweile befallen die Algen sogar die Wurzel und die Steine.

Ich weis ehrlich gesagt nichtmehr weiter... Evt würde noch CO2 Mangel in betracht kommen, allerdings kostet ne CO2-Anlage schon ne ziemliche Stange Geld und ich möchte vorher alle anderen Möglichkeiten ausschließen.

Ich hoffe Ihr habt noch ein paar Tipps für mich was als mögliche Ursache in Betracht kommen könnte, irgendwas ist hier ja aus den Fugen geraten, nur ich komm nicht drauf was es ist!

Danke im vorraus!

Hier noch ein paar Bilder:

31496

31495

31494

31493

31492

31491

31490

31489

Das Becken kurz nach dem Einsetzen der Wasserpest und des B. Wassernabels:

31498
User avatar
lukas7495
Posts: 24
Joined: 23 May 2016 10:59
Feedback: 0 (0%)
Postby foxi » 25 May 2016 02:34
Hi Lukas,
bei Deiner Beleuchtung und ohne Co2 ist es ganz einfach die Fuge zu kitten..........

weniger ist mehr

Ich rate Dir

Erstmal Düngung stoppen - alles du düngst viel zu viel

Algen so gut es geht entfernen
Beleuchtung auf 6 Stunden runter
Grosser Wasserwechsel - besser zwei
Easy Carbo Kur - Du hast Pinselalgen auf dem Drachen sitzen - außerdem bringst du mit dem Zeug die Pflanzen in die Gänge

Wenn die Algen gut auf Rückzug sind und Pflanzen sich erholt haben kannst du wieder leicht düngen. - das ganze dauert schon 5 bis 14 Tage meiner Erfahrung nach

aus dem Bauch raus würde ich erstmal ein drittel menge des Ferropol düngen 1x Wöchentlich und sonst keine Mikros
was du täglich an NPK+N reinhaust reicht bei mir für die ganze Woche bei T8 ohne Bleche und 160L
Fange erstmal langsam an und brauchst gar nicht gross messen 3ml NPK/Woche reichen erstmal
Schau dir deine Pflanzen an und lerne von ihnen - wenn sie kümmern dann gib ihnen was, kommen die Algen war es zu viel
wenn es gerade läuft kannst du die Beleuchtung wieder erhöhen - langsam

Grüße vom Volker
Lg vom Volker
Meine Aquarien bei Einrichtungsbeispiele.de Inspiration-of-community / Der Kübel / Kap Lopez Castle
User avatar
foxi
Posts: 118
Joined: 17 Feb 2015 13:16
Feedback: 0 (0%)
Postby Garog » 25 May 2016 09:13
Hallo Lukas,

zur Randinfo noch, da ich das Problem selbst kennen lernen durfte. Prüf dann auch deinen K Wert vom Becken mit. Über den NPK Dünger, den N Dünger und auch den Ferropol schüttest du dir immer Kalium in Mengen mit rein.
Wenn du den dann mal wieder Luft zum düngen hast und es wie Volker schon sagt in wesentlich reduziert Menge tust, dann musst du ggf. deinen Dünger gegen kaliumärmere Versionen tauschen.
Ich habe mit JBL FE, N und P zu Anfang gedüngt und FE, N und P auch nur auf verbrauch immer nachgedüngt. Mein Leitungswasser mit K 2.5 hatte im Becken zur Spitze mal Werte von 21 !
und falls ich es vergessen habe.
Hallo Antwortender und lieben Gruß
Benny ;)
Garog
Posts: 33
Joined: 01 May 2016 12:42
Feedback: 0 (0%)
Postby NickHo » 25 May 2016 15:21
Hi Lukas,

ich bin der Meinung vom Volker und diesen Ansatz solltest du erstmal verfolgen. Direkt den Kaliumgehalt zu verteufeln ist glaube ich nicht die Lösung deines Problems. Da hat dein Becken ganz andere Baustellen.

Dein Aquarium macht einen wenig vitalen Eindruck und hat wenig Pflanzenmasse, dies gilt es zu verändern. Regelmäßige Wasserwechsel, das Einbringen neuer Pflanzen und eine Filterung nur mit Filterschwamm hilft da. Ich weiß jetzt nicht ob sonst noch was anderes im Eheim Pickup ist. Wenn ja, dann raus damit. Kaufe dir Pflanzen die bei deinen Verhältnissen gut gedeihen, das wären z.B. Farne und Cryptocorynen. Einfach mal in die Wasserpflanzendatenbank hier rein schauen und den Lichtbedarf auf gering stellen, da werden dir dann viele schöne Pflanzen angezeigt.
Du hast nun wirklich nicht viel Licht und ohne CO2 brauchst du meiner Meinung nach keine Makro-Nährstoffe (N-P-K) zu düngen. Das reicht was im Becken durch Futter und Besatz entsteht. Den Mikro oder Volldünger würde ich auch nicht nach Dosierungsvorschrift verwenden sondern nur die hälfte oder 2/3.

Ich habe damals wunderbare Becken gehabt mit geringer T8 Beleuchtung, kein CO2 und nicht nachweisbaren Makros. Alle natürlich Algenfrei. Das ist dann nur eine Gedultssache, so ein Becken dauert dann schon ziemlich lange bis alles schön gewachsen ist. Aber wenn es einmal läuft, dann wirklich stabil.

Wenn du wirklich willst das deine Pflanzen besser und schneller wachsen, brauchst du CO2 und mehr Licht. Das sind die essentiellen Faktoren, erst dann musst du wahrscheinlich mehr Nährstoffe hinzufügen.
NickHo
Posts: 277
Joined: 27 Oct 2012 15:34
Location: Westmünsterland
Feedback: 26 (100%)
Postby D-ZEPP » 25 May 2016 16:02
Hi Lucas,
Eigentlich hast du schon in deinem Plädoyer die all Ursachen und Lösungen aufgezeichnet.
Du hast super LW. Entferne sichtbare Algen, oder Pflanzenteile, dneuie stark befallen sind, kaufe dir paar neue (oder noch mehr), schnellwüchsige,
weiterhin fleißig Wasser wechseln und gut ist.
Gruss Darius


Gesendet von meinem SM-G903F mit Tapatalk
User avatar
D-ZEPP
Posts: 79
Joined: 27 May 2014 06:43
Feedback: 0 (0%)
Postby lukas7495 » 25 May 2016 16:58
Erstmal vielen Dank für eure Hilfe!

Ich werde gleich mal meine Beleuchtungsdauer reduzieren und nachdem ich alles gesäubert habe 2 große WW machen. Dünger lass ich dann auch vorerst komplett weg.
Eine Frage noch zur Säuberung: Reicht es die Algen von der Wurzel und den Steinen mit einer Bürste zu entfernen oder soll ich sie abkochen, so wie es manchmal empfohlen wird? Wäre nämlich schade um die Moose auf der Wurzel.

Denkt ihr ich soll sofort ein paar Pflanzen kaufen oder erst wenn mein Becken sich von den Algen erholt hat? Ich liebe gut bepflanzte Aquarien aber bei mir lief bisher ja nicht viel und ich wollte nicht das ich zum schluss die ganzen verkümmerten Pflanzen wegwerfen kann... :(

Gruß Lukas
User avatar
lukas7495
Posts: 24
Joined: 23 May 2016 10:59
Feedback: 0 (0%)
Postby NickHo » 25 May 2016 17:09
Hi,

abkochen oder abschrubben kann man machen, muss man aber nicht. Ich würde empfehlen Pinselalgen mit EC einzunebeln und der Rest sollte so weg gehen. Dass das nicht innerhalb von 7 Tagen geht und mehrere Monate dauern kann, sollte klar sein. Da braucht man als Aquarianer jede Menge Geduld die sich hoffentlich nachher auszahlt. Es kann natürlich auch schneller gehen. Meistens braucht es aber länger bis die Algen verschwinden als sie kommen sind. Auch was reinigen und Wasserwechsel angeht, lass das Becken, bis auf einmal die Woche den Routine WW, erstmal in Ruhe. Auch wenn es schwer fällt.
Die Pflanzen sind die Konkurrenz der Algen also würde ich nicht warten bis das Becken algenfrei wird, sondern möglichst schnell bepflanzen. Wenn die Pflanzen gesund wachsen, werden sich dort keine neuen Algen bilden. Manchmal muss man auch etwas herum probieren, welche Pflanze jetzt gut wächst und welche nicht. Jetzt zu versuchen alle Pflanzen die einem gefallen zum wachsen zu bringen würde ich nicht, kann man später immer noch. Erstmal sollte das Becken fit gemacht werden.

Also lass es wachsen :grow:

PS: Herzlich Willkommen. Sehe gerade, dass du ganz frisch hier angemeldet bist.
NickHo
Posts: 277
Joined: 27 Oct 2012 15:34
Location: Westmünsterland
Feedback: 26 (100%)
Postby lukas7495 » 25 May 2016 17:22
Hi Nick, genau ich bin ganz neu hier :D

mit "EC" meinst du wahrscheinlich auch dieses "EasyCarbo", oder? Wie soll ich das dann dosieren und wie lange sollte ich mein Aquarium damit behandeln? Laut Herstellerseite für gering bepflanzte Aquarien 1ml auf 100L, ist das richtig? Ich möchte nämlich nicht schonwieder mit irgend einer Chemiekalie das ganze aus dem Gleichgewicht bringen :lol:

Gruß Lukas
User avatar
lukas7495
Posts: 24
Joined: 23 May 2016 10:59
Feedback: 0 (0%)
Postby NickHo » 25 May 2016 17:33
Hi,

da scheiden sich die Geister bei dem Zeugs. Aber gegen Pinselalgen ist das top. Ich würde das nicht täglich verwenden 1-2 mal die Woche in eine Spritze aufziehen (ca. doppelte Tagesdosis) und die Algenbefallenen Stellen damit einnebeln. Filter vorher aus stellen damit das Zeug auch in den Algen konzentriert bleibt.
Da wirst du ganz schnell sehen, dass die Algen absterben. Bei Bedarf dann immer wiederholen bis keine Algen wieder kommen.

Da gibt's aber auch einen Thread zu von Aram.
algen/easy-carbo-ec-einnebelmethode-t23386.html

oder
algen/easy-carbo-ec-kur-t23385.html

Wie du merkst gibt es hier viel zu lesen :lol:
NickHo
Posts: 277
Joined: 27 Oct 2012 15:34
Location: Westmünsterland
Feedback: 26 (100%)
Postby lukas7495 » 25 May 2016 17:41
Ja, der Lesestoff geht einem hier wirklich nie aus! Ich bin schon seit längerem stiller Mitleser und man bekommt hier als Anfänger so viele Informationen, dass man leich mal den Überblick verlieren kann :lol:
User avatar
lukas7495
Posts: 24
Joined: 23 May 2016 10:59
Feedback: 0 (0%)
Postby D-ZEPP » 25 May 2016 20:05
'Abend
Abkochen brauchts du nicht.
EC bitte nicht, pinselalgen sind bei dir das kleinste Problem.
Algen entfernen, Wasserwechsel und neue Pflanzen rein Alles GLEICHZEITIG.
Gruss Darius


Gesendet von meinem SM-G903F mit Tapatalk
User avatar
D-ZEPP
Posts: 79
Joined: 27 May 2014 06:43
Feedback: 0 (0%)
Postby Matz » 25 May 2016 20:28
Hallo Darius, hallo Lukas,
bezüglich EC: ich sehe in dem Becken wenig bis keine anderen Algen ausser ein paar Pinseln. Diese lassen sich mit EC ganz gut behandeln, man muss es ja nicht gleich übertreiben.
Aus meiner Sicht ist da erst mal noch kein vernünftiges Wachstum zu erkennen und das kann mit dem EC eleganterweise noch ein bisschen gepusht werden.
Ansonsten gebe ich euch recht: alles gleichzeitig und mal eine gute Menge mehr an Pflanzenmasse.

Lukas: du bekommst hier im Marktplatz schöne, einfache Pflanzen für kleines Geld.
Schau bisschen auf die Bewertungen und setz' die Pflanzen eine zeitlang in Quarantäne, evtl. auch mal in Sprudelwasser. Dann solltest du recht schnell, ohne viel ausgeben zu müssen, an schon submers gewachsene Pflanzen kommen.
Grundsätzlich ist dir aber schon anzuraten, wenigstens eine kleine Bio-CO2-Anlage zu basteln/kaufen und zu installieren. Dies hilft auch gegen die Pinselalgen!
Ich wünsch' ein schönes, hoffentlich langes, Wochenende,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby Wasserfloh » 25 May 2016 20:33
Hallo
Ich finde es unverantwortlich jemandem zu empfehlen Easy Carbo ins Becken zu kippen. Die Ursache für die Algen ist doch offentsichtlich , CO2 Mangel. Es gibt 2 Lösungen , entweder eine CO2 Anlage anschaffen , oder die Düngung wieder an ein Schwachlichtbecken ohne CO2 anpassen , das heißt es reicht ein guter Volldünger und diesen dann mager düngen. Also erstmal das Licht auf 6h runterfahren , dann Algen so gut es geht manuell entfernen und in nächster Zeit viel Wasser wechseln.
mfg. Heiko
Wasserfloh
Posts: 544
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
Postby Matz » 25 May 2016 21:36
Hallo Heiko,
wieso ist das "unverantwortlich"?
Das ist stark übertrieben! EC wird von vielen genutzt und hat durchaus seine positiven Seiten, wenn es auch durchaus kein Allheilmittel und, wie ich schon sagte, mit Vorsicht und in Maßen zu benutzen ist.
Richtig ist, dass die Anschaffung einer CO2-Anlage hier ursächliche Abhilfe schaffen würde/könnte. Dies habe ich ja auch so empfohlen.
Ein Schwachlichtbecken nur 6 Stunden zu beleuchten ist allerdings kontraproduktiv. So kommen die Pflanzen ganz bestimmt nicht in "die Pötte".
Bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby lukas7495 » 26 May 2016 19:34
Hey, ich hab mir ein paar Pflanzen rausgesucht und würde bevor ich die kaufe gerne von euch wissen was ihr von denen haltet:

- Vallisneria Americana Gigantea (hab ich ja bereits schon eine)
- Javafarn
- Anubia Barteria
- Indischer Wasserfreund
- Kongofarn
- Cryptocoryne Walkeri
- Hornkraut
- Wasserpest
- Brasilianischer Wassernabel

Insgesamt wären das dann 15 weitere Pflanzen. Findet ihr das genug, zu viel oder zu wenige?

Gruß Lukas und allen einen schönen Feiertag :bier:
User avatar
lukas7495
Posts: 24
Joined: 23 May 2016 10:59
Feedback: 0 (0%)
22 posts • Page 1 of 2
Related topics Replies Views Last post
Kaum Pflanzen- und Algenwuchs
Attachment(s) by Twitchler » 21 Dec 2014 23:16
23 1427 by Twitchler View the latest post
23 Jan 2015 19:04
Kaum Pflanzenwuchs und überall Algen
Attachment(s) by **Christoph** » 27 Sep 2019 22:35
38 1625 by **Christoph** View the latest post
24 Jan 2020 21:37
Kaum Nährstoffe nachweisbar -> kein Wachstum + Algen
Attachment(s) by ralph11 » 11 Jan 2011 22:11
13 1406 by flashmaster View the latest post
17 Jan 2011 06:46
Heteranthera zosterifolia kaum Wachstum + weiß + löchrig
Attachment(s) by Andi7890 » 15 Jun 2011 12:03
2 765 by Sash View the latest post
17 Jun 2011 19:38
Kaum Wuchs, helle weisse Triebspitzen, Verkrüppelungen
Attachment(s) by kunzi » 05 Mar 2019 23:57
26 1923 by Lixa View the latest post
12 Sep 2019 08:56

Who is online

Users browsing this forum: No registered users and 3 guests