Post Reply
81 posts • Page 1 of 6
Postby DukeMaxl » 10 Jan 2014 11:54

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Algen

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 5 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x40 (240L)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Kristall-Quarzkies (Keinen Nährbodern)

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2x Moorkienwurzel, ein paar kleine Lavasteine

Beleuchtung:

Beleuchtungsdauer:* 11h (5-4-6)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x Juwel original T5 54W
2x Juwel Reflektoren


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Juwel Bioflow 3.0


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschamm fein und grob, Cirax, Nitrax, Filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* 600 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL CO2-pH-Permanent Test-Set

Welche Farbe hat der Dauertest? blau

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL CO2-pH-Permanent Test-Set

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Juwel Heizstab 100W

Wasserwerte im Aquarium:

gemessen am:* 4.1.2014

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Testlab


pH-Wert: 7,4

KH-Wert: 5

GH-Wert: 6

NO2-Wert (Nitrit): 0,1

NO3-Wert (Nitrat): 10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

El ProFito 25ml: am 07.12.2013, 15.12.2013, 23.12.2013


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 1/2 - 2 Wochen

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Anubias barteri var. nana 'Bonsai'
Egeria densa "tropische Art"
Lilaeopsis Brasiliensis
Hygrophila polysperma
Cryptocoryne walkeri (lutea)
Limnobium laevigatum
Echinodorus grisebachii Amazonicus
Hydrocotyle cf. Tripartita
Micranthemum umbrosum
Anubias barteri var. Nana
Ceratophyllum demersum
Taxiphyllum barbieri
Hygrophila polysperma 'Sunset'


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-80 (siehe Foto)

Besatz:

58x Orange Sakura
2x Brauner Antennenwels


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


22705

22710

22706

22709

22708

22707

Die oben angegebenen Werte stammen vom 4.1.2014 (vor der CO2 Installation)

Die Algen (weiß, grün, graue Fäden) sind das erste mal so am 18.12.2013 aufgetaucht. Habe aber 4 Tage danach schon einen Wasserwechsel 50% gemacht und die Algen weggeputzt und abgesaugt. Am 31. 12. sind die Algen wieder unangenehm aufgefallen. am 2.1.2013 habe ich dann den 2ten Wasserwechsel gemacht und mich entschieden einmal nicht zu düngen. aber 2 Tage später waren schon wieder Algen sichtbar.

Habe danach (4.1.2014) das Licht von 11h (5-4-6) auf 10h (5-4-5) gestellt und eine CO2 Anlage installiert:
- Druckgas-CO2 Anlage
- Nachtabschaltung: ja
- pH Steuerung: nein
- Art der CO2 Einwaschung: JBL ProFlora Taifun mit Taifun Extend
- CO2 Blasen pro Minute: 41

am 8.1.2014 hatte ich folgende Werte:
- Temperatur : 25
- pH-Wert: 6,9
- KH-Wert: 5
- GH-Wert: 6
- Fe-Wert: 0
- NH4-Wert: 0
- NO2-Wert: 0,15
- NO3-Wert: 5
- PO4-Wert: 0

Gestern am 9.1.2014 haben die Algen ein wenig bräunlich ausgeschaut und ich wollte diese mit einer Flaschenbürste entfernen. sobald ich diese aber berührt habe sind diese in kleine Teilchen zerfallen, sind diese nun abgestorben?

Ich hätte heute vor einen 75% Wasserwechsel dabei die Algen abzusaugen, alle die ich nicht entfernen kann (auf Pflanzen) würde ich rausschmeißen und durch neue ersetzen.

Nun meine Fragen:

1) Wie würdet ihr weiter vorgehen um die ALgen los zu werden? Sollte ich wieder düngen oder nicht? sollte ich abwarten wies mit der CO2 Anlage nun ist? keinen Wasserwechsel machen oder schon? Wie die Algen entfernen? Sind die Reflektoren zu viel? ...

2) Hätte morgen vor 10 Neons dazu zu setzen, Nitrit ist aber noch auf ca. 0,125 sollt ich noch warten bevor ich das mit den Algen in den Griff bekommen bzw. der Nitritwert auf 0 ist?
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby DukeMaxl » 14 Jan 2014 19:29
Hat keiner eine Idee oder einen Vorschlag?
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby java97 » 14 Jan 2014 21:42
Hallo (Name????),
Nur kurz, denn das Nutzen der Sufu würde Deine Fragen beantworten:
Makros (NO3 und PO4) aufdüngen,
sparsame Mikrodüngung,
Nitrax und Cirax aus dem Filter schmeißen,
Beleuchtungsdauer vorübergehend auf 6-7h reduzieren
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DukeMaxl » 15 Jan 2014 13:47
Hallo Volker,

danke für deine Antwort! Sorry hab mich ganz vergessen vorzustellen: http://www.flowgrow.de/mitgliedervorstellungen/hallo-aus-osterreich-t31814.html

SuFu hab ich auch benutzt, aber mit der Fülle der Informationen die ich gefunden habe, war ich, muss ich zugeben, ein wenig überfordert.

Hätte noch ein paar Fragen (verständnishalber) zu deiner Antwort:
  1. Sind das nun Fadenlagen oder was anders?
  2. Nitrax entfernen - hätte ich selber drauf kommen können. Danke! Soll ich den Cirax durch einen feinen und den Nitrax durch einen groben ersetzen (von unten gesehen: 3xfein, 3x grob, 1xFlies) oder frei lassen?
  3. Macht es keine Probleme die Beleuchtungsdauer von 5-4-5 auf durchgehend 7h umzustellen? Bzw. macht die Rückumstellung dann wieder auf die Mittagspause keine Probleme? Soll ich dies in Etappen machen oder auf einmal? Oder würde eine 4-4-4 mal reichen?
  4. Bezüglich NO3 und PO4 werd ich mal schauen wieviel in meinem Leitungswasser ist (hab eigenes Brunnenwasser). NO3 10mg/l und PO4 01mg/l? Welches Mittel würdest du empfehlen wenn nötig?
  5. Bezüglich Mikrodüngung: Habe Easy Life El ProFito zu Hause. Kann ich dieses dafür benutzen? Soll ich jetzt mal gar nichts düngen oder mal nur 1/3 der vorgeschriebenen Menge nehmen?
  6. Was soll ich mit den befallenen Steinen, Wurzeln und Pflanzen machen? einfach nur Absaugen und abrubbeln oder die befallen Pflanzen raushauen und durch neue ersetze? und wurzeln und steine auskochen wenn möglich?
  7. Sollte ich öfters wasserwechsel machen (und wie viel) oder so wenig wie möglich mal angreifen?

Danke nochmals für die Hilfe!

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby java97 » 15 Jan 2014 14:09
Hallo Markus,
1. Das sind die beim Einfahren typischen watteartigen Fadenalgen.
2. Kannst Du so machen. Wenn kein Nitrit mehr nachweisbar ist, kannst Du das Filtermaterial Schritt für Schritt auf´s Nötigste reduzieren.
3.Nein. Der Nährstoffverbrauch nimmt wahrscheinlich ab. Rückumstellung dann in Etappen, eine Mittagspause ist aus algentechnischer Sicht völlig unnötig.
4., 5. naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html Mein Tipp: Lösungsvorschlag 2
Vom Profito würde ich 1/4 der empfohlenen Menge düngen.
6. Algen nur entfernen, die Pflanzen werden sich schon erholen. Auskochen/wegwerfen würde ich nichts.
7. Vorerst 50% WW pro Woche, damit die Nährstoffe resettet werden. Später kannst Du evtl. weniger wechseln, so fern Du gute Tests ( K, NO3 v. Machery&Nagel, Fe, PO4 v. JBL) hast und somit die Nährstoffverbräuche kennst.

Viel Erfolg!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DukeMaxl » 16 Jan 2014 08:47
Guten Morgen Volker,

danke für die ausführliche Antwort! Werd ich gleich mal probieren.

  • Uhrzeit hab ich für heute schon auf 7h gestellt - Ich hatte die Pause eigentlich nur für mich, weil ich am Tag eh net da bin und es gern in der früh und am Abend hell im AQ habe.
  • Filter werd ich heute Abend noch umbauen.
  • Sehe ich das richtig, dass das Easy Profito sowas wie ein Eisenvolldünger (v. Aqua Rebell) ist? Des heisst i bräuchte dann nur mehr einen Nitrat und Phosphat Dünger? Werd heute auch mein Leitungswasser testen um zu schauen, wie da die Werte aussehen. Laut meinem Tagebuch hab ich nämlich immer nach dem Wassserwechsel an die 10-20 Nitrat und das fällt dann nach 1-2 Tagen gleich immer auf 0-1 runter :nosmile: wird hier wirklich der Filter sein.
  • Zu den Tests: Ich hab den JBL Testlab koffer, reicht der NO3 Test dort auch oder ist der Mist?

Danke nochmal! Jetzt seh ich wieder ein wenig Licht :gdance:

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby java97 » 16 Jan 2014 09:13
Hallo Markus,
Ja, der Profito ist ein Eisenvolldünger. Du benötigst also nur noch Makrodünger (PO4, NO3).
Der NO3-Test von JBL hat bei mir immer einigermaßen funktioniert aber man liest auch weniger positives über ihn.
Wenn Du das Geld dafür hast, lege Dir den Test von M&N zu, dann hast Du Klarheit, was den Nitratgehalt angeht.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DukeMaxl » 18 Jan 2014 16:06
Hallo,

so heute bin ich mal dazu gekommen ...

  • 1/2 Wasserwechsel gemacht
  • Nitrax und Cirax Filter entfernt und Filterwatte getauscht -> derzeitige Aufbau: Fein, Fein, Grob, Grob, Watte.
  • Pflanzen zurück geschnitten (Algen entfernt), Pflanzenreste entfernt, ein wenig von der Limnobium laevigatum entfernt und dafür einige Hydrocotyle cf. Tripartita eingesetzt.
  • 5ml mit Profito gedüngt (NO3 und PO4 hab i no keinen).

Hab heute auch mal mein Leitungswasser getestet:
  • KH: 4
  • pH: 6,9
  • GH: 7
  • NH4: < 0,05
  • NO2: 0,1
  • CU: < 0,1
  • O2: 10
  • NO3: 10
  • PO4: < 0,02
  • Fe: < 0,02
  • CO2: 16
Finde NO2 ein wenig hoch, was meint Ihr?

Ein paar Fotos wies jetzt mal aussieht:
22797

22796

22795

22794

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby DukeMaxl » 21 Jan 2014 22:10
Guten Abend,

bis jetzt schaut mein AQ noch Algenfrei aus (bis auf ganz kleine Dinger) aber so lang wars nach einem Wasserwechsel no nie Algenfrei :gdance:
Hab nun grad meine Wasserwerte gemessen:
  • KH: 4
  • pH: 7,2
  • GH: 7
  • NH4: < 0,05
  • NO2: 0,05
  • NO3: 5
  • PO4: < 0,02
  • Fe: < 0,02
  • CO2: 7
Belichtung is jetzt wie empfohlen bei 7h (15:00-22:00) und CO2 Anlage hab ich jetzt grad 2h früher eingeschalten (13:00-21:00) damit mehr reinkommt.

Nun meine Fragen:
  1. Beim Wasserwechsel am Samstag hab ich mit 5ml Profito gedüngt, soll ich gleich noch mal mit 5ml Düngen damit ich Fe habe?
  2. Soll ich NO3 jetzt auch gleich auf 10mg/l aufdüngen oder no warten?
  3. Soll ich PO4 auf 0,05 aufdüngen oder a no warten?

DANKE!

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby DukeMaxl » 31 Jan 2014 10:50
Hallo Volker, Hallo restliche FlowGrow Gemeinschaft,

möchte einen kurze Rückmeldung geben …

Mein Aquarium ist seit 18.01.2014 Algenfrei (bis auf ganz kleine Dinger, aber i denk das ist normal und auch nicht störend) und ich hab bis jetzt noch keinen Wasserwechsel machen müssen :smile:

Meine Wasserwerte vom 29.01.2014:
  • Temp: 25
  • KH: 4
  • pH: 6,8
  • GH: 6
  • NH4: < 0,05
  • NO2: 0,025
  • CU: < 0,1
  • O2: 10
  • NO3: 5
  • PO4: < 0,02
  • Fe: < 0,02
  • CO2: 20

CO2 Anlage ist derzeit auf ca. 71 Blasen und der Wert schaut mal net so schlecht aus. Mit der Düngemenge komm ich noch nicht ganz zurecht. Da muss ich mich erst herantasten:

  • 23.01.2014:
    • Pflanzen mit Profito gedüngt, 5ml
    • Pflanzen mit Fosfo gedüngt, 3ml
    • Pflanzen mit Nitro gedüngt, 6ml
  • 26.01.2014
    • Pflanzen mit Profito gedüngt, 10ml
    • Pflanzen mit Fosfo gedüngt, 6ml
    • Pflanzen mit Nitro gedüngt, 6ml
  • 29.01.2014
    • Pflanzen mit Profito gedüngt, 15ml
    • Pflanzen mit Fosfo gedüngt, 6ml
    • Pflanzen mit Nitro gedüngt, 15ml

Möchte mich nochmal für die Hilfe bzw. die Ratschläge von Volker bedanke!

Hätte noch Fragen:
  1. Würde die Beleuchtungsdauer gern wieder erhöhen. Wie soll ich da am Besten vorgehen? 1h pro Woche?
  2. Würde dann wieder gern eine Mittagspause einlegen, damit ich etwas am vormittag und etwas gegen abend von meinem AQ habe. Wie soll ich darauf umsteigen damit mein AQ keinen schaden davon bekommt

Danke im Voraus

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby java97 » 31 Jan 2014 11:46
Hallo Markus,

Na, das ist doch schon mal schön, dass es jetzt so gut läuft!

Ich würde die Beleuchtungsdauer um ca. 1/2 Stunde pro Woche steigern und den steigenden Nährstoffverbrauch dabei im Auge behalten.
Den Nitro würde ich nur beim Wasserwechsel zum Aufdüngen verwenden und zum tgl. Düngen den Spezial N nehmen, ansonsten kann es sein, dass sich Kalium anreichert.
Wenn Du auf 8h Beleuchtungsdauer gekommen bist, kannst Du ja versuchen, die Pause langsam wieder einzuführen (damit habe ich allerdings keine Erfahrungen).
Pass bitte auf, dass Du den Profito sehr sparsam düngst. Gerade so viel davon, dass keine Chlorosen entstehen, genügt völlig. Die momentanen Mengen sind viel zu hoch. Tgl. 1- max. 2 ml sollten völlig genügen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DukeMaxl » 31 Jan 2014 12:08
Hi Volker,

danke!

Weniger Profito meisnt du? Aber mein Eisenwert ist immer im Keller :nosmile: is das egal?

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby java97 » 31 Jan 2014 12:28
Hallo Markus,
Wie alt ist der Fe-Test?
Der Profito ist schwach chelatiert, daher evtl. schon kurz nach der Zugabe nicht mehr nachweisbar.
Aus diesem Grund würde ich auch zur täglichen Düngung raten.
Mach Dir um die Fe-Messwerte keine zu großen Gedanken. Fe muss nicht nachweisbar sein.
Wichtig ist, dass die Pflanzen keine Eisenmangel-Chlorosen zeigen.
Reduziere die Profito-Düngung drastisch und taste Dich langsam an die richtige Menge heran, ansonsten beschwörst Du Dir möglicherweise das nächste Algenproblem herauf. Die Menge (15 ml) , die Du momentan auf Stoß düngst, genügt für 2 Wochen...
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DukeMaxl » 31 Jan 2014 12:41
Hi Volker,

der Test ist ca. 2 Monate alt.

ok, werd ich machen. Hab mir gedacht eisen muss immer messbar sein.

aber no3 und po4 sollten schon immer messbar sein oder?

Meine Cabomba Caroliana ist nicht so wirklich "buschig" (die Abstände von den Nadeln ist ziemlich weit auseinander). was ist das für ein Mangel? CO2?

Das heißt ich werd jetzt mit Profitol mal 10ml Wochenweiße düngen und NO3 wochenweise auf 15mg/l düngen und PO4 auf 0,2 mg/l?

LG
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby java97 » 31 Jan 2014 15:09
Hallo Markus,

DukeMaxl wrote:
der Test ist ca. 2 Monate alt.

Dann sollte er o.k. sein.

aber no3 und po4 sollten schon immer messbar sein oder?

No3 auf jeden Fall (10-20 mg/l), PO4 nicht unbedingt, da gibt es verschiedene Meinungen/Ansätze( die Pflanzen können es in gewissem Maße speichern). Ich halte es immer nachweisbar.

Meine Cabomba Caroliana ist nicht so wirklich "buschig" (die Abstände von den Nadeln ist ziemlich weit auseinander). was ist das für ein Mangel? CO2?

Ich würde sagen: Licht?

Das heißt ich werd jetzt mit Profitol mal 10ml Wochenweiße düngen und NO3 wochenweise auf 15mg/l düngen und PO4 auf 0,2 mg/l?


Tägliches düngen ist besser. Gerade beim Profito!
PO4 kannst Du wöchentlich auf z.B. 1mg/l stoßdüngen. Den Verbrauch musst Du durch Messungen ermitteln.
NO3 bei 15 mg/l halten, nicht absinken lassen.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
81 posts • Page 1 of 6
Related topics Replies Views Last post
Algenprobleme
Attachment(s) by Hübby » 26 Dec 2013 09:37
13 780 by Hübby View the latest post
01 Jan 2014 12:58
Vermehrt Algenprobleme
Attachment(s) by hgw405 » 06 Jan 2011 15:04
5 766 by Jagahansi View the latest post
06 Jan 2011 18:33
Algenprobleme und Düngerfindung
Attachment(s) by Marek » 26 Jan 2011 20:58
1 580 by DrZoidberg View the latest post
26 Jan 2011 23:58
Algenprobleme und anderes
Attachment(s) by Tanja S. » 06 May 2011 20:46
7 1572 by Tanja S. View the latest post
08 May 2011 12:27
Wachstums- und Algenprobleme
by Aquafreak » 11 May 2013 13:40
4 537 by DAU View the latest post
15 May 2013 12:06

Who is online

Users browsing this forum: Carsten.BPP and 3 guests