Post Reply
81 posts • Page 6 of 6
Postby DukeMaxl » 24 Mar 2014 16:52
Hi Volker,

danke, wäre auch möglich, aber ich bin da immer so bequem und mach das mit einem 15m Gartenschlauch :smile: hab den extra fürs AQ zum Absaugen und Befüllen gekauft und des haut so gut und schnell hin.

Jetzt im Winter kühlt das AQ halt von ca. 25,0°C auf 21,5°C ab, aber eh net wirklich lang. Nach 1-2h is eh scho wieder auf 24°C. Bis jetzt hats den Fischen noch nie was gemacht. Die hatten eher mehr a Freude dabei wenn ma zugeschaut hat :hai: sind die mit Begeisterung in die kalte Strömung geschwommen ...

Im Sommer wird's eh net so schlimm sein, weil des Leitungswasser auch ein wenig wärmer sein wird.

Hab am Sonntag (1 Tag nach Wasserwechsel) mal gemessen wies mit GH und Ca aussieht und es hat sich im AQ trotz Wasserwechsel nix verändert :thumbs:

Wie gesagt, bis ich die Algen weg habe mach ichs nun eh wochenweise und dann werd ich mal schauen dass ich mal 25% alle 2 Wochen mache ... Ich mach ja eigentlich nur das wochenweise Wechseln, weils die Leute sagen man sollte, aber von den Wasserwerten (Fische) und der Klarheit des Wassers müsste ichs eigentlich eh net machen, ...

Wenn das mit dem 25% nicht funktioniert, dann werd ichs mal mit der Kübelmethode probieren ....

:tnx:

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby DukeMaxl » 29 Mar 2014 17:20
Hallo Volker, Hallo Flowgrow Gemeinschaft

hab heute wiedermal nach 1 Woche AQ-Wasser gemessen:

  • Licht: 13:00-22:00
  • KH: 5
  • pH: 6,4-6,6
  • GH: 8
  • NO2: < 0,025
  • NO3: 20-30 (hab heute noch nicht gedüngt)
  • PO4: 0,8 (hab heute noch nicht gedüngt)
  • Fe: < 0,02
  • Ca: 40
  • Mg: 10,46 (laut Rechner)
  • Ca:Mg: 3,82:1 (laut Rechner)
  • K: 6-8
  • SiO2: 6,0
  • CO2: 35-55 (laut Rechner)

Dünge noch immer mit täglich 1ml AR Spezial N und 4ml AR Phosphat.

Die Werte schauen ja eigentlich gut aus oder? Nur ich hab noch immer diese bsch... :rocket: Bartalgen :nosmile:

23817

23816

23815

23814

23813

23812

Soll ich noch mit der EC Behandlung abwarten oder net? Müssten die nicht von alleine weggehen?

Beim K Test von MN, wie misst ma da eigentlich genau? Bis man das Kreuz gar nicht mehr sieht, oder wenns am verschwinden ist?

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby java97 » 30 Mar 2014 07:48
Hallo Markus,
Leg ruhig los mir EC : Zu Beginn der Beleuchtung lokal "einsprühen" oder 6-8ml/50l auf´s ganze Becken, Fische dabei auf O2-Mangel beobachten.
Setz die Fe-Düngung aber weiter aus und starte damit erst wieder ganz vorsichtig, wenn die Pflanzen Eisenmangelsymptome entwickeln.
Zum Kaliumtest:
Wenn das Kreuz gerade nicht mehr zu sehen ist, hast Du den Kaliummesswert.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby DukeMaxl » 30 Mar 2014 09:09
Hallo Volker,

:tnx:

werd ich heute gleich mal damit beginnen :smile:

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby DukeMaxl » 12 Apr 2014 20:54
Hallo

Hab vor 2 Wochen mit der Bestäubung mit 20ml EC begonnen und diese 4 Tage gemacht. Hat dann noch ein paar Tage gedauert bis alle Algen, die schon abgestorben waren weg waren.

Es schaut so aus, als ob ich derzeit so gut wie Algenfrei bin (ganz kleine finde ich noch auf 2 Anubiablättern). Also für mich zufriedenstellend :smile:

Danke nochmal für die Ratschläge!

Werd jetzt mal so weitermachen und keinen Fe-Volldünger benutzen und mal schauen was die Pflanzen so machen ...

Werd in nächster Zeit mal ein paar Fotos reinstellen.

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
Postby DukeMaxl » 23 Apr 2014 20:19
Guten Abend!

so wie versprochen ein paar Fotos :foto:

24005
24004
24003

Hab noch a Frage:

Sind das hier Mangelerscheinungen?

http://www.flowgrow.de/naehrstoffe/mangelerscheinung-t33310.html

Danke!

LG Markus
DukeMaxl
Posts: 139
Joined: 08 Dec 2013 07:27
Feedback: 0 (0%)
81 posts • Page 6 of 6
Related topics Replies Views Last post
Algenprobleme
Attachment(s) by Hübby » 26 Dec 2013 09:37
13 787 by Hübby View the latest post
01 Jan 2014 12:58
Vermehrt Algenprobleme
Attachment(s) by hgw405 » 06 Jan 2011 15:04
5 771 by Jagahansi View the latest post
06 Jan 2011 18:33
Algenprobleme und Düngerfindung
Attachment(s) by Marek » 26 Jan 2011 20:58
1 592 by DrZoidberg View the latest post
26 Jan 2011 23:58
Algenprobleme und anderes
Attachment(s) by Tanja S. » 06 May 2011 20:46
7 1578 by Tanja S. View the latest post
08 May 2011 12:27
Wachstums- und Algenprobleme
by Aquafreak » 11 May 2013 13:40
4 542 by DAU View the latest post
15 May 2013 12:06

Who is online

Users browsing this forum: RonjaMarie and 2 guests