Post Reply
81 Beiträge • Seite 4 von 6
Beitragvon DukeMaxl » 07 Mär 2014 08:14
:kaffee2:

ich glaub ich bekomm schon wieder ein Algen Problem :(

Hab mir jetzt grad den Kalium und Calzium Test bestellt, damit ich diese Werte auch no weiß, ...

Das einzige was ich umgestellt habe ist das Licht auf 9h und 1ml Eisendünger pro Tag dazugeben, ...

LG Markus
DukeMaxl
Beiträge: 135
Registriert: 08 Dez 2013 07:27
Bewertungen: 0 (0%)
Beitragvon java97 » 07 Mär 2014 10:27
Hallo Markus,
DukeMaxl hat geschrieben:Hab glei no a Frage. Also wenn ich das richtig verstehen, dann soll der CO2 Wert zw. 20-30 liegen und der soll dann vorhanden sein, wenn das Licht brennt. und in der übrigen Zeit, egal ob Tag (keine direkte Sonneneinstrahlung) oder Nacht, kann der Wert auch darunter liegen? Das heisst ich wähle die Einschaltzeit und Ausschaltzeit so, dass ich den Sollwert vor dem Einschalten des Lichtes erreiche und diesen dann konstant bist zum Ausschalten halte?


Ja genau.
Ich leite allerdings, wenn das Licht aus ist, alle 2-3 Stunden etwas CO2 ein, damit der pH-Wert einigermaßen konstant bleibt.
Was für ein Algenproblem hast Du jetzt?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon DukeMaxl » 07 Mär 2014 12:28
hallo volker,

danke, werd ich auch so machen, .... werd am wochenende mal genau schauen und messen in der früh dann kurz vor dem einschalten der co2, dann kurz vor dem einschalten des lichts dann kurz vor dem auschalten der co2 und kurz vor dem ausschalten des lichts, was i so für co2 werte habe (bzw. pH).

i glaub scho wieder bartalgen. auf der valisneria spiralis sieht man auf ein paar blättern so kleine schwarze feden. kann aber auch sein, dass die noch von vorher sind, ... aber i glaub net, ...
und was ma aufgefallen is, dass auf dem javamoos auch ein paar grünalgen sind, ... so fäden wie ich ganz am anfang hatte...

und jetzt bin ich scho ein wenig grantig, gg. hab mir jetzt mal einen silikattest gekauft und den kalium und calcium bestellt, ... und dann werd ich mal mein leitungswasser ganz genau durchmessen und mein aq wasser auch, ...

aber i halte no3 zw. 10 und 20 und po zw 0,2 und 1,0. CO2 halte ich über 20 und licht hab ich 9h am tag. ich mach alle wochen einen 1/4 wasserwechsel. seit samstag geb ich 1ml profitol pro tag dazu. vorher sind mir die algen nicht aufgefallen, ... erst vor 2-3 tagen, ... i kann ma kaum vorstellen, dass der 1ml dies ausmacht, ... weil fe ist bei mir nicht nachweisbar ...

i werd heute nochmal mein aq wasser messen und mein leitungswasser (bis auf k und ca) und fotos reinschellen.

lg markus
DukeMaxl
Beiträge: 135
Registriert: 08 Dez 2013 07:27
Bewertungen: 0 (0%)
Beitragvon DukeMaxl » 07 Mär 2014 22:10
Hallo Volker,

so jetzt hab ich mal Wasser gemessen (Ca und K Test bekomm ich erst nächste Woche).

Leitungswasser:
  • KH: 3
  • pH: 7,0
  • GH: 5
  • NH4: < 0,05
  • NO2: < 0,01
  • Cu: < 0,1
  • O2: 10
  • NO3: 20
  • PO4: < 0,02
  • Fe: < 0,02
  • SiO2: 20
  • CO2: 10

Aquarium-Wasser:
  • KH: 4
  • pH: 6,8
  • GH: 4
  • NH4: < 0,05
  • NO2: 0,05
  • Cu: < 0,1
  • O2: 10
  • NO3: 20
  • PO4: 0,2
  • Fe: < 0,02
  • SiO2: 2,0
  • CO2: 20

Die tägliche Düngung mit 1ml Profito, die ich seit 1 Woche begonnen habe, hab ich heute mal nicht mehr gemacht. Morgen werde ich wieder einen 1/4 Wasserwechsel machen und PO4 und wenn nötig NO3 aufdüngen.
Eigentlich schauen die Werte ja net so schlecht aus oder? K und Ca sollt ma halt no wissen ... können die Algen durch ein Ungleichgewicht von K und Ca auch kommen?

hier die Valisneria Spiralis:
23568
23564
23563

hier die Anubia
23566

hier das moos
23567

DANKE!

LG Markus
DukeMaxl
Beiträge: 135
Registriert: 08 Dez 2013 07:27
Bewertungen: 0 (0%)
Beitragvon troetti » 07 Mär 2014 22:23
Mein Tipp:
- CO2 mit Hilfe eines Dauertests auf "hell grün" anheben.
- NO3 auf 20mg/l belassen und halten
- PO4 auf 1,0 bis 1,2 mg/l anheben
- Eisendünger erst einmal komplett weg lassen, und erst bei Besserung der Situation langsam wieder einbringen.

Good Luck! :thumbs:
Gruß Eddy
Benutzeravatar
troetti
Beiträge: 941
Registriert: 19 Jan 2012 18:23
Wohnort: Bedburg-Hau
Bewertungen: 1 (100%)
Beitragvon java97 » 08 Mär 2014 07:49
Hallo Eddy,
Genau! :bier:
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon DukeMaxl » 08 Mär 2014 08:11
guten morgen!

:tnx: euch beiden!

beim nitrat is mir no net ganz klar, wie viel ich davon düngen soll. bei mir schwankt der wert des öfteren. ich hatte schon mal 3 Wochen, da hat sich das nitrat ohne jegliche düngung auf 20 gehalten und dann hatte ich wieder eine woche da musste ich von 10 auf 20 düngen und laut der gestrigen messung müsste ich wieder nichts düngen (das letzte mal habe ich vor 1 woche gedüngt). meinen vollen fischbesatz hab ich erst seit 2 Wochen. heisst des, ich muss jetzt jeden 3 tag messen und schauen ob ich no3 düngen muss oder net, ... :nosmile:

beim po4 hab ich das gleiche problem. soll ich das täglich düngen? also derzeit wenn ich nach einem 1/4 wasserwechsel 30ml dünge, dann hab ich ca. einen wert von 1mg/l. nach einer Woche messe ich immer so an die 0,2mg/l. also dünge ich heute nach dem wasserwechsel mal mit 30ml und ab morgen täglich mit 4ml?

lg markus
DukeMaxl
Beiträge: 135
Registriert: 08 Dez 2013 07:27
Bewertungen: 0 (0%)
Beitragvon java97 » 08 Mär 2014 16:43
Hallo Markus:
Zum NO3:
Dünge doch einfach mal eine Woche lang tgl. z.B. 2mg/l. Am Ende der Woche misst Du dann und weißt, ob das zu viel oder zu wenig war.
Dann passt Du die tgl. Dosis entsprechend an. Es ist übrigens alles andere als schlimm, wenn der NO3- Wert mal auf 25 -30 mg/l steigt.
Ich würde Dir übrigens sehr zum NO3-Test von Machery und Nagel raten, denn der ist sein Geld absolut Wert!
Mit PO4 würde ich genau so vorgehen: Dünge tgl. einfach 0,1-0,15 mg/l und miss am Ende der Woche, ob es so passt.
Womit düngst Du aktuell NO3? Ich würde Dir sehr zum NO3-Test von Machery und Nagel raten, denn der ist sein Geld absolut Wert!
Welchen K-Test hast Du Dir bestellt?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon DukeMaxl » 08 Mär 2014 19:09
hallo volker,

ok, werd ich mal so machen. werd mal mit 2ml nitro und 4ml fosfo am tag beginnen und mal am mittwoch messen ... kann ich beides gleichzeitig düngen oder muss ich eins in der früh und eins am abend machen?

testen tu ich derzeit mit dem no3 test von jbl, der is aber bald leer und dann kauf ich mir den vom machery und nagel.

no3 dünge ich derzeit noch mit easy-life nitro und po4 mit easy-life fosfo. das fosfo ist aber gleich aus und dann werd ich auf das aqua rebell phosphat wechseln.

hab mir den cu und k test von machery nagel bestellt.

lg markus
DukeMaxl
Beiträge: 135
Registriert: 08 Dez 2013 07:27
Bewertungen: 0 (0%)
Beitragvon java97 » 09 Mär 2014 08:04
DukeMaxl hat geschrieben:ok, werd ich mal so machen. werd mal mit 2ml nitro und 4ml fosfo am tag beginnen und mal am mittwoch messen ... kann ich beides gleichzeitig düngen oder muss ich eins in der früh und eins am abend machen?


Das ist egal.

testen tu ich derzeit mit dem no3 test von jbl, der is aber bald leer und dann kauf ich mir den vom machery und nagel.


:thumbs:

no3 dünge ich derzeit noch mit easy-life nitro und po4 mit easy-life fosfo. das fosfo ist aber gleich aus und dann werd ich auf das aqua rebell phosphat wechseln.


Ich wage mal zu behaupten, dass Fosfo und AR Phosphat baugleich sind.
Den Nitro würde ich gegen den AR Spezial N austauschen, da er weniger Kalium enthält.
Aber warte ruhig damit bis Du den Kaliumtest hast und es genau weißt.

hab mir den cu und k test von machery nagel bestellt.


Warum den Cu-Test?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon DukeMaxl » 09 Mär 2014 16:48
hallo volker,

danke! werd es mit dem düngen mal so probieren und wenn ich den k Test in den nächsten Tage bekommen, dann weiß ich eh mehr bez. no3 dünger.

ich meinte den ca test :lol:

ist das hellgrün genug oder soll ich noch mehr co2 aufdrehen? laut kh (4) und ph (6,6-6,7) müsste ich einen co2 wert von 25-32 bei der farbe haben, ...
23589

lg markus
DukeMaxl
Beiträge: 135
Registriert: 08 Dez 2013 07:27
Bewertungen: 0 (0%)
Beitragvon java97 » 09 Mär 2014 17:35
Hallo Markus,
Ich würde das so lassen oder höchstens noch ein klein wenig vorsichtig steigern.
Ich habe jedoch ehrlich gesagt noch nie erlebt, dass sich Algen durch höhere CO2-Werte beeindrucken lassen.
Vielleicht bin ich da aber auch nicht "mutig" genug. Ich mache mir dann immer Sorgen um die Fische.
Die sollen schließlich nicht darunter leiden.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon DukeMaxl » 09 Mär 2014 18:56
hallo volker,

danke! ich werd die blasenanzahl mal so belassen aber dafür noch 1h früher (10:00) anfangen mit der zugabe von co2. und morgen mal schauen wies dann am nachmittag aussieht.
hab seit gestern abend mal öfters gemassen was ich für pH werte habe (kh: 4):

  • 20:40 -> ph(6,6), co2(32)
  • 21:00 -> co2 schaltet sich aus
  • 22:00 -> licht schaltet sich aus
  • 07:15 -> ph(6,7), co2(25)
  • 10:45 -> ph(6,8), co2(20)
  • 11:00 -> co2 schaltet sich ein
  • 12:45 -> ph(6,8), co2(20)
  • 13:00 -> licht schaltet sich ein
  • 15:10 -> ph(6,7), co2(25)
  • 18:15 -> ph(6,6), co2(32)

was mir aufgefallen ist, dass das ph messen auch so eine sache ist! um so öfters ich umschwenke um so dunkler wirds und wenn ich mal 30sek umschwenke, dann is scho dunkelgrün :shocked: (hab den jbl 6,0-7,6). ist das normal bei dem test? nun is die frage wie viel schwenk man wirklich um bevor man farbe vergleicht? is scho ein wenig ungenau finde ich, ...

was hälst du von dem kh und gh von machery und nagel? oder reicht der von jbl, weil die werden auch bald mal leer.

lg markus
DukeMaxl
Beiträge: 135
Registriert: 08 Dez 2013 07:27
Bewertungen: 0 (0%)
Beitragvon java97 » 10 Mär 2014 07:58
Hallo Markus,
Je öfter Du die Testlösung schwenkst, desto mehr CO2 reibst Du aus der Lösung heraus.
Folglich wird die Lösung bläulicher und zeigt einen höheren pH-Wert an.
Also nur kurz und wenig schwenken, bis sich die Testchemikalie gerade so im Testwasser verteilt hat, sonst verfälscht Du den Wert.
Die GH- und KH-Tests von M&N habe ich nicht. Da kann ich nichts zu sagen.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon DukeMaxl » 10 Mär 2014 08:04
guten morgen volker,

danke für den tip, klingt logisch :roll:

werde jetzt mal auf meine bestellung warten und dann mal weiter schauen... falls die algen mehr werden werd ich sie halt noch mal mit ec behandeln ...

lg markus
DukeMaxl
Beiträge: 135
Registriert: 08 Dez 2013 07:27
Bewertungen: 0 (0%)
81 Beiträge • Seite 4 von 6
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algenprobleme
Dateianhang von Hübby » 26 Dez 2013 09:37
13 636 von Hübby Neuester Beitrag
01 Jan 2014 12:58
Vermehrt Algenprobleme
Dateianhang von hgw405 » 06 Jan 2011 15:04
5 624 von Jagahansi Neuester Beitrag
06 Jan 2011 18:33
Algenprobleme und Düngerfindung
Dateianhang von Marek » 26 Jan 2011 20:58
1 438 von DrZoidberg Neuester Beitrag
26 Jan 2011 23:58
Algenprobleme und anderes
Dateianhang von Tanja S. » 06 Mai 2011 20:46
7 1403 von Tanja S. Neuester Beitrag
08 Mai 2011 12:27
Wachstums- und Algenprobleme
von Aquafreak » 11 Mai 2013 13:40
4 399 von DAU Neuester Beitrag
15 Mai 2013 12:06

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste