Antworten
70 Beiträge • Seite 5 von 5
Beitragvon Arami Gurami » 28 Jun 2011 21:56
Nabend,
ich habe in der Tat einen recht ähnlichen Verbrauch (vor allem in punkto No3 und Po4).
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2107
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon java97 » 28 Jun 2011 22:01
Hi Aram,

Du hast aber sicherlich mehr Licht drüber und mehr (schnellwachsende) Pflanzen, oder?
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Arami Gurami » 28 Jun 2011 22:06
Hey Volker,
da hast du natürlich Recht. Ich wollte damit nur kundtun, daß solche Werte durchaus realistisch sein können.
Liebe Grüße,
Aram
Benutzeravatar
Arami Gurami
Team Flowgrow
Beiträge: 2107
Registriert: 10 Feb 2010 21:57
Bewertungen: 154 (100%)
Beitragvon Adrian » 28 Jun 2011 22:08
Hi Volker und Aram,

bin mit dir einverstanden 8) aber ich habe keine Null vergessen beim Eisen.

Ich habe momentan auch eine hässliche Kahmhaut auf der Wasseroberfläche. Sie sieht aus wie Eiweiss, hat Schaum drauf und eine Art Ölstreifen. Bähhhh hässlich :wink:

Liebe Grüsse
Adrian
Adrian
Beiträge: 26
Registriert: 03 Jun 2011 14:47
Bewertungen: 0 (0%)
Beitragvon java97 » 28 Jun 2011 22:16
Adrian hat geschrieben:Angenommen es werden keine Nährstoffe verbraucht ergibt das im Aquarium
NO3 24mg/l
PO4 2.2mg/l
Fe 0.13mg/l

Heute gemessen (6 Tage nach dem Wasserwechsel):
NO3 3-5mg/l
PO4 0.8mg/l
Fe ca. 0.03mg/l

Das heisst pro Tag sollten verbraucht werden:
NO3 ca. 3-4mg/l
PO4 ca. 0.2-0.3mg/l
Fe ca. 0.1-0.2mg/l


Hi Adrian,

Fe aufgedüngt auf 0,13mg/l nach 6 Tagen 0,03 mg/l ergibt einen Verbrauch von 0,1 mg/l in 6 Tagen.
0,1:6= 0,0166--> doch eine Null vergessen!
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Adrian » 28 Jun 2011 22:20
Hi Volker,

oh sorry habe die Zahl überprüft die ich in den Nährstoffrechner übergeben habe. Hast natürlich recht! Wie so oft :D

Ist schon spät :lol:

Liebe Grüsse
Adrian
Adrian
Beiträge: 26
Registriert: 03 Jun 2011 14:47
Bewertungen: 0 (0%)
Beitragvon Adrian » 01 Jul 2011 20:46
Hi Volker,

ich hab mir nun EL Nitro und EL Fosfo besorgt (war gar nicht so einfach :D ).

Die Grünalgen scheinen einigermassen zu stagnieren, aber die Rotalgen geben mächtig gas :twisted:

Ich hab etwas von Eisen-Ausfällungen gelesen, was zu Bart- bzw. Pinselalgen führen kann. Hab aber nur spärlich Informationen gefunden :roll: Meistens wird es nur erwähnt aber nicht genau beschrieben! Man soll anscheinend Makros und Mikros nicht zusammen düngen ?! Kannst du mir vielleicht mehr dazu sagen? Könnte dies bei mir ein Problem sein?

Würde etwas dagegensprechen, wenn ich mit den EL Düngern auch täglich düngen würde, anstatt AR Makro Spezial N?

Ansonsten habe ich aber das Gefühl, dass die Pflanzen schneller, besser wachsen und die neuen Blätter ein schönes, saftiges Grün haben! Was sicher ein gutes Zeichen ist :D

Liebe Grüsse
Adrian
Adrian
Beiträge: 26
Registriert: 03 Jun 2011 14:47
Bewertungen: 0 (0%)
Beitragvon java97 » 01 Jul 2011 22:12
Hi Adrian,

Die Kahmhaut und die Rotalgen deuten auf eine z. Zt. zu üppige Mikrodüngung hin. Ich würde sie erstmal aussetzen, wenn sich Chlorosen bilden, wieder anfangen mit niedrigen tgl. Dosen. Eisen und Phosphat fallen zu Eisenphosphat aus (braune Substanz, die sich gern im Filter sammelt), daher soll man sie zeitl. versetzt düngen. Dass Eisenphosphat Rotalgen auslösen soll, ist mir nicht bekannt. Vielleicht kann dazu jemand was beitragen?
Wie ist der Fe-Wert?
Wie ist der CO2-Wert?
Natürlich kannst Du statt mit dem Spezial N mit dem Nitro die tgl. Stickstoffdüngung durchführen. Er bringt halt mehr Kalium als der Spezial N ins Wasser aber immer noch weniger als der Makro NPK.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Adrian » 05 Jul 2011 21:04
Hi Volker,

Sorry hatte keine Zeit am Wochenende.

Nun habe ich aber ein paar Updates:

Ich habe heute noch einiges an Pflanzenmasse eingebracht. Cyperus helferi, Staurogyne spec., Eleocharis parvula, Marsilea hirsuta, Hydrocotyle sp. japan und Blyxa japonica. Mal schauen obs auch wirklich wächst :wink:

Ich hab meine Wasserwerte vor 5min gemessen:
N 5-7mg/l
P 1,2mg/l
Fe 0,05mg/l
CO2 ca. 20mg/l (werde ich versuchen anzuheben)

Ich hätte noch Easy Life Ferro übrig. Sollte ich vielleicht mit diesem nach dem Wasserwechsel aufdüngen, damit nicht zu viele Mikronährstoffe ins Becken kommen?

Rot und Grünalgen sind immer noch heftig am wachsen. Ein paar Bilder von den Algen.

Liebe Grüsse
Adrian





Adrian
Beiträge: 26
Registriert: 03 Jun 2011 14:47
Bewertungen: 0 (0%)
Beitragvon java97 » 05 Jul 2011 21:24
Hi Adrian,

Der Fe-Wert ist gut so. ich würde weiter pausieren bis sich Chlorosen zeigen und erst dann wieder geringfügig tgl. düngen.
Wichtig ist auch, dass Du den CO2-Wert auf 30+mg/l bringst.
Habe z. Zt. auch gerade ein paar einzelne Bartalgenfäden und bilde mir ein, dass meine Mikro-Düngepause schon Erfolge zeigt (hatte außerdem auch CO2-Schwankungen gehabt...)
Dein Befall ist ja wirklich sehr "ordentlich"... :roll: die Grünalgen sehen mir arg nach der bösen Cladophora aus... :shock:
Versuch mal, die befallenen Blätter so gut es geht zu entfernen, zupfe die Grünalgen, so gut es geht ab und neble befallenes Hardscape mit Easy Carbo ein ( Achtung, sauerstoffzehrend, nur während der Beleuchtungszeit zugeben, max. Dosis für´s Aquarium nicht übersteigen!). Ich würde EC außerdem so hoch, wie es max. von den Bewohnern toleriert wird (doppelte, max. 4 fache Dosis, langsam herantasten) tgl. zugeben, um die Algen erstmal zu killen.
Dann sollten sie auch weg bleiben, denn Du hast ja optimiert, was man optimieren kann.
Du solltest aber den NO3- Wert auf 15-20 mg/l (es dürfen auch mal 25 mg/l sein) anheben, 5-7 mg/l sind z.Zt. zu wenig.

Die Pflanzen, die Du eingebracht hast, sind auf den Bildern schon drin?
Du hast ja hauptsächlich Bodendecker und nur eine schnellwachsende ausgewählt...
Ich meinte mit mehr Pflanzen eigentlich welche wie Hygrophilia polysperma, Nixkraut, Heteranthera Zosterifolia, div. Rotala-Arten oder andere schnellwachsende Stengelpflanzen, die dann flott bis zur Oberfläche fluten.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
70 Beiträge • Seite 5 von 5
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algenproblem
Dateianhang von Frollein_S » 12 Jan 2013 20:12
17 1393 von omega Neuester Beitrag
15 Jan 2013 21:47
Algenproblem
Dateianhang von Florian♧ » 14 Nov 2015 16:08
20 969 von Wasserfloh Neuester Beitrag
22 Nov 2015 03:20
Algenproblem
Dateianhang von Davide » 28 Jun 2018 20:15
16 468 von Davide Neuester Beitrag
12 Jul 2018 21:21
Algenproblem RODOPHYTA SP. 2.
Dateianhang von tomxl » 08 Mär 2011 20:09
11 935 von Arami Gurami Neuester Beitrag
09 Mär 2011 22:17
Ersteinrichtung - Algenproblem
Dateianhang von mueller-m » 05 Feb 2012 17:48
5 515 von mueller-m Neuester Beitrag
06 Feb 2012 13:43

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste