Post Reply
23 Beiträge • Seite 1 von 2
Beitragvon Suricata » 19 Mai 2015 11:53

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Algenwuchs, vor allem Rot- und Blaualgen- resultiert wahrscheinlich aus dem schlechten Pflanzenwuchs, den ich auf meinen zu geringen PO4 Wert schiebe.
Durch Phosphatdünger von AquaRebell konnte ich den Wert beim letzten Wasserwechsel am vergangenen Freitag auf über 2 mg/l anheben, 3 Tage später ist der schon wieder bei <0,02 mg/l.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Düngung wurde von täglicher Düngung 8ml NPK und 4ml Eisenvolldünger von Aquarebell vor ca. 2-3 Wochen auf wöchentlich 150ml Phosphat, 100ml Kalium sowie täglich 1ml Flowgrow von AquaRebell umgestellt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 5 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 200x30x40cm, 240l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Mando als Untergrund, darauf ADA Amazonia Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine aus einem Bach, verschiedene Hölzer aus dem Handel

Beleuchtung:

Beleuchtungsdauer:* 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

3x T8 Aquaglo 30 Watt (18000K)
1x T8 Aquaglo 20 Watt
1x T8 Lifeglo 20 Watt (6700K)
1x T8 Lifeglo 30 Watt


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL CristalProfi 120 zusätzlich HMF


Mit welchen Filtermaterialien ist der Filter bestückt?* HMF, Außenfilter: Keramikröhrchen und versch. Filterschwämme

Die Durchflussmenge des Filters in Liter/Stunde?* 600

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Dauertest

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Wasserwerte im Aquarium:

gemessen am:* 15.05.

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tröpfchentest


pH-Wert: 6,2

KH-Wert: 1,5

NH4-Wert (Ammonium): <0,05

NO3-Wert (Nitrat): 10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aquarebell:
Phosphat: 150ml wöchentlich
Kalium: 100ml wöchentlich
Flowgrow: 1ml täglich


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich ca. 60%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Alternanthera reineckii, verschiedene Sorten
HCC
Cabomba
Hygrophila, verschiedene
Echinodorus ozelot
Anubia


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80

Besatz:

1/1 Apistogramma wilhelmi
1 Skalar
9 Neonsalmler
9 Schrägschwimmer
9 Corydoras
9 Otocinculus
1 Nadelwels
1 Antennenwels


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 3,8

Leitungswasser GH-Wert:* 5,71

Leitungswasser Ca-Wert (Calcium):* 36

Leitungswasser Mg-Wert (Magnesium):* 2,5

Leitungswasser K-Wert (Kalium):* 1,44

Leitungswasser NO3-Wert (Nitrat):* 9

Leitungswasser PO4-Wert (Phosphat): <0,01

Weitere Informationen und Bilder:


Hallo,

ich hatte schon im Unterforum Algen einen Beitrag gepostet. Dort konnte mir jedoch bisher niemand wirklich helfen. Dort könnt ihr auch ein paar Bilder von meinem Becken sehen. algen/algenproblem-schlechter-pflanzenwuchs-trotz-vorkenntnissen-t37957.html

Langsam vermute ich, dass meine Filteranlage überdimensioniert ist. Oder wodurch ist zu begründen, dass der Phosphat Wert nicht stabilisiert werden kann?

Würde mich über ein paar Ideen freuen.
Vielen Dank
Tobias
Suricata
Beiträge: 16
Registriert: 06 Mai 2015 15:51
Bewertungen: 0 (0%)
Beitragvon Ada » 19 Mai 2015 12:35
Hallo Tobias,

zur Algenbekämpfung mögen sich kompetentere Leute äußern, aber Deine Düngermengen sind sind schon echte Nummern.
Falls Du von Aqua Rebell Makro Basic Phosphat sprichst (… und ich mich nicht verrechnet habe), schüttest Du jede Woche 3,75 mg/l* in Dein Becken. PO4 muß (sollte) nicht immer nachweisbar sein, Stoßdüngung reicht vollkommen.

Falls Du von Aqua Rebell Makro Basic Kalium sprichst (… und ich mich wiederum nicht verrechnet habe), schüttest Du jede Woche 12,5 mg/l* K in Dein Becken. K scheinst Du gar nicht zu messen.

Mir scheint Dein Becken überfiltert. Gerade so ein HMF kann sich als „schwarzes Loch“ entpuppen, in dem unkontrolliert Nährstoffe verschwinden. Deine wirklichen Nährstoff-Verbräuche sind deswegen schwer zu bestimmen.

* gerechnet mit 200 Litern Beckeninhalt
Freundliche Grüße
Adam
Ada
Beiträge: 209
Registriert: 19 Sep 2013 09:35
Bewertungen: 13 (100%)
Beitragvon Daniel_S » 19 Mai 2015 13:20
Hallo Tobias,
Also dein Bodengrundsystem finde ich schon sehr fragwürdig. Würde mich sehr interessieren was der Gedankengang dahinter war/ist bzw. wer dir dazu geraten hat.
Vorallem am Anfang könnte ich mir in der Theorie vorstellen das es da einige Probleme geben kann. Lief das Becken den am Anfang (ersten 2 Monate) besser?.

Düngung wurde von täglicher Düngung 8ml NPK und 4ml Eisenvolldünger von Aquarebell vor ca. 2-3 Wochen auf wöchentlich 150ml Phosphat, 100ml Kalium sowie täglich 1ml Flowgrow von AquaRebell umgestellt.


Verstehe ich das richtig das du derzeit kein Nitrat mehr zuführst?
Ich Frage deshalb da du angibst das dein No3 auf ca. 10mg/l liegt. Dein Leitungswasser aber weniger hat
und dein Fischbesatz als eher moderat zu bezeichnen ist.
Das würde heißen das dein Becken vielleicht 1mg/l NO3 verbraucht und inetwa das 4 Fache an Phosphat?


Also den HMF würde ich entfernen. Und dafür auf Grund der Beckenlänge eine Strömungspumpe einbringen, die für eine stärkere Zirkulation sorgt. Blätter die stark befallen sind würde ich entfernen.
Lies dich mal zum Thema "EC Kur + Wasserstoffperoxid" ein. Das sollte der einfachste weg für dich zur bekämpfung der Algen sein. Ist allerdings keine Lösung, da du/wir erstmal rausfinden müssen was in deinem Becken soviele Nährstoffe rauszieht. Die Pflanzen die auf den Fotos zu sehen sind, sicherlich nicht :lol: :smile: .

Gruß
Daniel
Benutzeravatar
Daniel_S
Beiträge: 173
Registriert: 30 Mär 2014 15:02
Wohnort: Paderborn
Bewertungen: 4 (100%)
Beitragvon Suricata » 21 Mai 2015 10:05
Hallo!

Vielen Dank für eure Antworten!
Ich habe mich nun wie folgt entschieden: Ich werde irgendwie nicht glücklich mit dem Aquarium so wie es jetzt ist.
Zu allererst werde ich am Wochenende den JBL Bodengrund weitestgehend entfernen. (Den Gedankengang dahinter verstehe ich nicht einmal selbst...) Habe mir noch 2 Säcke ADA Soil dazu gekauft. Was meint ihr, sollte ich den Amazonia Soil noch ergänzen? Der ADA Powersand ist mir jedoch definitiv zu teuer. Den HMF werde ich auch erst einmal weg lassen. Da mache ich mir jedoch Sorgen, dass der Außenfilter zu klein dimensioniert ist. Vielleicht sollte ich noch einen Fluval 2+ Innenfilter rein hängen? Auch wenn das sche*** aussieht? Der würde dann ja auch für Strömung sorgen. Außerdem werde ich mir mit der Einrichtung mehr zeit lassen.
Somit ist erst einmal dann alles wieder auf null. Wie sollte es dann weiter gehen? Wie düngen, etc?
Ich werde euch hier auf dem laufenden halten.

Vielen Dank!
Grüße, Tobias
Suricata
Beiträge: 16
Registriert: 06 Mai 2015 15:51
Bewertungen: 0 (0%)
Beitragvon Daniel_S » 21 Mai 2015 11:59
Hallo Tobias,
Statt dem ADA Powersand kannst du auch JBL Volcano oder Lavasplit benutzen. Die beiden Varianten sind nicht vorgedüngt, ansonsten haben sie den gleichen Effekt.
Ich persönlich würde statt einem Innenfilter eine Strömungspumpe verwenden, die sind deutlich ästhetischer.
Bakterien bilden sich in einem gesunden Aquarium mehr als genug auf Pflanzen,Deko und Bodengrund. Was auch der Grund ist warum viele ihren Außenfilter kaum bestücken oder eben nur Strömungspumpen benutzen.
Ich persönlich habe an einem ADA 90p den Fluval 206 in dem eine Hand voll Filterwatte steckt und ein kleiner Filterschwamm. Ansonsten ist dieser Leer.

Tutorials wie du ein Becken mit ADA Soil einfährst findest du ausreichend hier im Forum oder im Internet.
Wie nach der Einlaufphase gedüngt werden muss hängt von deinem Becken ab. Da Helfen eigentlich nur Wassertest zumindest NO3 + PO4 + Fe und dazu das entsprechende Wissen um diese Werte interpretieren zu können. Dabei können wir dann helfen wenn es soweit ist :)

Viel Erfolg beim Neustart.

Gruß
Daniel
Benutzeravatar
Daniel_S
Beiträge: 173
Registriert: 30 Mär 2014 15:02
Wohnort: Paderborn
Bewertungen: 4 (100%)
Beitragvon Suricata » 23 Mai 2015 09:23
Hallo!

Vielen Dank, Daniel, für deine Antwort!
Morgen geht es mit dem Neuanfang los. Ich habe mir jetzt noch ein paar Säcke ADA Soil gekauft, heute bringt die Post noch das Volcano von JBL und das dazugehörige Powder. An den Eisentest hatte ich gestern nicht gedacht- hole ich noch nach..

Zum Einfahren des Beckens werde ich dann sicher noch ein wenig Hilfe benötigen... Eine Frage habe ich jetzt schon dazu: Wie ist das mit den Fischen? Die werden während des Umbaues erst ein mal in ein 60er Becken umgesiedelt, was schon einige Zeit leer läuft. Kann ich die gleich darauf wieder zurücksetzen? Oder sollte ich die noch eine Weile in dem 60er lassen?

Außerdem habe ich mir gestern ein paar Steine aus der Elbe geangelt. Kann ich die ohne weiteres verwenden, nachdem ich die sauber gemacht habe?

Grüße, Tobias
Suricata
Beiträge: 16
Registriert: 06 Mai 2015 15:51
Bewertungen: 0 (0%)
Beitragvon Daniel_S » 24 Mai 2015 09:52
Hi Tobias,
ich habe leider gerade keine Zeit dir ausfürhlich zu antworten.
Du solltest dir eine Anleitung zu dem ADA Soil suchen. Da werden eigentlich alle deine Fragen beantwortet.
Fische sollten aufjedenfall erstmal mind. 2 Wochen in dem 60ger bleiben. Ist sicherer.

Die Steine kannst du mit säuren z.b Salzsäure auf z.b Kalk testen(genaue Anleitung dafür gibt es auch überall im Inet). Du solltest möglichst keine Steine nehmen die das Wasser zusehr aufhärten, sonst wird die Wasserhärte senkende funktioen des Soil relativ schnell ausgelaugt sein.


Wünsche ein schönes Wochenende

Gruß
Daniel
Benutzeravatar
Daniel_S
Beiträge: 173
Registriert: 30 Mär 2014 15:02
Wohnort: Paderborn
Bewertungen: 4 (100%)
Beitragvon Suricata » 25 Mai 2015 17:26
Hallo,

vielen Dank für Deine Antwort!
Der Umbau ist nun seit gestern komplett. Bilder im Anhang. Das Wasser ist immer noch ein wenig trüb, aber ich glaube das liegt daran, dass ich heute nochmal ein wenig gärtnern musste, da einige Pflanzen wieder auf geschwommen waren.
Ich habe nun schon ein wenig Google und co bemüht, um mich in das Einfahren des Amazonia Soils zu lesen.
Hängen geblieben ist bisher folgendes: Kalium düngen und häufig Wasser wechseln. Das habe ich dann heute auch schon so gemacht. 6ml Makro Basic Kalium von AquaRebell und 50% Wasserwechsel.
Werte sehen nun nach dem Wechsel wie folgt aus:

pH: 6,5 (Tröpchen sagt 6,0; Gerät sagt 6,5=
kH: 2
CO2: 17
NO3: ~15
NH4: 0,2
PO4: <0,02
Leitwert: 210
Temperatur: 23,5°C

Die Beleuchtung habe ich nun erst einmal auf 12-16 Uhr laufen.
Hierzu noch eine Frage: Ich habe irgendwo gelesen, dass Röhren mit >10000K Farbtemperatur den Algenwuchs fördern. Gibt es hierzu Meinungen oder Erfahrungen? In meiner Beleuchtung dominieren ja die Röhren mit 18000K!?

Über Antworten freue ich mich wie immer,
viele Grüße,
Tobias

Dateianhänge

Suricata
Beiträge: 16
Registriert: 06 Mai 2015 15:51
Bewertungen: 0 (0%)
Beitragvon Daniel_S » 25 Mai 2015 18:07
Hi Tobias,
Beleuchtung auf mind. 6h umstellen. Du willst ja das deine Pflanzen anwachsen und nicht nur im selben Zustand überleben.
Ist der LW von 210 in µS ? Falls ja ist das ganzschön gering.
Ein blaulastiges Spektrum bei den Röhren sorgt oft für ein unschönes Wachstum. Bist du dir den sicher das du hauptsächlich 18000k Röhren hast? Dann sollte das Becken schon echt sehr Blau wirken.

Ansonsten schön zu sehen das sich jemand auch mal selbst einliest und nicht mekkert das er zuwenig Hilfe bekommt :) Schonmal der richtige Weg zu schönen Becken. Weiterhin viel Erfolg.


Gruß
Daniel
Benutzeravatar
Daniel_S
Beiträge: 173
Registriert: 30 Mär 2014 15:02
Wohnort: Paderborn
Bewertungen: 4 (100%)
Beitragvon Suricata » 25 Mai 2015 18:27
Hallo,

danke für die Schnelle Antwort. Ja, ich versuche eigentlich immer erst einmal zu gucken, bevor ich dumm rum frage... Aber man liest halt auch viel Schrott in diversen Foren etc., was mich dann manchmal verunsichert. Ich denke, dass ich hier wohl kompetentere Gesprächspartner habe...

Die Sache mit der Beleuchtung war ein Tippfehler. Ist von 12 bis 18! Aber tatsächlich so wie im ersten Post angegeben habe ich
3x T8 Aquaglo 30 Watt (18000K)
1x T8 Aquaglo 20 Watt
1x T8 Lifeglo 20 Watt (6700K)
1x T8 Lifeglo 30 Watt
in meinem selbstgebastelten Lichtkasten.
Der Leitwert ist tatsächlich so gering. Wieso.. Kein Plan. Das kommt auch nicht mit einem sonderlich höheren Wert aus der Leitung: 220µS. Du meintest, das wäre ganz schön gering- schlimm? Hat das irgendwelche Folgen? Über den Leitwert konnte ich im Zusammenhang mit dem Algenproblem oder dem Soil generell bisher nicht viel lesen. Das dieser das Wasser enthärtet ist klar, aber dass das Probleme machen kann ist mir noch nicht unter gekommen...

Ein wenig Sorgen mache ich mir noch um das HCC. Das war schon echt hinüber durch die Dunkeltherapien und den ständigen Cyanobefall. Ein Kumpel hat mir die Reste in in kleinen Säckchen welche mit Soil gefüllt sind verpackt, woraus wir dann den Hügel in der rechten Ecke geformt haben. Ich hoffe, das bleibt da so stabil und das HCC erholt sich wieder.

Und eine Frage noch zu dem CO2. Reicht das aus, wenn das während der Beleuchtungsphase läuft, oder sollte ich das früher an & später aus schalten? Schließlich ist es ja schon morgens relativ hell im Zimmer...

Vielen Dank!
Tobias
Suricata
Beiträge: 16
Registriert: 06 Mai 2015 15:51
Bewertungen: 0 (0%)
Beitragvon Suricata » 25 Mai 2015 18:52
P.S.: Was ich noch vergessen habe zu erwähnen: Ich habe über das Volcano Mineral von JBL auch das dazugehörige Pulver gestreut. Wirkt sich das auf die Düngung aus? Außerdem habe ich jetzt das Gefühl ich sollte mehr Kalium düngen als ich heute gemacht habe. Habe was von 3mg/l gelesen. 2ml AquaRebell Kalium enthält 1mg/l K. Das würde dann ja für meine Netto 240 Liter knapp 30ml täglich von dem AquaRebell Makro Basic Kalium ergeben! Vom Gefühl her erscheint mir das recht viel...
Danke und einen schönen Abend!!
Tobias
Suricata
Beiträge: 16
Registriert: 06 Mai 2015 15:51
Bewertungen: 0 (0%)
Beitragvon Daniel_S » 27 Mai 2015 16:37
Hi Tobias,

Das mit der Beleuchtung musste einfach weiter ausprobieren, möchte dir jetzt nicht dazu raten dir neue zu holen weil in den 18000k sehr viel blau ist. Es kann trotzdem gut funktionieren.
Der Leitwert kann deswegen Probleme machen da du kaum im Wasser gelöste Mineralien hast. Die geringe GH die daraus folgt (vermutlich unter 5) macht Pflanzen aber vorallem Fischen und Wirbellosen schnell Probleme.
Würde nach dem nächstem WW nochmal messen, ist der LW immernoch so gering würde ich darüber nachdenken, es auf mind. 300µS aufzuhärten. Ich fahre mein Becken auf knapp 400µS (incl. Dünger) und hab die Erfahrung das es bei niedrigeren Werten schnell zu Cyanos kam. Kann allerdings auch andere Ursachen gehabt haben.

Wenn du nicht stufenweise beleuchtest also erst 50% 1std. später 100%. Bietet es sich an das Co2 15min vorher anzuschalten.

Da es schwer zu sagen ist wieviel Kalium das Becken am Anfang zieht, düngen die meisten (ich auch) mind. 3mg/l am Tag. Die Überdosierung wird durch die vielen WW in den ersten Tagen verhindert. Du kannst aber auch Messen und den Wert einfach nur halten. Ersteres ist aber in der Regel einfacher.

Zu dem Jbl Pulver hab ich leider keine Erfahrung. Daher möchte ich darüber keine Aussage treffen :_)

Weiterhin viel Erfolg :smile: :bier:

Gruß
Daniel
Benutzeravatar
Daniel_S
Beiträge: 173
Registriert: 30 Mär 2014 15:02
Wohnort: Paderborn
Bewertungen: 4 (100%)
Beitragvon Suricata » 31 Mai 2015 12:43
Hey Daniel!

Vielen Dank für deine Unterstützung!
Ich habe mir nun zwei 30W T8 Röhren von Osram geholt. Die "Relax" mit 2700K. Ist tatsächlich irgendwie wesentlich natürlicheres Licht. Mal sehen ob es was bringt. Gestern hatte ich jedenfalls den Eindruck, dass die Planzen besser Atmen. Hatte recht ordentlich Sauerstoffbläschen aufsteigen, vor allem an den Alternanthera, was ich vorher nicht so stark beobachten konnte.
Der Leitwert ist jetzt ganz frisch nach einem 10% Wasserwechsel auf 245 µS. Wie wäre es denn am Besten, das Becken leicht aufzuhärten?
Ich habe es noch immer nicht geschafft, mir eine Strömungspumpe zu besorgen. Ich denke, ich werde da jetzt mal Amazon bemühen. Wie stark sollte das teil denn sein? Ich kann das irgendwie nicht so recht einschätzen... 2500l/h? Erscheint mir etwas zu viel, oder passt das?
Den Fe Test werde ich mir gleich mit bestellen.
Ansonsten sehen die Werte aktuell nach dem Wasserwechsel wie folgt aus:
NO3: ~15
PO4: <0,02

CO2: ~20
pH: 6,5
kH: 1.5
--> passen laut Formel nicht ganz zusammen. Irgendwo gibt es da Messunsicherheiten.

Jetzt die Frage, wie ich weiter mache... Ich denke, ich werde noch eine Woche weiter 10% Wasserwechsel täglich und 25ml Kalium täglich düngen. In dem Zeitraum werde ich versuchen, herauszufinden, was das Becken so an Nährstoffen verbraucht. Wie gehe ich da am Besten vor? Dann sollte ich sicher langsam auch beginnen, das AR Flowgrow zu düngen.

Außerdem habe ich noch ein paar Pflanzen dazu gesetzt. Links vorn eine Hydrocotyle (diese welche so pilzartig wächst), rechts hinten eine Nadelsimse und ein kleines rasenbildendes Pflänzchen, dessen Namen ich mal wieder vergessen habe. Ich kann mir einfach keine Namen merken... Schrecklich...
Das HCC auf dem Hügel rechts macht mir nun noch Sorgen. Irgendwie sieht das nicht so aus, als würde es sich erholen... Auch weiß ich noch nicht, ob die Konstruktion mit den Soilsäckchen so vorteilhaft ist. Es hält zwar den Hügel gut zusammen, aber gut sieht es nicht aus. Und ich kann mir auch noch nicht so richtig vorstellen, wie das werden sollte, wenn das HCC endlich mal wächst...

Zur Veranschaulichung habe ich auch noch diverse Bilder angehängt.
Vielen Dank für die Unterstützung!!
Liebe Grüße,
Tobias

Dateianhänge

Suricata
Beiträge: 16
Registriert: 06 Mai 2015 15:51
Bewertungen: 0 (0%)
Beitragvon Suricata » 01 Jun 2015 15:25
Hallo,

habe gerade wieder meinen 10%igen Wasserwechsel gemacht. Und endlich habe ich auch einen Fe Test. Werte nun:

Fe: nicht nachweisbar
NO3: ~10
PO4: <0,02

Grüße,
Tobias
Suricata
Beiträge: 16
Registriert: 06 Mai 2015 15:51
Bewertungen: 0 (0%)
Beitragvon Suricata » 03 Jun 2015 17:36
Hallo!

Die Blaualgen kommen wieder. Langsam aber sicher!
Hat keiner einen Rat für mich?

Liebe Grüße
Tobias
Suricata
Beiträge: 16
Registriert: 06 Mai 2015 15:51
Bewertungen: 0 (0%)
23 Beiträge • Seite 1 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
schlechter Pflanzenwuchs, hoher Phosphatwert
Dateianhang von Zerlegealles » 17 Feb 2011 15:54
4 2915 von Zerlegealles Neuester Beitrag
19 Jun 2011 18:55
Schlechter Pflanzenwuchs
Dateianhang von Heiko2602 » 25 Apr 2011 15:43
19 1543 von Markus112L Neuester Beitrag
26 Apr 2011 19:05
Schlechter Pflanzenwuchs
von Frank leo1 » 24 Nov 2014 10:34
2 434 von Ebs Neuester Beitrag
24 Nov 2014 12:28
Schlechter Pflanzenwuchs
Dateianhang von Phoenix » 19 Jun 2015 19:23
1 391 von MarcK Neuester Beitrag
19 Jun 2015 23:01
Schlechter Pflanzenwuchs
von Didi77 » 28 Jul 2016 11:53
3 336 von Didi77 Neuester Beitrag
28 Jul 2016 18:19

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast