Post Reply
23 posts • Page 2 of 2
Postby Ada » 03 Jun 2015 18:05
Hallo Tobias,

absaugen soweit möglich und ML Special Blend sowie ML Nite Out II um die Biologie anzuschieben
http://www.arka-biotech.de/informationen/fragen-und-antworten/item/wie-und-wann-soll-man-die-produkte-microbe-lift-special-blend-und-microbe-lift-nite-out-ii-am-besten-in-kombination-dosieren.html?category_id=232
Freundliche Grüße
Adam
Ada
Posts: 209
Joined: 19 Sep 2013 09:35
Feedback: 13 (100%)
Postby Suricata » 04 Jun 2015 18:16
Hallo Adam!

Vielen Dank für deinen Tipp!! Ich werde das mal ausprobieren. Vielleicht hilft das ja auch hierbei:

Ich bin immer noch nicht wirklich zufrieden von meinem Aquarium. Ich habe einfach nicht den Eindruck, als würde das so laufen wie es sollte. Die Pflanzen wachsen kaum an, manche schwimmen sogar ab und an auf- wobei das jetzt seit ein paar Tagen nicht mehr passiert ist, der kleine grasartige Bodendecker, der auf den Bildern oben zu sehen ist geht schon wieder komplett ein, das HCC erholt sich nicht, und wirklich "arbeiten" sehe ich die Pflanzen auch nicht. Soll heißen, es steigen kaum O2- Bläschen auf.
Ich hatte die letzten 2 Wochen fast jeden Tag 10% Wasser gewechselt und fleißig Kalium gedüngt. 24ml/d. Da ich jetzt 2 Tage nicht da war hatte ich die WW und die Düngung kurzzeitig ausgesetzt. Eben habe ich 50% Wasser gewechselt und wieder 24ml Kalium gedüngt. Und zum ersten Mal auch 4ml Eisenvolldünger von AR.
Folgende Wasserwerte nun vor/nach dem Wasserwechsel:

pH: 5,7 / 6,2
kH: 1 / 2
CO2: 56 / 35
NO3: 10 / 10
Fe: nicht nachweisbar / evtl 0,02 (halt direkt nach der Düngung...)
PO4: nicht nachweisbar / nicht nachweisbar
Leitwert: 220 / 255

Um den Leitwert hatte ich mich noch nicht gekümmert. Da hatte ich noch auf ein paar Tipps gehofft. Es ist mir irgendwie ein Rätsel, wo meine ganzen Nährstoffe verschwinden... Ich hätte ja jetzt auch ein paar Fadenalgen erwartet, aber da tut sich auch nichts. Licht habe ich übrigens auch eine Stunde länger laufen. Jetzt von 12 bis 19.

Also, ich bin mal wieder am verzweifeln. Mein erstes Aquascape vor Jahren hatte mir so viel Freude bereitet. Das lief damals selbst ohne Dünger richtig gut...

Würde mich freuen, wenn ich hier noch ein bisschen Unterstützung finde!

Liebe Grüße,
Tobias
Suricata
Posts: 16
Joined: 06 May 2015 15:51
Feedback: 0 (0%)
Postby Ada » 05 Jun 2015 07:02
Hallo Tobias,

was mir auffällt: Du schüttest heftig Kalium ins Becken ohne Werte zu kennen? Leider habe ich mit Soil keine Erfahrung (...Gott sei Dank) und kann Dir da bezüglich Düngung wenig helfen. Vielleicht meldet sich dazu jemand...
Fährst Du immer noch eine intensive Filterung?
Hast Du einen CO2-Dauertest in Betrieb?
Ich würde die Beleuchtungszeit die ersten Wochen/Monate bei 6 Stunden belassen, zumindest so lange wie Probleme erkennbar sind.
Vergiß den Leitwert, es geht auch ohne.
Freundliche Grüße
Adam
Ada
Posts: 209
Joined: 19 Sep 2013 09:35
Feedback: 13 (100%)
Postby Suricata » 13 Jun 2015 17:28
Hallo Adam,

ein kleines Update:
das Kalium ist in der Einlaufphase des ADA Soils notwendig. Habe mich lange darüber belesen. Das wird mit täglichem Wasserwechsel wieder ausgeglichen.
Die Filterung ist reduziert. Hatte ja den HMF entfernt. Mein CO2 Dauertest zeigt immer Hell- bis Dunkelgrün. Es scheint bisher alles besser zu funktionieren. Jedoch entwickeln sich weiterhin die Cyanobakterien. Nur nicht mehr so rasant wie vorher. Ich habe mir auch die von dir empfohlenen Starterbakterien von Mikrobe Lift besorgt. Konnte damit jedoch aufgrund von Verzögerungen in der Lieferung erst heute anfangen. Mal sehen, wie sich das entwickelt...
Meine Wasserwerte sehen nun wie folgt aus: Werte von Gestern, N, P und Fe sind von eben.

pH: 5,7
kH: 2
CO2: 80 (etwas hoch, ich habe schon weniger eingestellt. Ist darauf zurückzuführen, dass mir meine Nachtabschaltung ausgestiegen ist. Sehr ärgerlich...
NO3: 10 - 15
PO4: <0,02
Fe: 0,05

Ich habe nun begonnen, den Kalium Dünger zu reduzieren und mehr Eisen zu düngen. Dünge jetzt täglich 8ml NPK, 5ml Kalium, 8ml Eisen.

Außerdem sind auch noch diverse Pflanzen eingezogen. Vor allem Nadelsimsen und neues HCC- scheint recht gut anzuwachsen.

Liebe Grüße,
Tobias
Suricata
Posts: 16
Joined: 06 May 2015 15:51
Feedback: 0 (0%)
Postby Suricata » 18 Jun 2015 15:32
Hallo,

heute nacht ist irgend etwas passiert. Ich bin mal wieder irgendwie ratlos.

Am Samstag ist ein Schwarm (15) Amapa Glühlichtsalmler eingezogen, am Montag dann habe ich die Fische aus dem kleinen Becken zurück ins große gesetzt. Den einsamen Skalar habe ich verkauft. Dazu kam noch ein Pärchen Microgeophagus ramirezi aus dem Handel.

Am Samstag (13.6.) habe ich außerdem morgens mit der Behandlung mit den von Adam vorgeschlagenen Bakterien begonnen. 50ml Special Blend habe ich in das Aquarium gegeben. Am Montag dann 25ml Nite Out am Abend, genau wie gestern Abend.
Zufällig ist mir am Wochenende auch meine CO2 Nachtabschaltung ausgestiegen, was dazu führte, dass mein CO2 am Dienstag aufgebraucht war. Erst jetzt ist die neue Flasche gekommen, sodass das Becken die 2,5 Tage ohne CO2 lief. Die Düngung habe ich Sicherheitshalber auch die Zeit ausgesetzt.

Bis heute morgen habe ich keinen Unterschied feststellen können. Die Cyanobakterien waren da, haben sich nicht wirklich doll ausgebreitet, sind aber auch nicht erkennbar zurückgegangen. Als heute morgen jedoch das Licht anging war ich leicht irritiert. Ich sah einen toten Neonsalmler. Dachte mir okay, passiert. Doch dann viel mir auf, dass auch die Cyanobakterien irgendwie tot aussahen. War nur noch ein kaputter grauer Schleim. Doch dann- auch diverse andere Pflanzen sahen beschädigt aus. Manche sind aufgeschwommen. Und dann entdeckte ich nach und nach weitere tote Tiere. Insgesamt waren es 4 Neons und 2 Otocinculus. Alle anderen Fische sehen unverändert gesund aus.

Wodurch kommt diese plötzliche Veränderung?? Ich kann mir kaum vorstellen, dass es an dem Aussetzen der Düngung gelegen haben soll. Ich denke, das ist auf das Nite Out zurückzuführen. Aber dass dadurch Fische sterben?? Warum schwimmen plötzlich wieder Pflanzen auf?? Fragen über fragen...

Ich hatte natürlich heute Mittag sofort einen großen (>50%) Wasserwechsel gemacht. Eben die neue CO2 Flasche installiert und auch ein wenig Dünger dazu.

Werte messe ich auch gleich nochmal. Sollte mir da etwas komisch vorkommen poste ich es hier nochmal.

Vielleicht hat jemand ein paar Gedanken zu diesen Vorfällen...!?

Grüße,
Tobias
Suricata
Posts: 16
Joined: 06 May 2015 15:51
Feedback: 0 (0%)
Postby Ada » 19 Jun 2015 08:41
Hallo Tobias,

zu Erklärung des Fischsterbens kann ich nicht wirklich etwas beitragen, höchstens Fragen aufwerfen.
Sind 80 mg/l CO2 eine Konzentration, die Fische umbringt? Vielleicht kann hier jemand Klarheit schaffen...

Sauerstoffzehrung durch die vergammelnden Cyano-Bakterien?

Beides in Kombination?

Das Aussetzen der Düngung kann man sicher als Grund ausschließen.
Die ML-Produkte werden von vielen Aquarianern benutzt, die würde ich ebenfalls ausschließen. Selbst Überdosierung sollte nicht schaden.
Freundliche Grüße
Adam
Ada
Posts: 209
Joined: 19 Sep 2013 09:35
Feedback: 13 (100%)
Postby Suricata » 19 Jun 2015 10:53
Vielen Dank, Adam!

Ich denke nicht, dass das an dem CO2 gelegen hat. Der war ja nur kurz so hoch und da die CO2 Flasche dann kurz nach meinem Post mit den Wasserwerten auch leer war ist der CO2 Gehalt rapide gesunken.
Die Ursache war wohl, dass ich durch das Entfernen des HMF einen kleinen Nitrit Peak generiert habe, den ich nicht erwartet hatte. Dummer Fehler... Nach dem Wasserwechsel gestern war der Wert bei 0,05- nicht sonderlich hoch, aber der war sicher vor dem Wechsel höher und damit auch Verantwortlich... Das bekomme ich sicher wieder gut in Griff...
Jetzt geht es darum, einen optimalen Düngeplan zu erstellen. Dazu werde ich mich noch ein wenig belesen. Aber wenn jemand kurze Tipps hat nehme ich die natürlich gern an.
Momentan habe ich noch einige braune und lilafarbene Pinselalgen. Auch bräunliche Fadenalgen. Aber nicht übermäßig viel.

Vielen Dank,
mfG, Tobias
Suricata
Posts: 16
Joined: 06 May 2015 15:51
Feedback: 0 (0%)
Postby Ingo R » 19 Jun 2015 14:02
Hi Tobias


ich würde mal in den Raum werfen, du hast in kürzester Zeit die komplette Beckenbiologie geändert:
- Neue Tiere eingesetzt
- Neue Pflanzen eingesetzt
- Co2 gestoppt
- Düngung gestoppt
- Neue "Mittelchen" eingebracht
Das sind mal die Fakten.

Dazu kommt eventuell:
- dass von den neuen oder auch den alten Pflanzen evtl. einiges vor sich hin gammelt (somit auch aufschwimmen).
- höhere Belastung durch mehr Bewohner.
- Dann noch CO2 in viel zu hoher Konzentration.
- Blaualgen die gammeln.
- Pflanzen die das Wachstum einstellen und somit auch keinen Sauerstoff produzieren.
- usw.

Jeder einzelne dieser Punkte kann in einem eh schon nicht gut laufenden Becken für die Katastrophe sorgen - bei dir kommen aber so viele Punkte auf einmal zusammen...

Ich denke du weißt auf was ich raus will...
Das Sterben der Fische wird wohl durch die hohe Sauerstoffzehrung durch die hohe organische Belastung dieser ganzen Punkte sein.


Gruß
Ingo
Ingo R
Posts: 96
Joined: 05 Jul 2013 11:04
Feedback: 1 (100%)
23 posts • Page 2 of 2
Related topics Replies Views Last post
schlechter Pflanzenwuchs, hoher Phosphatwert
Attachment(s) by Zerlegealles » 17 Feb 2011 15:54
4 3707 by Zerlegealles View the latest post
19 Jun 2011 18:55
Schlechter Pflanzenwuchs
Attachment(s) by Heiko2602 » 25 Apr 2011 15:43
19 1932 by Markus112L View the latest post
26 Apr 2011 19:05
Schlechter Pflanzenwuchs
by Frank leo1 » 24 Nov 2014 10:34
2 620 by Ebs View the latest post
24 Nov 2014 12:28
Schlechter Pflanzenwuchs
Attachment(s) by Phoenix » 19 Jun 2015 19:23
1 599 by MarcK View the latest post
19 Jun 2015 23:01
Schlechter Pflanzenwuchs
by Didi77 » 28 Jul 2016 11:53
3 537 by Didi77 View the latest post
28 Jul 2016 18:19

Who is online

Users browsing this forum: No registered users and 5 guests