Post Reply
21 Beiträge • Seite 2 von 2
Beitragvon Lilith Winter » 29 Okt 2016 06:25
Guten Morgen Tobias,

dein Wasser bekommst du auch weicher, wenn du die Möglichkeit hast sauberes Regenwasser zu bekommen. Es sollte aber nicht von einem Haus mit alten Dachpfannen stammen, damit vergiftest du alle Lebewesen im Becken.

Hilfreich sind auch Eichenblätter, trockenes Laub, kurz abkochen zerpflücken und rein damit. Deine Welse werden dich dafür lieben. Dadurch wird auch der Boden schön dunkel, kurzfristig auch das Wasser. Die Wasserverfärbung ist nach ein paar Tagen verschwunden. Obwohl auch das deinen Fischen gefallen wird.

Ansonsten hat deine Mutter nicht wirklich unrecht. Keine Panik und keinen puren Aktionismus, Geduld und dem Becken Zeit geben, dass ist extrem wichtig. Jede, auch kleine, Veränderung verändert auch das Gleichgewicht.

Meine Blaualgen hatte ich durch regelmäßiges absaugen, teilweise zweimal am Tag, und mit Schlamm aus einem Bach wegbekommen. Mit dem Schlamm kommen wichtige Mikroorganismen ins Becken, so bekommt dein Filter Unterstützung beim Aufbau eben dieser Organismen.

Ich bin kein Chemiker, außerdem züchte ich seltene Wildbettaarten, da bin ich etwas vorsichtiger. Gedüngt wird nur noch mit Micronährstoffen und CO2. Die restlichen Nährstoffe bringen die Fische und das Futter.

Meine Becken sind algenfrei und mindestens einmal im Monat habe ich einen großen Eimer mit Pflanzen durch den Rückschnitt voll.

LG
Michaela
Lilith Winter
Beiträge: 33
Registriert: 16 Jun 2016 06:32
Bewertungen: 1 (100%)
Beitragvon Lilith Winter » 29 Okt 2016 06:51
Nochmal guten Morgen,

dicker Fehler in meiner Antwort: ich dünge selbstverständlich mit Makro Basic, nicht wie oben geschrieben mit Mikro. :ops:

LG
Michaela
Lilith Winter
Beiträge: 33
Registriert: 16 Jun 2016 06:32
Bewertungen: 1 (100%)
Beitragvon Lilith Winter » 11 Nov 2016 18:13
Hallo Tobias,

Was macht dein Aquarium?

LG
Michaela
Lilith Winter
Beiträge: 33
Registriert: 16 Jun 2016 06:32
Bewertungen: 1 (100%)
Beitragvon Tobias77 » 01 Jan 2017 14:09
Hallo Michaela,

war jetzt schon lange nicht mehr online! Also den ganzen Algenwuchs habe ich noch nicht angebracht, aber es ist schon wesentlich leichter geworden, aber auch nur wenn ich jede Menge Hornkraut im Wasser lasse, auf Dauer sicher keine Lösung für mich! Dünge nach wie vor noch mit Aqua Rebell Mikro Phosphat/ Mikro Kalium und mit Aqua Rebell Eisen Volldünger. Werde aber jetzt mal den Dennerle V30 statt den Eisen Volldünger von AR probieren?! Was meint ihr?
Und ne Easy Carbo Kur probier ich auch noch aus, die sollte man überdosieren was ich so gelesen habe,
hat wer Erfahrung damit?

Werde mir jetzt im neuen Jahr wirklich eine Osmose Anlage zulegen, vielleicht wirds da mit den Algen ja wirklich besser??

Achja vorallem legen sich die Algen an meine Steine bzw. Gegenstände an, die wachsen teilweise voll zu :o

An dem hohen Silikatwert kanns nicht liegen oder??

Das probier ich jetzt noch aus, und dann bin ich echt Ratlos...

Liebe Grüße
Tobias
Tobias77
Beiträge: 35
Registriert: 06 Okt 2016 18:47
Bewertungen: 0 (0%)
Beitragvon Tobias77 » 03 Jan 2017 11:00
Werde morgen nochmal alle Ww abmessen und rein stellen ...

lg Tobias
Tobias77
Beiträge: 35
Registriert: 06 Okt 2016 18:47
Bewertungen: 0 (0%)
Beitragvon Tobias77 » 03 Jan 2017 20:17
Habe jetzt auch noch den Filter vorsichtig gereinigt, da waren alle ( alle 4 Filterkammern) Filterschwämme durch und an nur nich braun von lauter Schmutz! Ist zwar der Nährboden für die Bakterien, aber das war eindeutig schon zuviel! Ausserdem war die Pumpe schon auffälig ein bisschen lauter als sonst.

Lg Tobias
Tobias77
Beiträge: 35
Registriert: 06 Okt 2016 18:47
Bewertungen: 0 (0%)
21 Beiträge • Seite 2 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algenproblem
Dateianhang von Adrian » 03 Jun 2011 17:05
69 3053 von java97 Neuester Beitrag
05 Jul 2011 21:24
Algenproblem
Dateianhang von Frollein_S » 12 Jan 2013 20:12
17 1239 von omega Neuester Beitrag
15 Jan 2013 21:47
Algenproblem
Dateianhang von Florian♧ » 14 Nov 2015 16:08
20 820 von Wasserfloh Neuester Beitrag
22 Nov 2015 03:20
Algenproblem RODOPHYTA SP. 2.
Dateianhang von tomxl » 08 Mär 2011 20:09
11 830 von Arami Gurami Neuester Beitrag
09 Mär 2011 22:17
Ersteinrichtung - Algenproblem
Dateianhang von mueller-m » 05 Feb 2012 17:48
5 446 von mueller-m Neuester Beitrag
06 Feb 2012 13:43

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Yahoo [Bot] und 1 Gast