Post Reply
17 posts • Page 1 of 2
Postby Chris83 » 16 Nov 2012 20:19

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo,
wie im Algenbereich schon bechrieben nehmen die Algen überhand :-(
und der Pflanzenwuchs stagniert.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Aufgrund das es nach der Dunkelkur keine Besserung gab habe ich den Tipp befolgt und die Beleuchtungszeit von ursprünglich 10 Stunden (5h Licht 4hPause 5hLicht) auf 6h Dauerbeleuchtung verkürzt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* etwa 2 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* (45*100*40) 200liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Bodenfluter/Kies 2-3mm Körnung/Terrdrakon Bodenzusatz

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzeln und Steine

Beleuchtung:

Beleuchtungsdauer:* 6 stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Osram PowerBall HCI 250Watt Daylight

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Tetratec EX 900


Mit welchen Filtermaterialien ist der Filter bestückt?* Keramikröhrchen grober Filterschaum und Feinefließ

Die Durchflussmenge des Filters in Liter/Stunde?* 900

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] der aus Glas :-)

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Bodenfluter 60 Watt (30min E/ 30min A)

Wasserwerte im Aquarium:

gemessen am:* 14.11

Temperatur in °C:* 22

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 6,5

KH-Wert: 5

GH-Wert: 6

Fe-Wert (Eisen): 0,2

PO4-Wert (Phosphat): 0,4

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

KramerDrak System täglich
KramerDrak 3,2ml
Daydrakon 1ml
Ferdrakon K 1ml
Eudrakon P 6ml
Eudrakon N 2ml jetzt auf anraten 6ml (da durch das starke Licht die Pflanzen sofort alles aufnehemen und die Nahrungsgrundlage den Bakterien entziehen ->kein Nitrat nachweisbar


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x Wöchentlich 50%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Duradrakon auf GH6

Pflanzenliste:

Glossostigma/Cryptos/Rotala Macandra/Riccia/Weeping-Moos - Vesicularia ferriei/Eleocharis parvula

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

5 Schokoguramis / 35 Amanogarnelen(gehen ihrer Arbeit nur bescheiden nach :-()

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* kommt noch

Leitungswasser GH-Wert:* 4,8

Leitungswasser Ca-Wert (Calcium):* 27,1

Leitungswasser Mg-Wert (Magnesium):* 4,2

Leitungswasser K-Wert (Kalium):* 2,0

Leitungswasser NO3-Wert (Nitrat):* 11,05

Weitere Informationen und Bilder:


Hallo an alle,
wie ich schon im Algenthread beschrieben habe wachsen meine ALgen aber nicht meine Pflanzen.
Für hilfreiche Tipps bin ich gerne Dankbar
User avatar
Chris83
Posts: 28
Joined: 21 Mar 2009 21:59
Feedback: 0 (0%)
Postby RobertS » 16 Nov 2012 20:59
Hallo Chris,

den letzten Thread habe ich still mitgelesen und fand deine Berechnung von 2,5 W/L schon verkehrt. Wenn ich im Titel von 3 W/L lese finde ich es dann doch angebracht darauf hinzuweisen: Selbst bei 110 Nettolitern bist du "nur" bei 2,3 W/L. Sieht mir eigentlich nach eher weniger aus. Aber so oder so hast du eigentlich zu viel Licht im Einsatz.

Außerdem ist es für eine Beurteilung sinnvoll, wenn du auch einen NO3 Test machst. Oder ist wirklich kein Nitrat nachweisbar, wie du unter Düngung schreibst?

Davon abgesehen finde ich die gestalterische Idee hinter dem Becken ziemlich gut :smile:
Gruß
-Robert
User avatar
RobertS
Posts: 300
Joined: 30 May 2012 16:39
Location: Berlin
Feedback: 3 (100%)
Postby Chris83 » 16 Nov 2012 21:27
Hallo Robert,

danke schon mal für deine Antwort.
also die Lichtbrechung habe ich mit Dr.Kremsers formel gemacht 250W*1,2/110l=circa 2,7 Watt/Liter
Hmm stimmt ist bissen weniger habe vorhin unter Zeitdruck geschrieben da das Abendbrot fertig war :smile:
Ja und Nitrat ist wirklich nicht nachweisbar und die Tests sind neu.
Hier mal eine Kopie der Antwort mail von Dr.Kremser
Mail Anfang:
vorab: bei Ihrer Beleuchtungsstärke können wir die üblichen Empfehlungen vorerst vergessen. Hier gelten ganz eigene Regeln.
aus Ihrer Liste ist zu entnehmen, daß sich Eisen und Phosphat in den Wunschbereichen befinden. Nitrat ist aber viel zu gering dosiert. Sie werden immer schlechtes Pflanzenwachstum und gleichzeitig Algenwuchs bekommen, wenn sich diese Nährstoffe nicht im "Gleichgewicht" befinden. Nitrat sollte daher mind. 5 - 10 mg/l betragen, bei Ihrer Beleuchtungsstärke eher noch mehr.
Wenn bei der Maximalzugabe von Eudrakon N kein messbarer Wert zu erreichen ist, so können Sie bei Ihrer Beleuchtungsstärke die Zugabe erst einmal bedenkenlos verdoppeln. Es kann sich kein Ammonium oder Nitrit anreichern, wenn die Pflanzen den oxidierenden Bakterien komplett jede Grundlage dafür entziehen.
Die Eisenvolldüngerzugabe würde ich vorerst unverändert lassen.

Sobald sich das Becken wieder im Gleichgewicht befindet, kann man auch vorsichtig die Nährstoffkonzentrationen noch ein wenig mehr steigern und auch die Tageslänge wieder anheben. Alternativ wäre natürlich ein getöntes Schutzzglas vor der Lampe um kurzfristig die Lichtmenge zu reduzieren.

Kann man den pH oder direkt die CO2-Konzentration ermitteln? Es sollten bei Ihnen mind. 30 - 40 mg/l eingestellt werden, sonst sind die Konzentrationen an der Pflanzenoberfläche aufgrund des hohen Verbrauchs zu niedrig. Eine gute Umwälzung unterstützt das.

Das wären meine Erstmaßnahmen, nach 2 - 3 Wochen sollte man noch mal messen und erneut überlegen. Übrigens, mind. wöchentliche Wasserwechsel von mind. 30 - 40 % halte ich hier für unabdingbar.
Mail ende:
Und ich weiß wo ich das erste mal das Aquarium unter diesen Bedingungen laufen lies hatte es ohne Probleme funktioniert bis ich vergessen hatte zu düngen :(
Danach lief leider alles schief.
Und danke für das Kompliment zu dem Becken :smile:

VG Christian
User avatar
Chris83
Posts: 28
Joined: 21 Mar 2009 21:59
Feedback: 0 (0%)
Postby RobertS » 16 Nov 2012 21:42
Hallo Christian,

nach Doc Kremser mag deine Zahl stimmen, aber so rechnen die meisten hier nicht. Wie gesagt ist das zu viel Licht und du solltest zumindest die Lampe höher hängen, damit sich das Becken nicht noch schneller in eine falsche Richtung entwickelt. Eudrakon N erscheint mir übrigens selbst bei 6ml nicht extrem hoch. Die Keramikröhrchen gehören nicht wirklich in den Filter, denn sie fressen nur Nährstoffe. Alles weitere Antworten sollten von Aquarianern kommen, die mit über 1 W/L wirklich Erfahrung haben :pfeifen:
Gruß
-Robert
User avatar
RobertS
Posts: 300
Joined: 30 May 2012 16:39
Location: Berlin
Feedback: 3 (100%)
Postby Chris83 » 17 Nov 2012 10:54
Aha mit den Keramikröhrchen das wusste ich nicht, ich dachte das wäre nur bei Zeolith so schlimm.
Naja das Nitrat dosiere ich seit kurzem erst wieder so hoch, ich hatte mal gelesen das die Umwandlung von Ammonium in Nitrat bis zu 2 Tage dauert.
Ich könnte ja auch mal beim Glaser anrufen und fragen ob ich eine getönte Scheibe aus Sicherheitsglas bekommen könnte, aber da habe ich so meine Bedenken ob es dann nicht auch das Farbspektrum ändert das muß ich mal erfragen.
hmm mit der Lichtleistung pro Liter ich hatte so viele verschiedene Ansätze darüber gelesen das ich am Ende auch nicht mehr wusste was das brauchbarste ist.
Gibt es denn noch Aquarianer die mit soviel Licht ihr Aquarium fahren?
User avatar
Chris83
Posts: 28
Joined: 21 Mar 2009 21:59
Feedback: 0 (0%)
Postby AlexanderG » 17 Nov 2012 12:10
Hallo Chris83,

ich habe zwar nicht so viel Licht wie bei Dir, aber dafür ähnliche Probleme. Mein Becken hat brutto 500 Liter und netto etwa 400 Liter (B170xH60xT50). Ich habe eine Giesemann moonlight mit 2 x 150 W HQI und 4 x 80 W T5. Somit 620 W, also 1,2-1,5 W/l, je nachdem wie man rechnet. Bei mir hatte ich die ersten 6 Wochen (Becken wurde 6/2012 aufgesetzt) ein phantastisches Wachstum und keine Algen. Danach fingen die Probleme aber an: Vor allem die HCC, welche anfangs extrem gut gewachsen waren, stagnierten und wurden (werden) immer weniger. Die Algen werden immer mehr und das Bild gleicht Deinem angehängten. Das Einzige was nunmehr exzellent wächst (im Gegensatz zum Anfang) ist Riccia. Die Nährstoffe messe ich täglich mit Tropfentests, Nitrat liegt immer bei 20-40 mg, Phosphat bei 0,5-1 mg, CO2 (Düngecomputer) konstant bei 30, KH bei 4. Die Mikros habe ich auch schon variiert, ebenfalls ohne Erfolg. Ich benutze das ADA Soil mit powersand und die Dünger von Aquarebell. Ich habe nun den Verdacht, dass es für offenbar zu schwierig ist, bei relativ hohen Lichtmengen, eine Balance bei den Nährstoffen zu finden, wobei mich Deine Probleme darauf gebracht habe. Ich werde nun testweise die HQI´s nur noch 5 Stunden am Tag laufen zu lassen, die T5 weiter täglich 10 Stunden und sehen was passiert. Sollte dies nicht funktionieren werde ich mal die 8000 Brenner und die Dünger von ADA probieren, vielleicht bewirkt das ja doch Wunder. Ich werde berichten!
Ich wünsche Dir (und mir :-)) viel Erfolg,

Viele Grüsse,

AlexanderG
AlexanderG
Posts: 13
Joined: 30 Jul 2012 20:46
Feedback: 0 (0%)
Postby Chris83 » 08 Dec 2012 18:04
So hallo ich nochmal,

nachdem ich ein paar Ratschläge beherzigt habe will ich euch mal das Ergebnis zeigen.
Hier ein kleiner Ausschnitt vom Aquarium.

Die Pflanzen wachsen relativ gut aber leider auch die ALgen :(

Ich dünge nun täglich man mag es kaum glauben
Phosphat 10 ml/Tag
Nitrat 6 ml/Tag
KramerDrak 3,2 ml/Tag
Eisen 1 ml/Tag
Ferdrakon K 1 ml/Tag

Aber trotzdem ist mein Phosphat wert immer nahe 0 denn bekomme ich leider nicht rauf.
Ich kann da doch nicht immer höhere Dosen fahren.
Also die frage ist wer frisst mir mein Phosphat weg?
- Die Kamm haut die durch das hohe Nährstoffangebot vorhanden ist
- Der Eisendünger der mit dem Phosphat reagiert und es ausfallen lässt
- Der sehr hohe Bodengrund wo sich div. Bakterienstämme davon ernähren
- Die Algen selbst (wobei sich da bestimmt eine Dunkelkur zum Neustart gut machen würde)

Meine Amanogarnelen sehe ich leider auch nicht sehr aktiv im vorderen Bereich arbeiten die kleben nur an ihrer Wurzel im hinteren Bereich. (Obwohl es keinen Grund gibt da der Fischbesatz mit 4 Schokos sehr gering ist)
Und ich ja auch nicht permanent an der Scheibe klebe :lol:

Also vielleicht hat ja noch jemand ein paar Tipps

VG Christian
User avatar
Chris83
Posts: 28
Joined: 21 Mar 2009 21:59
Feedback: 0 (0%)
Postby omega » 08 Dec 2012 23:02
Hi Christian,

ich würde ganz einfach mal die Lichtmenge drastisch reduzieren. Was soll das denn, 250W HQI über 200l?

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Matz » 09 Dec 2012 00:15
Hallo Christian,
auch ich würde die Leuchte mal mind. 10cm höher hängen und wahrscheinlich sogar erst mal die Beleuchtungsdauer auf 5 Std. reduzieren (für's erste). Insgesamt gesehen sind 250W HQI auf 200L echt ein bisschen zuviel, selbst für ein Starklichtbecken :roll: .
Als weitere Maßnahme empfehle ich dir das Einbringen von ein paar Schwimmpflanzen (z.B. Ceratopteris thalictroides) und viel Hornkraut/Wasserpest/Najas und sonstigen Stängelpflanzen (wenn auch nur vorrübergehend).
Dabei solltest du dir vorher die Mühe machen und soviel Algen wie möglich vorher mechanisch per Hand entfernen.
Die Amanos werden bei etwas moderaterem Licht bestimmt wieder besser unterwegs sein. Fütterung würde ich auf höchstens alle drei Tage, eher alle 4 Tage beschränken, bzw. die Schokos gezielt füttern, aber auch das sparsam.
Soviel PO4 wie du da reinkippst erscheint mir richtig krass (habe selbst 200L mit 5 x 39W T5 oben drüber und das ist eig. gut bepflanzt). Ich kippe da ab und zu mal so alle 3-5 Tage etwa 5ml PO4 rein (messe das nicht so genau ab), täglich etwa 8ml KNO3 und etwa alle 2-3 Tage vlt. 4ml Fe und K.
Die Temperatur von 22°C erscheint mir etwas niedrig, dürfte etwa bei 24 liegen (würde evtl. auch die Aktivität der Amanos steigern und käme den Schokos auch entgegen).
Wir wissen immer noch nicht deine Ausgangs-Wasserwerte, die wären wichtig (inkl. K-Wert). Die Kramer-Düngung ist m.W.n. schon sehr K-lastig, evtl. hast du da etwas zuviel davon drin?!
Ich würde das Eisen und den Ferdrakon K mal ganz weglassen, Kramerdrak bei 3ml belassen, Nitrat etwas erhöhen auf etwa 8ml und PO4 auf etwa 2-3ml pro Tag absenken.
Du schreibst von einer JBL-Testflüssigkeit für CO2: wird die mit Aquarienwasser gemischt? Wenn ja, dann ist das Ergebnis nur mit sehr vielen Vorbehalten zu genießen und eher falsch, sprich zu wenig CO2 im Wasser, was dem Bild entsprechen würde.
Die Keramikröhrchen sind jetzt erst mal nicht so schlimm, Zeolith/Sinterglas wäre da wirklich viel kontraproduktiver.
Ich kann natürlich keine Garantie übernehmen, dass das der Weisheit letzter Schluß wäre und gezwungenermassen zum Erfolg führen muss, aber ich glaube schon, dass du damit eine wesentliche Besserung erziehlen würdest.
Ein paar mehr Garnelen wäre sicherlich auch eine sehr gute Maßnahme :wink: .
Evtl. wäre eine zusätzliche Gabe von etwas Magnesium nicht verkehrt, aber dazu müsste man erst mal dein Leitungswasser kennen.
Ich drück' die Daumen,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby Chris83 » 09 Dec 2012 10:03
Guten Morgen :-)

super danke für die Anregungen die werde ich mal ausprobieren.
Wenn alles nichts hilft werde ich mein HQI Strahler mal runter rüsten (also neue Fassung für kleineren Brenner)
Aber das erklärt mir leider nicht warum das Aquarium vor vielen Jahren perfekt lief mit gleicher Lichtleistung und jetzt nicht.
Ich weiß das das sehr viel Licht ist aber irgendwohin muss doch das Phosphat verschwinden, das würde mich wirklich interessieren.
Mein Co2 Dauertest von JBL wird nicht mit dem AQ Wasser gemischt.
Hier mal meine Ausgangswerte vom Leitungswasser.
Kalium: 2,0 mg/l
Magnesium 4,2 mg/l
Eisen gleich 0
Nitrat 11,05 mg/l
Nitrit gleich 0
Phosphat gleich 0
GH: 4,8
Meine Wasserwechsel mache ich wöchentlich mit 50%

VG Christian
User avatar
Chris83
Posts: 28
Joined: 21 Mar 2009 21:59
Feedback: 0 (0%)
Postby Matz » 09 Dec 2012 10:50
Moin Christian,
ok, das Wasser ist doch gar nicht so schlecht. Eine Zugabe von Mg durch Bittersalz o.Ä würde sich da aber empfehlen.
Dein PO4 wird wahrscheinlich zum größten Teil mit dem Fe ausfallen, aber auch die anderen, oben geschilderten Möglichkeiten werden eine (kleinere) Rolle spielen.
NO3 kommt ja mit dem Wechselwasser schon einiges ins Becken, sodass die von dir gegebenen 6 ml evtl. auch schon genügen könnten, aber das würde ich einfach mal abwarten.
Computer hin oder her: eine leichte Anhebung des CO2-Gehaltes wäre nicht verkehrt, natürlich im Rahmen dessen, was der Besatz verträgt.
Einen schönen Sonntag noch,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby OttoFaerber » 09 Dec 2012 11:28
Hallo Christian

ich hatte auch jahrelang HQI brenner
wie lange sind die Brenner schon im Einsatz
Bei mir traten die gleichen Probleme immer nach zu langer Brennzeit ca. 1,5 Jahre auf
da gabs auch immer Algen.
nach Brenner Erneuerung gingen die immer weg.
Grüße aus Bayern

der Otto
User avatar
OttoFaerber
Posts: 300
Joined: 10 Feb 2012 17:37
Feedback: 3 (100%)
Postby Sauron » 09 Dec 2012 12:01
Hi Christian,

kann sein, dass ich etwas überlesen habe, Wiederholungen musst Du dann einfach ignorieren.

Messungen mit Tropfen-Testen haben wenig bis keine Aussagekraft. Wenn Du messen willst/musst, investiere Geld und kauf Dir ein Fotometer.

Wenn Du Phosphat reinkippst, und nichts nachweisen kannst, fällt es aus und steht den Pflanzen nicht mehr zur Verfügung. Eine zeitversetzte Düngung (morgens Makro, abends Mikro) ist die einfachste Lösung.

Stabile Verhältnisse (wie im richtigen Leben) sind wichtig. Nitrat zu Phosphat, irgendwas zwischen 10:1 und 20:1, und Ca zu Mg, irgendwas zwischen 3:1 und 4:1. Nitrat würde ich auf 20 bis 30 mg/L und Mg auf 8 bis 10 mg/L einstellen und halten.

Sollte das alles zusammen mit den anderen Hinweisen auf Dauer nicht zum Erfolg führen, musst Du vielleicht dann doch mal eine Chemiekeule (Protalon?) ins Auge fassen (bitte keinen kollektiven Aufschrei an dieser Stelle, das ist die letzte Lösung vor dem Einstampfen des Beckens).
Schöne Grüße aus der Hauptstadt
Thomas


http://www.flowgrow.de/db/aquarien/silmarillion
http://www.flowgrow.de/db/aquarien/simbelmyne
http://www.flowgrow.de/db/aquarien/seregon
db/aquarien/sirion
User avatar
Sauron
Posts: 519
Joined: 23 Nov 2010 10:50
Location: Berlin
Feedback: 8 (100%)
Postby Chris83 » 09 Dec 2012 12:18
Hallo,

super vielen Dank schon mal für die vielen Ratschläge.
Mein HCI Brenner ist mit Wiederaufbau des Beckens gewechselt worden, also ganz neu.
Das mit dem Bittersalz werde ich mal probieren bislang habe ich zum erhöhen der KH/GH das Pulver von Kramerdrak genommen.
Die Zeitversetzte Düngung kann ich ja mal probieren.
Ist mit der Chemiepumpe kein Problem.
Möchte keine Werbung machen aber falls jemand Interesse hat hier mal das Video.
http://www.youtube.com/watch?v=WvxsUbA63DI
Ich hatte 2 bestellt also 8 Kanäle für 60 Dollar.
Kontakt zwar nur in Englisch aber sehr freundlich und schnelle Lieferung.
Und von der Qualität her sehr sehr gut!
Naja wieder zurück zum Thema :smile:
Ich hoffe meine frage ist jetzt nicht allzu dumm aber dürfte das nicht egal sein?
Denn wenn das Phosphat durch das Eisen ausfällt, tut es das doch auch zu einen späteren Zeitpunkt da der Eisenwert ja nahezu konstant ist.
Die Temperatur habe ich jetzt mal mittels meinen Heizstab hochgedreht mal sehen wie sich die Temperaturen verhalten wenn der Brenner läuft.
Zum Co2 Wert vielleicht werde ich mir auch mal einen Ph Controller zulegen um das ganze stabiler zu halten.
Aber die sind halt sehr kostenintensiv.
Es hat nicht zufällig jemand Erfahrung mit dem Ph Controller von US Aquaristik?
http://www.us-aquaristikshop.com/mess-und-regeltechnik/

VG Christian
User avatar
Chris83
Posts: 28
Joined: 21 Mar 2009 21:59
Feedback: 0 (0%)
Postby AlexanderG » 09 Dec 2012 20:27
Hallo Christian,

seit ich meine Beleuchtung reduziert habe (T5 auf 40 % gedimmt, 2xHQI 150 W weiter, somit etwa 1 W/l) haben sich die Algen erheblich zurückgebildet. Auch due Pflanzen sehen viel besser aus, nur die HCC kümmert immer weiter. Ich habe jetz angefangen auf Glossostigma umzusteigen und die wachsen bisher gut. Was die Düngermengen betrifft, so ist das bei mir noch viel extremer. Ich benötige täglich (sic!) 50 ml Nitrat (halb Spezial N und halb Basic Nitrat) und beim WW 150-200 ml Phosphat um im grünen Bereich zu sein.
Ich glaube mittlerweile, dass es ab einer bestimmten Lichtmenge kaum noch möglich ist, den Pflanzen ein ausgewogenes Nährstoffverhältnis zu kommen zulassen und dann die Algen gewinnen. Aus dem Grund benutzt Takashi Amano ja wohl auch HQI Brenner mit einer für Pflanzen eher schlecht zu verwertenden Lichtfarbe (ich glaube etwa 8000 Kelvin), um quasi künstlich die Lichtmenge niedrig zu halten (hier gab es mal einen thread dazu, finde ich jetzt aber nicht). Ich werde jetzt jedenfalls bei dieser geringeren Lichtmenge bleiben und abwarten wie es sich weiter entwickelt. Bin gespannt wie es bei Dir läuft und drücke Dir die Daumen.

Viele Grüsse,

AlexanderG
AlexanderG
Posts: 13
Joined: 30 Jul 2012 20:46
Feedback: 0 (0%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
Algenproblem
Attachment(s) by Adrian » 03 Jun 2011 17:05
69 3945 by java97 View the latest post
05 Jul 2011 21:24
Algenproblem
Attachment(s) by Frollein_S » 12 Jan 2013 20:12
17 1634 by omega View the latest post
15 Jan 2013 21:47
Algenproblem
Attachment(s) by Florian♧ » 14 Nov 2015 16:08
20 1247 by Wasserfloh View the latest post
22 Nov 2015 03:20
Algenproblem
Attachment(s) by Davide » 28 Jun 2018 20:15
16 780 by Davide View the latest post
12 Jul 2018 21:21
Algenproblem
Attachment(s) by Rinderfilet75 » 08 Sep 2020 15:57
13 290 by Thumper View the latest post
09 Sep 2020 15:38

Who is online

Users browsing this forum: esfan2013 and 4 guests