Antworten
11 Beiträge • Seite 1 von 1
Beitragvon Jmaster » 08 Jul 2018 18:56
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

[i][b]Chronologische Reihenfolge der auftretenden Probleme:
-Bakterienrasen am Bodengrund, besonders um Utricularia graminifolia und Wurzel
-Utricularia graminifolia löst sich auf
-grüne Fadenalgen breiten sich aus
-ALLE anderen Pflanzen bekommen braun/schwarze Bereiche an den Blättern. Die Stängel von Nymphoides sp. 'Taiwan' werden braun/schwarz und weich (lösen sich auf?)[/i][/b]

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

[i][b]Neu eingerichtetes Aquarium[/i][/b]

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:*[i][b] Start am 29.06.18 also etwas über 1 Woche[/i][/b]

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:*[i][b] 81 x 36 x 50 cm = 125l (Juwel Rio 125)[/i][/b]

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:*[i][b] 20kg Dennerle Kristall Quarzkies[/i][/b]

Sonstige Einrichtung [Wurzeln, Steine, etc.]*[i][b] Seiryu Ryuoh, Moorwurzel[/i][/b]

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:*[i][b] 9,5h[/i][/b]

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

[i][b]MultiLux LED 80 cm – 2x14 W 9000/6500K = 3220lm +
20W LED 6000K 1600lm
=
4820lm das sind dann ca 40lm/l[/i][/b]

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*[i][b]

Juwel Bioflow Filter M[/i][/b]

Mit welchen Filtermaterialien ist der Filter bestückt?*[i][b] Kohleschwamm, Nitrax, Filterschwamm (1x grob/2x fein), Cirax[/i][/b]

Die Durchflussmenge des Filters in Liter/Stunde?*[i][b] 500 l/h[/i][/b]

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:*[i][b] Druckgas-CO2 Anlage[/i][/b]

Nachtabschaltung vorhanden?*[i][b] Ja[/i][/b]

pH Steuerung vorhanden?*[i][b] Nein[/i][/b]

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor):[i][b] Diffusor (JBL ProFlora Taifun)[/i][/b]

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]:[i][b] 31 Blasen/min (JBL ProFlora CO2 Count Safe)[/i][/b]

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell][i][b] JBL Permanent C02[/i][/b]

Welche Farbe hat der Dauertest?[i][b] dunkelgrün[/i][/b]

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit][i][b] JBL Permanent C02[/i][/b]

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen][i][b] Juwel AquaHeat 100[/i][/b]

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:*[i][b] 08.07.18[/i][/b]

Temperatur in °C:*[i][b] 26,3[/i][/b]

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller][i][b]

JBL Testlab[/i][/b]

pH-Wert:[i][b] 7,1[/i][/b]

KH-Wert:[i][b] 7,5[/i][/b]

GH-Wert:[i][b] 7[/i][/b]

Fe-Wert (Eisen):[i][b] 0,1[/i][/b]

NO2-Wert (Nitrit):[i][b] 0,05-0,1[/i][/b]

NO3-Wert (Nitrat):[i][b] 1[/i][/b]

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*[i][b]

Ergänzung zu Wasserwerte:
SiO2: >6(sprengt den Test)

Düngung:
2x die Woche 10ml Easy-Life Profito (Di&Fr)[/i][/b]

[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:*[i][b] 1x Woche Freitags 50-60%[/i][/b]

Wird reines Leitungswasser benutzt:*[i][b]Ja[/i][/b]

[h3]Pflanzenliste:[/h3][i][b] Utricularia graminifolia
Alternanthera reineckii 'Rosanervig'
Eleocharis vivipara
Nymphoides sp. 'Taiwan'
Pogostemon helferi
alles außer den Eleocharis und Alternanthera in Vitro gekauft[/i][/b]

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?*[i][b] 10-15%[/i][/b]

[h3]Besatz:[/h3][i][b] Noch nichts drinne, fest geplant sind:
Red-Bee Garnelen
Blauer Neon
Der Rest richtet sich dann nach den Neon´s, Red Bees und Aquariumgröße[/i][/b]

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:*[i][b] -[/i][/b]

Leitungswasser GH-Wert:*[i][b] -[/i][/b]

Leitungswasser Ca-Wert (Calcium):*[i][b] -[/i][/b]

Leitungswasser Mg-Wert (Magnesium):*[i][b] -[/i][/b]

Leitungswasser K-Wert (Kalium):*[i][b] -[/i][/b]

Leitungswasser NO3-Wert (Nitrat):*[i][b] -[/i][/b]

[h3]Weitere Informationen und Bilder:[/h3]
[i]Hallo Community,
ich bin neu in der Aquaristik und habe bevor ich mir das Aquarium zugelegt habe viel hier im Forum gestöbert. Ich hoffe mir kann jemand helfen oder meine Anfängernerven beruhigen :smile: . Werde versuchen jetzt einmal Chronologisch zu schildern was bisher passiert ist.

-29.06.2018 Tag 0: Ich habe das Aquarium gefüllt und die Pflanzen gepflanzt. Easy Life - Easystart Bakterienstartet nach Gebrauchsanleitung dazu gegeben (25ml für 125l. Am Tag 1,7 und 14) (Siehe Bild)

-01.07.2018 Tag 2: Das Wasser ist milchig trüb von der Bakterienblüte. Hier im Forum nachgelesen das das normal ist und ich mir kein Kopf machen brauch. (Siehe Bild)

-03.07.2018 Tag 4: Das Wasser wird wieder klarer, dafür setzt sich ein Bakterienrasen am Boden und Wurzel fest, besonders um die Utricularia graminifolia. Bakterienrasen wäre wohl beim Einfahren auch OK, ich mach mir keine weiteren Gedanken

-ab 04.07.2018 Tag 5: Die "Blätter" der Utricularia graminifolia sind so gut wie verschwunden, sie sieht nur noch wie ein Grüner Brei unter dem Bakterienschleim aus. Dafür ist die Alternanthera schon fast auf das doppelte gewachsen! Rückblickend würde ich sagen das dies der Tag war an dem die Pflanzen (außer die Utricularia) am gesündesten Aussahen.

-06.07.2018 Tag 7: Wasserwechsel von ca 50-60%, wieder Easy Life - Easystart Bakterienstartet 25ml dazugegeben. Online gelesen das die Utricularia bei einigen nicht beim ersten mal überlebt und deswegen 1x in Vitro neu gekauft und testweise gepflanzt. Es gibt Optisch einen Enormen unterschied zwischen den 1 Wochen alten und neu gepflanzten

-07.07.2018 Tag 8: Algen machen sich kaum sichtbar bemerkbar, erste Blätter von Nymphoides hängen am Filtereinlass.

-08.07.2018 Tag 9(heute): Alle Pflanzen haben dunkle/braune Bereiche, grüne Fadenlagen haben sich im Becken Verteilt und hängen an allen Oberflächen/Pflanzen. Die in der Strömung hängenden Algen mit einem Holzspieß rausgefischt. Der Baktereienrasen ist auch noch da wenn auch nicht mehr ganz so extrem wie an Tag 4-6. Die Alternanthera ist zwar noch Rot aber nicht mehr so satt wie an Tag 4-5 (Siehe Bilder).

Zur Analyse: Meine erste Vermutung ist das durch den Nitrax Schawmm der Nitratgehalt im Becken zu niedrig ist und das den Algen in die Hände spielt. Der CO2 Wert ist nach dem Wasserwechsel auch nicht mehr im Idealbereich, hatte aber die Vermutung das sich das noch am einpendel ist, da er die ganze Woche über im Idealbereich war.
Wäre es eine Überlegung den Nitrax-Schwamm herauszunehmen? Hängt daran auch das Auflösen meine Pflanzen? :?

So nach dieser Wall of Text hoffe ich das sich mir doch einer erbarmt und sagt was ich alles falsch gemacht habe und wie ich mein Aquarium retten kann. :-/

LG Justin[/i]
Edit: Bilder vergessen und ein Paar Rechtschreibfehler gefixt (absoluter Rechtschreibfeind, ich geb mir mühe) :doh:

Frisch eingerichtet:
[album]37511[/album]

Bakterienblüte
[album]37512[/album]

Utricularia graminifolia - neu und alt
[album]37515[/album]

Alternanthera reineckii - Nymphoides sp Taiwan- Frontsicht
[album]37514[/album]

Alternanthera reineckii - Nymphoides sp Taiwan- Draufsicht
[album]37513[/album]
Gruß Justin
Jmaster
Beiträge: 7
Registriert: 08 Jul 2018 15:48
Bewertungen: 0 (0%)
Beitragvon Jmaster » 08 Jul 2018 19:05
Beim Bearbeiten hat es die Formatierung komplett zerhauen, falls das jemand fixen kann oder mir per PM sagen kann wie ich das selbst fixen kann wäre ich auch da dankbar :thumbs:
Gruß Justin
Jmaster
Beiträge: 7
Registriert: 08 Jul 2018 15:48
Bewertungen: 0 (0%)
Beitragvon Jmaster » 09 Jul 2018 09:39
Guten morgen,
ich habe es einfach nicht hinbekommen im ersten Post die Bilder einzufügen, hier jetzt nochmal

Frisch eingerichtet:
37511

Bakterienblüte
37512

Utricularia graminifolia - neu und alt
37515

Alternanthera reineckii - Nymphoides sp Taiwan- Frontsicht
37514

Alternanthera reineckii - Nymphoides sp Taiwan- Draufsicht
37513


Update von heute Morgen 09.07: Nymphoides ist zu 90% eingegangen es sind nur noch vereinzelt grüne Blätter drin aber selbst da sind die Stängel schon dunkel :(
Gruß Justin
Jmaster
Beiträge: 7
Registriert: 08 Jul 2018 15:48
Bewertungen: 0 (0%)
Beitragvon Julian-Bauer » 09 Jul 2018 09:54
wooohhw das ist echt grausig zu lesen :sceptic:

ok ich würde aber defintiv den Filter leer räumen. Das könnte gut möglich sein, dass der die kompletten Nährstoffe aus dem Wasser zieht, vor allem Nitrat.

Zudem Düngst du glaube ich nur mit einem Eisenvolldünger, nicht aber N, P und K? Darüber solltest du dir aber mal näher Gedanken machen!

Außerdem sehe ich KH=7,5 und GH= 7, das kann eigentlich nicht sein. Möglich wäre hier dass deine Hausinstallation eine Wasseraufbereitung hat die dein Wasser enthärtet, eine sogenannte Wasserenthärtungsanlage bzw Neutraltauscher, der nicht für die Aquaristik geeignet ist

Hier der gesamte Beitrag dazu
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Julian-Bauer
Beiträge: 536
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 23 (100%)
Beitragvon Jmaster » 09 Jul 2018 10:29
Danke Julian für deine Antwort
Julian-Bauer hat geschrieben:ok ich würde aber defintiv den Filter leer räumen. Das könnte gut möglich sein, dass der die kompletten Nährstoffe aus dem Wasser zieht, vor allem Nitrat.

Meinst du nur den Nitrax schwamm oder komplett alles an Filter Material was ich drin habe?

Julian-Bauer hat geschrieben:Zudem Düngst du glaube ich nur mit einem Eisenvolldünger, nicht aber N, P und K? Darüber solltest du dir aber mal näher Gedanken machen!


Wer lesen kann ist klar im Vorteil, in dem fall hast du Recht und ich hab nur eine K und Fe Dünger, werde die Woche noch umstellen auf Aqua Rebel NPK oder Estimative Index. Gibts auch da eine Empfehlung?

Julian-Bauer hat geschrieben:Außerdem sehe ich KH=7,5 und GH= 7, das kann eigentlich nicht sein. Möglich wäre hier dass deine Hausinstallation eine Wasseraufbereitung hat die dein Wasser enthärtet, eine sogenannte Wasserenthärtungsanlage bzw Neutraltauscher, der nicht für die Aquaristik geeignet ist


Ich wohne genau auf der Grenze von 2 Zuliefergebieten zwecks wasser, angegeben sind dabei die Werte Gebiet A 4,6dH und Gebiet B 8,9dH. Also ziemlich weich das Wasser hier. Im Haus selbst ist keine Wasserenthärtungsanlage.
Gruß Justin
Jmaster
Beiträge: 7
Registriert: 08 Jul 2018 15:48
Bewertungen: 0 (0%)
Beitragvon Wuestenrose » 09 Jul 2018 10:35
Mahlzeit…

Jmaster hat geschrieben:Ich wohne genau auf der Grenze von 2 Zuliefergebieten zwecks wasser, angegeben sind dabei die Werte Gebiet A 4,6dH und Gebiet B 8,9dH.

Hast Du mal 'n Link zutr Trinkwasseranalyse Deines Versorger?


Grüße
Robert
结局很近。
Benutzeravatar
Wuestenrose
Beiträge: 5635
Registriert: 26 Jun 2009 10:46
Wohnort: 地球
Bewertungen: 4 (100%)
Beitragvon Julian-Bauer » 09 Jul 2018 10:37
Den Nitratschwamm auf jeden Fall und zusätzlich den Filter, sollte er voll bestückt sein, etwas leeren. Vor allem wenn Zeolith drin ist, das brauhcst du nicht. Ein oder zwei Filtermatten sollten genügen.

Ich würde N und P separat düngen:
Basic P
GH Boost N

damit kannst du quasi jede Düngestrategie verfolgen, da du nicht an ein bestimmtes Mischungsverhältnis gebunden bist. Mit den Beiden bsit du erstmal ausgestattet und kannst später immernoch erweitern, falls Kalium gebraucht wird (was ich nicht denke) oder falls Stickstoff über Urea gedüngt werden soll.
Davor msus es aber erstmal laufen.

KH=7,5 ist aber nicht weich, wie hast du die beiden Werte für KH und GH ermittelt? Wenn möglich poste doch mal die Trinkwasserversogrung deines Anbieters. Normalerweise sollte die GH größer gleich der KH sein
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Julian-Bauer
Beiträge: 536
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 23 (100%)
Beitragvon Jmaster » 09 Jul 2018 10:40
Wuestenrose hat geschrieben:Mahlzeit…

Jmaster hat geschrieben:Ich wohne genau auf der Grenze von 2 Zuliefergebieten zwecks wasser, angegeben sind dabei die Werte Gebiet A 4,6dH und Gebiet B 8,9dH.

Hast Du mal 'n Link zutr Trinkwasseranalyse Deines Versorger?

Hallo Robert
http://www.schluechtern.de/rathaus-verwaltung/stadtwerke/wasserversorgung.html
http://www.schluechtern.de/fileadmin/_migrated/content_uploads/2014_Trinkwasserhaerte.pdf
mehr als das konnte ich Online nicht finden und dort ist nur die Trinkwasserhärte angegeben. Die Statdwerke haben keine eigene Seite :-/
Gruß Justin
Jmaster
Beiträge: 7
Registriert: 08 Jul 2018 15:48
Bewertungen: 0 (0%)
Beitragvon Wuestenrose » 09 Jul 2018 10:45
Mahlzeit…

Das ist ja recht mager! Schreib oder ruf sie mal an, die müssen die komplette Wasseranalyse rausrücken, dazu verpflichtet sie die Trinkwasserverordnung.

Grüße
Robert
结局很近。
Benutzeravatar
Wuestenrose
Beiträge: 5635
Registriert: 26 Jun 2009 10:46
Wohnort: 地球
Bewertungen: 4 (100%)
Beitragvon Jmaster » 09 Jul 2018 11:03
Julian-Bauer hat geschrieben:KH=7,5 ist aber nicht weich, wie hast du die beiden Werte für KH und GH ermittelt? Wenn möglich poste doch mal die Trinkwasserversogrung deines Anbieters. Normalerweise sollte die GH größer gleich der KH sein


Zum Messen benutzte ich die Tropfen von JBL. Hab auch gerde noch einmal selbst nachgemessen.
Leitungswasser: GH 5,5 KH 5,5 (jeweils 11 Tropfen auf 10ml wasser)
Aquarium: GH 7 KH 7 (jeweils 14 Tropfen auf 10ml)

Wuestenrose hat geschrieben:Das ist ja recht mager! Schreib oder ruf sie mal an, die müssen die komplette Wasseranalyse rausrücken, dazu verpflichtet sie die Trinkwasserverordnung.

Danke für den Tipp, habs gleich mal Telefonisch versucht aber leider noch niemanden erreicht, wenn ich was habe stell ich das hier rein
Gruß Justin
Jmaster
Beiträge: 7
Registriert: 08 Jul 2018 15:48
Bewertungen: 0 (0%)
Beitragvon Jmaster » 09 Jul 2018 17:24
Mal so in die Runde gefragt, zumindest das Algenproblem könnte ich mit doch mit Schnecken angehen, hab mich da bis jetzt noch nicht getraut weil das Becken sich ja noch in der Einfahrphase befindet. Hatte an Rennschnecken gedacht die ja angeblich die Pflanzen in ruhe lassen sollen und die Algen Futtern. Vieleicht bleiben dadurch mehr Nährstoffe für den Rest der pflanzen. Könnte ich die also schon besorgen und einsetzten?

Ursachen für das was da gerade im Aquarium stattfindet würde ich ja trotzdem gerne noch weitersuchen.


Nachtrag: Die Wasserwerke wollten mir heute noch die Wasseranalyse per Mail schicken, die Anfrage ist dann aber wohl "verschüttet" gegangen.

Der Nitrax Schwamm wurde auch heute Mittag entfernt
Gruß Justin
Jmaster
Beiträge: 7
Registriert: 08 Jul 2018 15:48
Bewertungen: 0 (0%)
11 Beiträge • Seite 1 von 1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste