Post Reply
1 Beitrag • Seite 1 von 1
Beitragvon Julianutzu » 10 Dez 2016 23:50

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Graualgen am Glas und Filter, Braunalgen am Moos, Fadenalgen an Pflanzen, Grüne Algen auf dem Filter, Heizstab und Dekomuscheln

Das problem ist seit ca 2 monaten da


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ja
vor 6 woche ca. neue Lampe (vorher nur eine 11W dennerle lampe, schon ältere röhre drin)
Nun eine Eheim PowerLED klemmleuchte und die Dennerle 11 W zusammen

Lochgestein vor ca 2 wochen raus genommen, da es zu sehr aufhärtete.

vor einer woche 3 neue Kardinalsfische (zu 3 vorhandenen dazu)
4 Guppys vor einer halben Woche dazu

Düngung mit Eisen vor ca 4 wochen begonnen. Stoßdüngung, nach dem WW oder auch zwischendurch


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 6M. bei mir, geschätzt 6M. beim Vorbesitzer

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 480x360x480 60L

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* ca. 0,5 kies, ohne nährstoffe oder so

Sonstige Einrichtung [Wurzeln, Steine, etc.]* eine Mangovenwurzel, Kokusnuss, Muschelschalen

Beleuchtung:

Beleuchtungsdauer:* 9-12.30 und 16.30 21.30 =>3,5h + 5h (wird langsam verlängert

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 lampen
Nr. 1 Dennerle 11 W, leuchtstofröhre schon über 6 monate alt
mit reflektor dran

Nr. 2 EHEIM powerLED klemmleuchte
3100 LUX, 7 W, 6'500 Kelvin


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Aquaball 60


Mit welchen Filtermaterialien ist der Filter bestückt?* original Filermaterial

Die Durchflussmenge des Filters in Liter/Stunde?* 150 - 480 l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizstab, eingestellt auf 25 grad

Wasserwerte im Aquarium:

gemessen am:* 10.12

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Sera und JBL


pH-Wert: 7,5

KH-Wert: 5

Fe-Wert (Eisen): 0,1

PO4-Wert (Phosphat): 0,4

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

selbstgemischterDünger 1ml enthält 2,6 mg Fe, Dünger besteht aus Fetrilon, Stoßdüngung zwischendurch nach messen oder nach den WW


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1/3 Ca 20 L

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: reines Regenwasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

brasilanischer Wassernaben, amerikanischer Wassernabel, Anubia, Javamos, Braune Tropica-Wendtii, ein paar Stängel Wasserpest, eine ludwigia (nur ein paar Stängel)

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* Boden: 20%, alles mehr in die Höhe

Besatz:

3 indische zwergkugefische, 6 Kardinalsfische, 4 Gupys, 5 Panderoanzerwelse, 3 Ohrgtterharnischwelse, einige Garnelen, garkeine Schnecken (durch die Kufis)

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 3

Leitungswasser GH-Wert:* regenwasser

Leitungswasser Ca-Wert (Calcium):* regenwasser

Leitungswasser Mg-Wert (Magnesium):* regenwasser

Leitungswasser K-Wert (Kalium):* regenwasser

Leitungswasser NO3-Wert (Nitrat):* regenwasser

Weitere Informationen und Bilder:


hallo, wisst ihr woran mein problem mit dem Pflanzen wuchs liegen könnte. sehr viele Pflanzen bekommen löcher in den Blätern und verlieren sie dann, weil gammlige stellen abgefressen werden.
zuerst wurde mir geraten Po4 zu düngen, aber nachdem ich mir einen Test besorgt hatte, wusste ich, dass es nicht am po4 liegen kann.
wieso ist der Wert so hoch? kommt er von den Fschen?
ich fütterle mehr mals täglich (mindestens 1 mal) lebendfutter und ab und zu noch tabletten für die welse.


Eisen dünge ich immer, wenn ich dran denke.

ich habe noch von NPK und Micro düngern gehört, dass die wichtig sind. diese habe ich nicht. ist das die Lösung für mein problem mit den Pflanzen?


achso, mein GH test geht irgendwie nicht. ich tröpfle und tröpfle und es schlägt nichts um. aber der test ist auch schon etwas älter, ich denke, dass es daran liegt.
Grüße Julia

_______________________________________________
猿も木から落ちる" - "Saru mo ki kara ochiru.
Auch ein Affe fällt mal vom Baum - Fehler passieren mal./ Es ist noch kein Meister vom Himmel gefallen
Benutzeravatar
Julianutzu
Beiträge: 22
Registriert: 28 Okt 2016 09:31
Bewertungen: 0 (0%)
1 Beitrag • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Pflanzen bekommen plötzlich Löcher
von Erdbeerchen » 28 Jun 2016 20:08
6 771 von VanilleEis89 Neuester Beitrag
09 Jul 2016 07:07
Pflanzen lösen sich auf, bekommen Löcher, Kaliummangel?
von SalzigeKarotte » 09 Nov 2017 19:45
5 422 von unbekannt1984 Neuester Beitrag
16 Nov 2017 21:46
Pflanzen wachsen nicht, Algen
Dateianhang von burntime » 09 Feb 2012 18:38
20 1916 von burntime Neuester Beitrag
23 Feb 2012 20:57
Pflanzen wachsen nicht mehr und Algen....
Dateianhang von McFly » 12 Feb 2014 14:08
7 726 von McFly Neuester Beitrag
20 Feb 2014 10:42
Pflanzen wachsen nicht und Algen kommen
von Endura » 13 Feb 2016 18:42
3 492 von Endura Neuester Beitrag
29 Feb 2016 20:08

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste