Post Reply
104 posts • Page 2 of 7
Postby Oliver Alex » 08 Aug 2013 21:14
Hallo,

so, nach nun mehr fast 6 Wochen ein Zwischenstand.

Die Steine haben bisher keine Pinselalgen mehr angesetzt und der Befall der meisten Pflanzen geht zurück - deutlich. Cyanos sitzen nur noch an der Scheibe, dort wo Pflanzen diese direkt berühren.

Mein Kalium habe ich mit Kaliumsulfat so zwischen 8 und 15 gehalten (rechnerisch bei 1,4 mg/l Verbrauch pro Tag).
Phosphat hielt ich mit NPK zwischen 0,2 und 0,8 mg/l. Verbraucht hatte ich in den letzten drei Wochen konstant 0,1 mg/l und Tag.
Mein Nitrat hielt sich zwischen 30 und 40. Einen konkreten Verbrauch konnte ich bei der groben Abstufung es Tests nicht bestimmen.
Das Eisen wurde mit JBL Ferropol zwischen 0,1 und 0,5 mg/l gehalten. Der Eisenverbrauch lag bei 0,05 mg/l pro Tag! Extrem viel! (vergl. auch naehrstoffe/eisengehalt-jbl-ferropol-t28999.html)

Aber: die benötigte Düngermenge um diesen o.g. Bereich zu halten entsprach genau der von JBL empfohlenen Dosierung!

Unzufrieden bin ich dennoch, denn die Gymnocoronis und der Wasserfreund sehen schrecklich aus. Die Gymnocoronis bildet die neuen Blätter verkrüppelt und z.T. auch noch tief rot aus und setzt am schnellsten von allen Pflanzen Algen an, obwohl sie en hellsten Stand hat. Mein Wasserfreund bekommt ebenfalls sehr schnell Algen und wächst so gut wie nicht, obwohl ich die Beleuchtungsdauer schon auf 9 Std. ausgedehnt habe.

Langsam glaube ich echt, dass ich zu wenig Licht habe 0,4 W/l sind glaube ich für 60cm Beckenhöhe einfach zu wenig...

Hat jemand noch gute Tips?

Gruß
Oli
Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
Postby Frank-20011 » 09 Aug 2013 07:18
Hallo,

also 60cm!!! DAS ist crass...was die Algen im Licht anbelangt-logisch, es gibt Algen die nur dort wachsen, andere wachsen eher in dunkleren Bereichen....manche kommen bei zu wenig Fe, andere bei zu viel.

Pflanzen die nicht wachsen-ist wohl manchmal einfach so...ich hab solche Pflanzen aussortiert und mir Alternativen gesucht-gibt ja heuer alles ;-)

Grüße!
Frank-20011
Posts: 240
Joined: 30 Jul 2013 12:30
Feedback: 0 (0%)
Postby nik » 11 Aug 2013 10:42
Hallo Oli,

ich habe den Thread noch mal lesen müssen, du hast an der Filterung, d.h. Eheim Originalbestückung und gedrosselter Betrieb, nichts getan?

Da du zusätzlich unlimitiert in Nährstoffen fahren willst, nimmt das die Möglichkeit, die Wuchsprobleme einem (Nährstoff-)Problem zuordnen zu können.

BTW, am Licht liegt es sicher nicht.

Du hast Kies, lange Zeit reichlich PO4, Fe zugegeben, einen gedrosselten Eheim Filter mit Originalbestückung und wenn das immer noch so ist, dann halte ich das angesichts der Wuchsprobleme für dringend zu überprüfen.
Mir auffällig ist, dass du von einem permanenten PO4-Gehalt von mind. 0,15(?)mg/l schriebst. Da würde ich mal versuchen drunter, am besten n.n. zu kommen, wenn nicht, hast du Rücklösungen. Was ich von ständig PO4 im Wasser in Verbindung mit intensiver Filterung halte, muss ich wohl nicht mehr ausführen.

Beschreibe doch mal den Ist-Zustand, sonst muss ich - weil ich es mir nicht merken kann ;) - jedesmal den anfänglichen Zustand und die Änderungen, so du sie denn erwähnt hast, raussuchen.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Oliver Alex » 11 Aug 2013 20:32
Hi Nik,

prima, dass Du Dich nochmal als alter Aquarienfuchs zu wort meldest, denn durch Deine Tips ist meine Situation schon deutlich besser geworden, aber eben noch immer nicht befriedigend.

Also in meinem Eheim habe ich nur noch die original Grobfilter-Kunststoffmatte, die Kunststoffgrobfilterröllchen (sehen aus wie Leerrohre aus dem Baumarkt nur kleiner) und Perlonfilterwatte, das ganze Keramikzeugs ist raus. Filterdurchfluss steht auf maximal.

Licht habe ich aktuell bei 8 Stunden. Ich weiß Du würdest auf 6 Stunden runter gehen. Das würde aber wohl eher gegen die Algen helfen, als gegen ein zu geringes Wachstum.

Nitrat hält sich bei mir zwischen 30 und 40. LW hat 30. Umsteigen auf Einzeldüngung tue ich, wenn mein NPK leer ist. Verbrauch lässt sich eigentlich nicht abschätzen, da erstens einige Fische drin sind und zweitens der Test in diesem Bereich doch deutlich zu ungenau ist.

Zum PO4: Hatte ja vor Deinen Tips gar kein PO4 gedüngt, nur über Futter, und bei sporadischen Messungen hatte ich immer Werte zwischen 0,1 und 0,2.
Aktuell dünge ich NPK (AR Makro Basic) phosphat gesteuert, d.h. aufdüngen auf 0,8 und abfallenlassen auf 0,3 oder so. Ich habe einen PO4 Verbrauch von 0,1 mg/l/d, was mit dem Nährstoffrechner für mein Becken in Einklang steht.

Kalium dünge ich inzwischen bei rechnerischem "Bedarf" mit Kaliumsulfat auf. Halte den Wert zwischen 5 und 15 und rechne mit 1,4 mg/l/d Verbrauch.

Eisen über JBL Ferropol (siehe Deinen Thread Düngung zu Geringfilterung). Mit 0,05 bis 0,1 mg/d doch sehr hoher Verbrauch - der Nährstoffrechner gibt 0,01 mg/l/d für mein Becken an. Allerdings stimmt komischerweise die JBL Düngeempfehlung genau mit meinem Eisenverbrauch überein.

Also ein paar Fragen stellen sich mir:

1) Wie hoch PO4 aufdüngen?
2) Wie lange PO4 vor erneutem Aufdüngen unter Nachweisgrenze belassen?
3) Ob ich PO4 unter die Nachweisgrenze kommen lassen kann, weiß ich bei bei meinem Besatz wegen der Fütterung nicht. Mal messen...
4) Ich habe fast ausschließlich Pinselalgen, und ab und zu dann auch auf den befallenen absterbenden Blättern Cyanos. Lediglich bei meinen Vallisnerien direkt unter der Wasseroberfläche habe ich ein paar Fusselalgen.
Ganz auffällig ist aber, dass meine Gymnocoronis kleine, verkrüppelte und zum teil tief rote Blätter bilden. Vielleicht doch ein Ca/Mg Missverhältnis (99/22) oder aber eine Wasseraufhärtung durch Kalkstein und damit Anstieg der Ca Konzentration mit noch mehr Missverhältnis. Muss doch mal GH messen. Würdest Du mal über eine Woche Bittersalz ausprobieren?
5) Wie würdest Du das mit dem kalium handhaben?

Gruß
Oli
Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
Postby nik » 12 Aug 2013 06:54
Hallo Oli,

ich merke, wie ich die Übersicht verliere. Schreibe noch mal zu deinem Besatz und was du fütterst. Ich denke schon ein Pflanzenbecken verträgt einiges an Besatz, wobei die resultierende Fütterung der entscheidende Punkt ist. Wenn soviel gefüttert werden muss, dass dadurch in einem Pflanzenbecken PO4 steigt, dann ist das für mich die überschrittene Grenze zum Überbesatz. Das ist unklar.

Genauso unklar wie der Kies mit seinen unbekannten organischen, anorganischen Einlagerungen. Da sind gebundene Nährstoffdepots, einschließlich ihrer Rücklösungen möglich.

Das sind die Punkte, die ich beschreiben kann, Überprüfung wird schwierig. Es geht dabei nicht mal primär um Phosphat, eher um andere mitgefällte Stoffe, Schwermetalle, ... und einem mir weitgehend unklaren resultierenden Verhalten, Messen lässt sich da nichts. Deshalb will ich übersichtliche Systeme!

Der andere Punkt ist die zu hohe Härte des Wassers, wo du auch noch nicht bereit bist was zu tun und Härtebereich fährst, mit denen ich deshalb keine Erfahrung habe. Die verkrüppelten Triebspitzen sind mir auch deshalb nicht erschließbar. Mit Kalium haben die direkt nichts zu tun, mit Magnesium auch nicht, vielleicht in den Verhältnissen der Stoffe zueinander, ich würde auch Calcium als indirekte Ursache nicht ausschließen. Das ist mir nur noch Gestochere im Nebel, ohne Aussicht.

Ich sage dir mal deine Baustellen, an denen du meist nicht bereit bist grundsätzlich etwas zu ändern:

Kies
Besatz
Filterung
Wasseraufbereitung

Licht nicht! ;) Von mir möchtest du Hinweise für eine Lösung unter Beibehaltung dieser Punkte, die alle für mich ein no-go sind. Filterung ist immer noch Baustelle im Sinne der noch ausstehenden, angemessenen Filterung. Ich will dich da auch nicht belatschern, ich denke, das arbeitet schon in dir. Das braucht seine Zeit in der du weiter versuchen kannst, aber ich habe unter den Bedingungen keinen Ansatz mehr. Die verkrüppelten Triebspitzen sind der Punkt wo mir dann klar wird, unter den Bedingungen kann ich nichts mehr beitragen.

Phosphat macht keinen Sinn mehr reinzuschütten, macht es das etwa beim Nitrat? Nach dem Motto, den hab ich aber, brauchst du trotzdem artig deinen NPK auf. Was ist denn da noch der Beweggrund? Lieber dem Becken schaden als das Zeug stehen haben? Besorg dir Kaliumsulfat, Bittersalz und probiere halt. Es tut mir leid, ich wüsste nicht mal was da probieren.

Probiere halt und lasse das Ganze mal auf dich wirken.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Oliver Alex » 12 Aug 2013 15:05
Hi Nik,

Phosphat macht keinen Sinn mehr reinzuschütten, macht es das etwa beim Nitrat? Nach dem Motto, den hab ich aber, brauchst du trotzdem artig deinen NPK auf. Was ist denn da noch der Beweggrund? Lieber dem Becken schaden als das Zeug stehen haben? Besorg dir Kaliumsulfat, Bittersalz und probiere halt. Es tut mir leid, ich wüsste nicht mal was da probieren.


Eine konkrete Frage zur PO4 Stoßdüngung. Mein Verbrauch 0,1 mg/d (unter normaler Fütterung!)
Wie hoch aufdüngen? Wie lange PO4 unter Nachweisgrenze belassen?


Der andere Punkt ist die zu hohe Härte des Wassers, wo du auch noch nicht bereit bist was zu tun und Härtebereich fährst, mit denen ich deshalb keine Erfahrung habe. Die verkrüppelten Triebspitzen sind mir auch deshalb nicht erschließbar.


Mich wunderts halt gerade bei gymnocorinis, die ja eigentlich hartes Wasser gut abkann, KH bis 14°dH, zur GH habe ich nichts gefunden. Aber sie ist relativ lichtbedürftig (mittel bis hoch). Mit 0,4W/l bin ich eben nicht arg hoch und wenn da jetzt noch 1-2 Lotusblätter über der Gymnocoronis liegen, dann kommt noch weniger an. Aber gut. mal weg vom Licht...


Ich sage dir mal deine Baustellen, an denen du meist nicht bereit bist grundsätzlich etwas zu ändern:

Kies
Besatz
Filterung
Wasseraufbereitung


Kies und Besatz sind fest, aktuell....
Mit der Wasseraufbereitung würde ich, wenn es allein nach mir gehen würde schon was machen, ........... vielleicht versuche ich mal Regenwasser bevor ich doch noch eine UOA besorge / durchsetze.
An der Filterrung weiß ich nicht, was ich noch drehen soll, außer so gut wie gar keine Filterwatte reinpacken.


Gruß
Oli
Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
Postby nik » 12 Aug 2013 18:21
Hallo Oli,

Oliver Alex wrote:Eine konkrete Frage zur PO4 Stoßdüngung. Mein Verbrauch 0,1 mg/d (unter normaler Fütterung!)
Wie hoch aufdüngen? Wie lange PO4 unter Nachweisgrenze belassen?

ist das so schwer zu realisieren? Wozu willst du überhaupt noch PO4 zugeben? Du hast ständig nachweisbar, da ist ein Mangel unmöglich! Die viel interessantere Frage wäre, gelingt es dir überhaupt PO4 auf n.n. zu bringen, hatte ich ja schon erläutert. Geht kaum.

Mich wunderts halt gerade bei gymnocorinis, die ja eigentlich hartes Wasser gut abkann, KH bis 14°dH, zur GH habe ich nichts gefunden. Aber sie ist relativ lichtbedürftig (mittel bis hoch). Mit 0,4W/l bin ich eben nicht arg hoch und wenn da jetzt noch 1-2 Lotusblätter über der Gymnocoronis liegen, dann kommt noch weniger an. Aber gut. mal weg vom Licht...

Wegen KH krüppelt keine Triebspitze. Flutende Nymphaea empfehlen sich jetzt mal grundsätzlich nicht so bei deinem dann doch nicht schlimm üppigen Licht. ;) Schwimmblätter konsequent ausschneiden hält sie kompakt.

An der Filterrung weiß ich nicht, was ich noch drehen soll, außer so gut wie gar keine Filterwatte reinpacken.

Also so doll ist dein Besatz gar nicht. Die Antennenwelse würde ich mal überdenken. Wundert mich, dass das nicht schon melonen und abermelonen Nachwuchs zur Folge hatte.
nik wrote:Schreibe noch mal zu deinem Besatz und was du fütterst.

Vielleicht rückst da ja auf mehrfaches Nachfragen noch raus was du am Tag so verfütterst. ;)

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Oliver Alex » 12 Aug 2013 19:26
Hallo Nik,

ist das so schwer zu realisieren? Wozu willst du überhaupt noch PO4 zugeben? Du hast ständig nachweisbar, da ist ein Mangel unmöglich! Die viel interessantere Frage wäre, gelingt es dir überhaupt PO4 auf n.n. zu bringen, hatte ich ja schon erläutert. Geht kaum.


Ich bin gerade dabei mal PO4 auf 0 laufen zu lassen in 4-5 Tagen werde ich mal nachmessen. Müsste gehen, da ich unter Fütterung einen Verbrauch von 0,1 mg/l/d habe. Mal sehen, aber warum ich PO4 dünge? Weil Du es mir empfohlen hast! Siehe hier:

Du hast kein Nitratproblem! Wenn du das soweit gerade gezogen hast, nämlich den Filter langsam erleichterst, vor allem um das Sinterglas und den Durchfluss auf machst, und K, PO4 in Form von K2SO4 und KH2PO4 zugibst, dann ist das meiste schon getan.


Und dennoch hat von meinem Empfinden her diese Düngung mit PO4 schon einiges gebracht!

Vielleicht rückst da ja auf mehrfaches Nachfragen noch raus was du am Tag so verfütterst.


Also alle 2 Tage 7 Stk. JBL NovoTab und einen halben TL JBL NovoBel Flocken. Dazu 1-2x Woche ein Tütchen lebende Mückenlarven. Also den Fischen geht es blendend, die wachsen und sind aktiv. Außer den Rot-blauen Kolumbianern sind alle mindestens 7 Jahre alt. Dass ich keine Nachkommen mit den Antennenwelsen habe liegt wahrscheinlich daran, dass es 4 Weibchen sind...

Wegen KH krüppelt keine Triebspitze. Flutende Nymphaea empfehlen sich jetzt mal grundsätzlich nicht so bei deinem dann doch nicht schlimm üppigen Licht. ;) Schwimmblätter konsequent ausschneiden hält sie kompakt.


Bei den Blättern des roten Tigerlotus habe ich unterschiedliche Typen:
a) Blätter ca. 15 cm groß, die unter Wasser aufgehen und dann zur Oberfläche wachsen
b) Blätter ca. 10 cm groß, die erst an der Oberfläche aufgehen. Im Vergl. zu a) sehen sie deutlich glänzender und etwas farbiger aus
c) Blätter ca. 3 ca. groß, die uner Wasser bleiben
Mein Lotus hat gerade die zweite Blüte seid Pflanzung bekommen - dennoch ist er grün statt rot, wie er bei der Lieferung war - aber das ist (vielleicht) ein anderes Thema. Welches sind denn die Schwimmblätter a), b) oder c)?
Weißt Du zufällig, ob der JBL Kombi Test Ca / Mg auch für Süßwasser geeignet ist?

Gruß
Oli
Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
Postby nik » 13 Aug 2013 07:37
Hallo Oli,

Oliver Alex wrote:Ich bin gerade dabei mal PO4 auf 0 laufen zu lassen in 4-5 Tagen werde ich mal nachmessen. Müsste gehen, da ich unter Fütterung einen Verbrauch von 0,1 mg/l/d habe. Mal sehen, aber warum ich PO4 dünge? Weil Du es mir empfohlen hast! Siehe hier:

Du hast kein Nitratproblem! Wenn du das soweit gerade gezogen hast, nämlich den Filter langsam erleichterst, vor allem um das Sinterglas und den Durchfluss auf machst, und K, PO4 in Form von K2SO4 und KH2PO4 zugibst, dann ist das meiste schon getan.


Das war lediglich die Beschreibung wie du grundsätzlich mit deinem reichlichen Nitrat im LW umgehst und womit du die restlichen Makros zugeben kannst. Der Eindeutigkeit halber fehlte ein "nach Bedarf", den sah und sehe ich nach deiner Beschreibung ständig vorhandenen PO4 nicht.

Also alle 2 Tage 7 Stk. JBL NovoTab und einen halben TL JBL NovoBel Flocken. Dazu 1-2x Woche ein Tütchen lebende Mückenlarven. Also den Fischen geht es blendend, die wachsen und sind aktiv. Außer den Rot-blauen Kolumbianern sind alle mindestens 7 Jahre alt. Dass ich keine Nachkommen mit den Antennenwelsen habe liegt wahrscheinlich daran, dass es 4 Weibchen sind...

Das müsste ein Pflanzenbecken ohne Anreicherung weg stecken können. Ich habe mir noch mal dein Bild angesehen, sonderlich viel Masse ist das nicht. Schauen wir mal.

Bei den Blättern des roten Tigerlotus habe ich unterschiedliche Typen:
a) Blätter ca. 15 cm groß, die unter Wasser aufgehen und dann zur Oberfläche wachsen
b) Blätter ca. 10 cm groß, die erst an der Oberfläche aufgehen. Im Vergl. zu a) sehen sie deutlich glänzender und etwas farbiger aus
c) Blätter ca. 3 ca. groß, die uner Wasser bleiben
Mein Lotus hat gerade die zweite Blüte seid Pflanzung bekommen - dennoch ist er grün statt rot, wie er bei der Lieferung war - aber das ist (vielleicht) ein anderes Thema. Welches sind denn die Schwimmblätter a), b) oder c)?

Also unsere Jüngere steht auf die rote Nymphaea und hat ihr ganzes 60x35x35 voll. Sie mag eher den Volldschungel, als sie in Urlaub war habe ich die rigoros bis auf ein Blatt je Pflanze abgeschnitten. Als neue kamen auch das letzte alte Blatt. Das ergab einen kompakten, attraktiven Bestand. Mit der Zeit wollen die einfach hoch und es bleibt nur konsequentes Ausschneiden der langtriebigen Blätter. Die sitzen im ungedüngten Sand und dann lassen die sich bei ausschließlicher(, in diesem Fall sogar ziemlich nachlässiger ;) ) Wasserdüngung kompakt halten.

BTW, Blüten schiebt die erst, wenn die eine gewisse Anzahl Schwimmblätter hatte! Da gibt es sogar ein recht festes Muster, also z.B. nach 6 Schwimmblättern gibt es eine Blüte, wieder 6 Schwimmblätter, nächste Blüte ...

Halte die kompakt, dann hast du auch genug Licht! Die Gymnocoronis spilanthoides würde ich rausschmeißen und durch irgendetwas "nur" mittel oder schnell wachsendes ersetzen. Mit den sehr schnell wachsenden Pflanzen hat das eigentlich keinen Sinn. Besorge dir gute Pflanzen hier aus dem Forum. Mit einer ordentlichen Wasserdüngung sollte das wachsen. P. erectus und R. spec. "green" sind z.B. dankbare und angenehm zu haltende Pflanzen.
Trotzdem würde mich ein Bild der verkrüppelten Triebspitze interessieren. Auf deinem Bild sieht die ja schon furchtbar aus. ;)

Das Becken ist ja noch jung und wenn das mit dem PO4 Senken geht, dann gleisen wir die Düngung noch mal komplett neu auf - wenn du willst.
Wobei ich über den JBL-Dünger mit reichlich Fe nicht so glücklich bin, könnte ja ein Problem werden, weil du tapfer bis zum bitteren Ende reinschüttest, wenn du erst mal was hast. ;)

Beschreibe bitte, was du aus dem Filter raus hast und was noch drin ist. Ich halte das bezüglich Rotalgen für wichtig.

Weißt Du zufällig, ob der JBL Kombi Test Ca / Mg auch für Süßwasser geeignet ist?

Vor Jahren habe ich auch mal mit dem rumgespielt, das war mal hier Thema. Doll war das nicht. Ich denke, den brauchst du nicht, das lässt sich rechnerisch ausreichend händeln. Sehe ich erst einmal auch keinen Bedarf.

Hattest du eine Trinkwasseranalyse verlinkt?

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby emzero » 13 Aug 2013 10:29
Beschreibe bitte, was du aus dem Filter raus hast und was noch drin ist.
Ich halte das bezüglich Rotalgen für wichtig.

Hallo Nik,

ein kurze Zwischenfrage, weil mir der direkte Zusammenhang Filterung-Rotalgen bis dato noch gar nicht untergekommen war, da aber gerade was bei mir "klingelt":

Geht es hierbei kurz gesagt um das Thema unkrontrollierte Eisenzufuhr durch Eisenphosphatansammlungen im Filter und deren Rücklösungen?
Oder spielen da noch andere Faktoren mit rein?

Pinselalgen haben mich eigentlich über die Jahre immer begleitet. Manchmal nur ein paar hübsche Büschel am Lavagestein, manchmal sind sie dann aber leider auch über die Pflanzen hergefallen.
Und ich hatte auch irgendwann mal den Gedanken, dass regelmässige (und ggf. gründlichere) Filterreinigung sich hier positiv (also weniger Pinselalgen) auswirkt.
Allerdings war es nur so eine Idee, und da ich mir da früher keinen Zusammenhang erklären konnte und sichtbare Veränderungen ja meist stark zeitverzögert kommen, während Filterreinigung generell eher verpönt ist, habe ich es leider nie weiter verfolgt.
Deshalb finde ich das hier gerade super spannend!!! :smile:
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby Oliver Alex » 13 Aug 2013 23:40
Hallo Nik,

Das Becken ist ja noch jung und wenn das mit dem PO4 Senken geht, dann gleisen wir die Düngung noch mal komplett neu auf - wenn du willst.


Klar will ich - jetzt habe ich mir schon ein neues AQ angeschafft mit haufen Technik und sogar den Unterschrank selbst gezimmert - jetzt soll bzw. muss das auch funktionieren. Also schon mal danke für Deine Hilfe!

Wobei ich über den JBL-Dünger mit reichlich Fe nicht so glücklich bin, könnte ja ein Problem werden, weil du tapfer bis zum bitteren Ende reinschüttest, wenn du erst mal was hast. ;)


Mit dem JBL komme ich auch nicht klar. Verstehe nicht, warum ich konstant einen Fe-Verbrauch von 0,1 mg/d habe. Aber am Wochenende ist meine Testreihe zu Ende. Dann versuche ich es mit dem AR Mikro Basic. Mal sehen, wie schnell hier das Eisen abfällt. Vielleicht ist der AR MB aber auch stärker chelatiert als der JBL und fällt deshalb wnige schnell ab. Wir werden sehen.
Du musst wissen ich bin Schwabe und da ist es mit "in den Gulli kicken" eben nicht so weit her - aber in diesem Fall mache ich mal eine Ausnahme - hauptsache es wächst - möglichst algenfrei.
Habe ja jetzt schon einiges an Mittelchen angeschafft (AR Makro Basic NPK, AR Mikro Basic, Ferrdrakon Pulver, KH2PO4, K2SO4, MgSO4). daraus sollte sich doch nun eine schöne Nährsuppe brauen lassen.

P. erectus und R. spec. "green" sind z.B. dankbare und angenehm zu haltende Pflanzen.
Trotzdem würde mich ein Bild der verkrüppelten Triebspitze interessieren. Auf deinem Bild sieht die ja schon furchtbar aus.


Du meinst pogostemon erectus und rotala sp. Green, oder? Bilder von den Triebspitzen bekommst Du am Wochenende, wenn ich mal wieder in meinem Tümpel auf Algenfang gehe. Ich will endlich mal Pflanen ras machen, weil es zuviele sind und nicht weil sie hinüber sind.

Beschreibe bitte, was du aus dem Filter raus hast und was noch drin ist. Ich halte das bezüglich Rotalgen für wichtig.


Also in meinem Eheim habe ich nur noch die original Grobfilter-Kunststoffmatte, die 1 Korb mit Kunststoffgrobfilterröllchen (sehen aus wie Kabel-Leerrohre aus dem Baumarkt nur kleiner) und 2 Körbe Perlonfilterwatte, das ganze Keramikzeugs ist raus. Filterdurchfluss steht auf maximal, nominal 1050l/h

Hattest du eine Trinkwasseranalyse verlinkt?


Siehe Bild im Anhang. Mehr war nicht zu bekommen. PO4 habe ich mit 0,2 mg/l gemessen.

Vielleicht rückst da ja auf mehrfaches Nachfragen noch raus was du am Tag so verfütterst. ;)


Du bist aber auch ganz schön hartnäckig, wenn es um die Frage geht, wie lange Du PO4 bei n.n. hälst und auf wie viel Du es dann aufdüngst :wink:

Werde als nächstes mal die GH untersuchen. Vielleicht sind meine Muschelkalksteine an allem Schuld, die das Ca2+ in die Höhe treiben und damit einen relativen Magnesiummangel auslösen - morgen wissen wirs...

Gruß
Oli

Attachments

Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
Postby Oliver Alex » 14 Aug 2013 16:09
Hallo Nik,

Nachtrag:

GH im AQ: 22
KH im AQ: 12

GH im TW: 21
KH im TW:14

Also härten die Steine doch weniger auf als gedacht.
Würdest Du da noch Bittersalz probieren? So wie ich Dich kenne nein, Du würdest Osmosewasser verwenden.

Gruß
Oli
Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
Postby nik » 14 Aug 2013 19:05
Hallo Oli,

Oliver Alex wrote:Würdest Du da noch Bittersalz probieren? So wie ich Dich kenne nein, Du würdest Osmosewasser verwenden.

Nein, kein Bittersalz und mit Entsalzung lasse ich dich in Ruhe. ;) Erst mal schauen ob du PO4 überhaupt n.n. bekommst, dann kann Stoßdüngung überhaupt erst Sinn machen. Kalium muss auch noch abgeklopft werden. Vermutlich ist da was zu tun.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7313
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Oliver Alex » 27 Aug 2013 21:31
Hallo Nik,

habe nun hartnäckig kein PO4 mehr gedüngt. Der Wert fiel relativ rasch auf 0,2 um dann dort seit 10 Tagen zu verweilen. Habe sogar mal 5 Tage nicht gefüttert, dennoch blieb der Wert bei 0,2.
Ich vermute also, dass irgendwo Zeugs verrottet und mir PO4 produziert. Es kann ja nur im Filter oder im Kies sein. Werde am Wochenende mal den Filter aufmachen, säubern und die Hälfte der Watte weglassen.

Mein Eisenverbrauch liegt weiter bei 0,1 mg/l und Tag, egal ob JBL Ferropol oder AR Micro Basic.
Auch hier stellt sich mir die Frage, wo das ganze Eisen abgeblieben ist, wenn es die Pflanzen nicht aufgenommen haben - so viele Algen sind´s ja nun auch nicht.
Wenn es also nicht gelöst ist, dann muss es ja ausgefallen sein, aber wieso? Es ist doch stabilisiert! Und mein PO4 mit 0,2 ist ja nun nicht wirklich hoch.
Mir fallen dann nur noch 2 Möglichkeiten ein:
a) das Eisen wird durch meine hohe GH von Ca und Mg aus dem Chelatkomplex gedrängt und fällt dann aus
b) durch Bakterien im Filter und/oder Kies werden die Chelatoren verdaut, so dass Eisen frei wird und ausfällt

Seit ich kein NPK mehr dünge, sondern Einzelkomponenten, kann ich wenigstens sagen, dass mein NO3-Verbrauch unter Fütterung so ca. 1 mg/l und Tag beträgt.
Kaliumverbrauch werde ich am Wochenende wissen.

Gruß
Oli
Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
Postby Oliver Alex » 04 Sep 2013 22:45
Hallo Nik,

nun ist es soweit. Habe letztes Wochenende einen Filterkorb leer gemacht, das restliche Filtermaterial gereinigt, ordentlich den Boden abgesaut und heute ist das erste mal PO4 nicht messbar.

Also, wie war das mit der Stoßdüngung....? Und Düngung neu aufdröseln? Bite, bitte, bitte!

Im Anhang mal ein paar Bilder. Eines habe ich auch noch von früher vor dem Umzug angehängt (das mit dem ganzen Javafarn). Dies war ein 80er mit 112l, kein CO2, keine Düngung, nur 2 T8er drüber, so alle 4 Wochen mal einen WW und Pflanzen entfernen, weil es zu viele wurden. Und Javafarn ist ja nun wirklich nicht schnellwachsend...

Kannst Du nun verstehen, warum ich die (Unterwasser-)Welt nicht mehr verstehe? Nun treibe ich den ganzen Aufwand mit CO2, gleich mehreren Düngern jede Menge WW und komme noch nicht mal annähernd an meinen alten Zustand zurück. Wenn ich nun auch noch eine Osmoseanlage benutzen würde und es funktionierte dann immer noch nicht, dann würde ich glaube ich durchdrehen.

Bin also hoch gespannt auf Deine Kommentare bezüglich Düngesystem, Triebspitzen, der Vallisnerie usw.

Gruß
Oli

Attachments

Oliver Alex
Posts: 79
Joined: 13 Feb 2013 22:32
Feedback: 0 (0%)
104 posts • Page 2 of 7
Related topics Replies Views Last post
Algen auf Steinen und alten Pflanzen, schlechtes Wachstum.
Attachment(s) by Ismna » 07 Feb 2016 12:36
16 1068 by Ismna View the latest post
22 Feb 2016 18:19
Schlechtes HCC wachstum trotz Aquasoil
Attachment(s) by kawapatrick » 17 May 2011 12:34
21 3031 by kawapatrick View the latest post
04 Jun 2011 16:07
500L - Algen, schlechtes Wachstum & Düngeproblem
Attachment(s) by VooDoo » 22 Apr 2011 14:15
19 2481 by java97 View the latest post
16 May 2011 10:43
Algen, schlechtes Wachstum, viel Licht, und wie Düngen ?
Attachment(s) by Freddy » 19 Feb 2015 16:13
1 480 by Freddy View the latest post
19 Feb 2015 16:16
Gutes Wachstum, trotz Algen
Attachment(s) by tgtm13 » 22 Mar 2012 13:12
10 990 by aquascapix View the latest post
25 Mar 2012 08:00

Who is online

Users browsing this forum: No registered users and 3 guests