Post Reply
105 posts • Page 5 of 7
Postby akti4t » 04 Jul 2013 15:43
Hallo
Heutige Messwerte:
GH:8, CA 45mg/l NO3 knapp 20mg/l PO4 0,1-0,25mg/l MG:7,41mg/l
Komischerweise hab ich, als ich testweise den nO3-Wert im kleinen Becken gemessen hab nur etwa 10mg/l gemessen...und das obwohl ich im Verhältnis zum Wasser die gleichen Mengen an Dünger zugegeben hab...naja.
akti4t
Posts: 52
Joined: 06 Jun 2013 17:24
Feedback: 0 (0%)
Postby DAU » 04 Jul 2013 18:05
Hallo Lu

Hört sich doch schon mal besser an. Das mit dem No3 unterschied ist normal weil die Becken ja unterschiedlich besetzt sind.
Po4 und MG Können aber noch höher.

was machen die Pflanzen und Algen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby akti4t » 05 Jul 2013 09:50
Hi
Hab heute Morgen mal mit Teststreifen den Nitrit-Wert gemessen...und der Liegt bei 0,5mg/l. Kann ich da irgendwas dagegen machen? Bzw. soll ich eben doch wieder einen Filterschwamm in die Pumpe tun? Hatte nämlich vorher nie NO2 im Becken.

Zu den Pflanzen...die Rote Ludwigie hat immernoch Probleme, das Horkraut macht auch noch gelbe Triebe, wächst dafür aber extrem schnell und die Algen sind wie gehabt...aber gerade bei den Pinselalgen denke ich, dass man es sowiso erst sehr spät merkt, ob sich was verändert hat....
akti4t
Posts: 52
Joined: 06 Jun 2013 17:24
Feedback: 0 (0%)
Postby DAU » 05 Jul 2013 15:34
Hi

Die Umstellung dauert ein wenig bis sich wieder alles normalisiert hatt ich würde erst reagieren wenn die fische komisches verhalten anzeigen.
außerdem ist ein Streifentest reine geld macherei da ehr sowieso nichts anzeigt. (meine Meinung bitte keine Kommentare dazu)
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby akti4t » 11 Jul 2013 08:01
Hallo

Mal wieder ein Update:
Gestern gemessene Wasserwerte im 160er Becken:
NO3: über 10mg/l
PO4: über 0,25mg/l
CA:4omg/l
GH:7
MG:6,51mg/l

MG und NO3 sind noch immer nicht optimal...No3 deswegen, weil ich gedacht habe, dass nachdem ich das gesamte Wasser aufgedüngt hatte, die normale Dosis ausreicht um den Pegel zu halten...dem ist aber offenbar nicht so. Insofern werd ich die Tagesdosis jetzt wieder erhöhen.

Zum MG-Wert....ich hab gestern nach dem Messen nochmal etwa 5g Bittersalz rein, aber ich versteh nicht ganz warum der Wert noch höher muss...immerhin steht in der Liste mit den Mangelerscheinungen ein Optimalwert zwischen 5 und 10mg/l und das ist ja mittlerweile erreicht.


Zu den Becken:
Nach wie vor recht starkes Algenwachstum. Hornkraut wächst sehr schnell, hat aber möglicherweise nicht mehr ganz so helle Spitzen. Mein rotes Mooskraut macht dagegn immer mehr Probleme...anfangs war es ziemlich rot und ist gut gewachsen...jetzt ist es nur noch an den äußersten Spitzen Rot, wächst nur noch in kleinen Schüben und ist im oberen Drittel ziemlich veralgt. Da ich das genau verfolgt hab kann ich auch sagen, dass zumindest diese Algen immernoch sehr schnell wachsen.

Ich werd nacher wenn das Licht im Becken an ist nochmal genau auf den CO2 Dauertest schauen, ob evtl. der CO2-Wer gefallen ist und ich einen neuen Ansatz machen muss, aber selbst wenn, dann ist das nicht die alleinige Ursache.

Habt ihr noch Ideen und Vorschläge?

LG
Lu
akti4t
Posts: 52
Joined: 06 Jun 2013 17:24
Feedback: 0 (0%)
Postby Nunduun » 11 Jul 2013 08:49
Huhu,

die Normale Dosis ist ja nur ein grober Richtwert, den die Firmen drauf drucken. Was Dein Becken verbraucht können die aber nicht wissen, also musst Du eben Stück für Stück deine eigenen Mengen herausfinden. Das was aufgedruckt ist kannst Du da getrost ignorieren.

Ansonsten, ich hätte erstmal den Ball niedrig gehalten und mit den geringsten Angaben angefanangen. Also so dass dauerhaft folgendes im Wasser vorhanden ist:
10mg/l NO3;
0,1mg/l PO4;
20mg/l Ca;
und 5mg/l Mg.

n höherer Magnesium-wert kann dann sinnvoll sein, wenn man das CA-MG verhältniss einhalten will aber auch dass ist nur ein Richtwert, keine Garantie dass es bei Dir dann gut wächst, wenn dus einhältst.

Ab da musst Du denk ich 'einfach' auf Deine Pflanzen und Algen schauen, testen was wie reagiert, wenn Du mehr oder weniger von einem Nährstoff zugibst. Vor allem kanns eben einige Wochen dauern ehe vollständig auf die neuen Bedingungen reagiert wird. Die Pflanzen sollen ja durch Konkurenz die Algen verdrängen, dass kann ja nicht Knall auf Fall gehen.

Einige Pflanzen werden wohl bei geringem Stickstoffgehalt und hohem Phosphatgehalt besonders rot, bei mehr Stickstoff gehen sie teilweise eher ins Grüne. Das rot kann man also auch als einen Warnhinweis nehmen. Z.B. meine Rotala rotundifolia wächst in einem Becken knackig kräftig grün mit relativ dickfleischigen eher runden Blättern. Die selbe Pflanze wächst im anderen mit sehr schmalen, rosa Blättern, und ziemlich dünnem Blattgewebe, schaut hübscher aus, wächst aber auch viel langsamer! Ich würd erstmal versuchen die Algen in den Griff zu bekommen, als zu versuchen die Farben der Pflanzen hochzuhalten, denn dass braucht noch deutlich mehr Erfahrung.

Aber ohne neue gute Bilder kann man da auch eigentlich nur ins Blaue raten. :/

Liebe Grüße
Lene
"Einige zeitgenössische Künstler werden von der Angst vor einer Niederlage dazu getrieben, den Überfluß des Lebens in die Zwangsjacke der Geometrie zu pressen." Rudolf Arnheim in Kunst und Sehen S.114

einen fröhlichen Tag Euch allen!
User avatar
Nunduun
Posts: 118
Joined: 29 Jul 2011 08:16
Location: Berlin
Feedback: 2 (100%)
Postby akti4t » 12 Jul 2013 08:34
Hallo Lene

Nunduun wrote:Ansonsten, ich hätte erstmal den Ball niedrig gehalten und mit den geringsten Angaben angefanangen. Also so dass dauerhaft folgendes im Wasser vorhanden ist:
10mg/l NO3;
0,1mg/l PO4;
20mg/l Ca;
und 5mg/l Mg.

n höherer Magnesium-wert kann dann sinnvoll sein, wenn man das CA-MG verhältniss einhalten will aber auch dass ist nur ein Richtwert, keine Garantie dass es bei Dir dann gut wächst, wenn dus einhältst.


Dann lass ich es jetzt eben wieder langsam etwas abfallen....ist mir auch ganz recht. Immerhin kostet das Zeug ja auch ordentlich Geld. Um das CA-MG Verhältnis zu bekommen kann ich ja mal wieder auf die Zugabe von dem Aufhärtsalz verzichten...das ist nämlich die einzige Zugabe von CA.

Und klar...niemand kann mir hier Garantien geben - wär ich auch schön Blöd wenn ich sowas verlangen würd :D
Die Algen sind auch mein erstes Ziel....das Rote Mosskraut hab ich halt deswegen genauer beschrieben, da hier Veränderungen an der Pflanzen als auch Veralgung einher gehen.

Ich werd außerdem nacher oder heut abend versuchen neue Bilder zu machen...allerdings kam bisher auch mit deinen Tips noch nichts wirklich brauchbares raus....ich verstehs nicht, aber irgendwas mach ich wohl falsch.

LG
Lu
akti4t
Posts: 52
Joined: 06 Jun 2013 17:24
Feedback: 0 (0%)
Postby DAU » 12 Jul 2013 09:59
Hallo Lu

Das dauert immer einwenig bis alles 100% Leuft.

Günstige Alternative zum Bittersalz.
http://www.aquasabi.de/Duenger-in-Pulverform/Preis-Mineralsalz-1-kg::38.html
oder mal P als stamm Lösung in der Apotheke an mischen lassen und zu Hause verdünnen.
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby Nunduun » 12 Jul 2013 10:22
Na da würd ich ja doch eher 6€ für 1kg Bittersalz ausgeben, als 20€ fürn Mineralgemisch- sofern es nur ums Magnesium geht...
"Einige zeitgenössische Künstler werden von der Angst vor einer Niederlage dazu getrieben, den Überfluß des Lebens in die Zwangsjacke der Geometrie zu pressen." Rudolf Arnheim in Kunst und Sehen S.114

einen fröhlichen Tag Euch allen!
User avatar
Nunduun
Posts: 118
Joined: 29 Jul 2011 08:16
Location: Berlin
Feedback: 2 (100%)
Postby DAU » 12 Jul 2013 11:17
Bei mir wollten die für 100g Bittersalz 10€
M.F.G. Holger
User avatar
DAU
Posts: 402
Joined: 10 Mar 2013 20:11
Feedback: 2 (100%)
Postby akti4t » 12 Jul 2013 11:39
Naja...also ums Bittersalz gehts ja nicht...das ist ja nicht besonders teuer mit 6€ pro Kg.
http://www.aquasabi.de/Duenger-in-Pulverform/Magnesiumsulfat-Bittersalz-MgSO4x7H2O-1000-g::2414.html
Ins Gewicht fällt eben der NPK und der Spezial N

...erstmal heißts wohl weiter abwarten, ob die Algen nicht doch endlich mal den Rückzug antreten.
akti4t
Posts: 52
Joined: 06 Jun 2013 17:24
Feedback: 0 (0%)
Postby akti4t » 12 Jul 2013 17:18
So...hier noch Bilder... das erste ist das 160er das zweite das "rote" Mooskraut mit den Algen etc das dritte ist das 60er und das vierte ist die aktuelle "Algenlage" in selbigem.

Sorry für die total miese Qualität, aber zum einen hab ich grad keine Zeit das heute Abend wenns dunkel ist zu machen und zum andren würden sie dann wohl auch nur marginal besser werden
Achja...und fast hätte ichs vergessen...das trübe Wasser kommt vom Wasseraufbereiter(hab vorhin Wasserwechsel gemacht)

Bis auf das Mooskraut bei dem sich der Zustand deutlich verschlechtert hat scheint mir das 160er nun etwas besser dazustehen als vorher. Die Pinselalgen sind etwas zurückgegangen und die Blätter der Pflanzen sehen etwas gesünder aus...Allerdings (was auf dem Foto kaum zu erkennen ist) veralgen auch nach wie vor blätter von Tigerlotus u.ä. nach einigen Tagen relativ stark und sterben dann ab....den jungen Blättern sieht man das eben noch nicht an.
20742

20743

20744

20745

LG
Lu
akti4t
Posts: 52
Joined: 06 Jun 2013 17:24
Feedback: 0 (0%)
Postby Nunduun » 17 Jul 2013 12:48
Huhu,

Na dann würd ich beim großen auf jeden Fall so weitermachen. Auch wenn das Mooskraut grad wirklich nicht besonders rot ausschaut. Außerdem würd ich mindestens die stärker befallenen Blätter radikal rausnehmen. Die Algen die Du so raus nimmst können sich dann schonmal nicht mehr weiter vermehren, und die befallenen Blätter dürften die Pflanzen vermutlich eher Kraft kosten, als dass sie Energie spenden können.
Rein der Schönheit halber würd ich mal die ganzen Bodendecker raus nehmen, und den Kies gut mitm Mulmsauger durchgehen, und v.a. anschließend die Pflanzen etwas gezielter einsetzten, das schaut für meine Augen grad etwas chaotisch aus. Allerdings sollte man damit eventuell noch warten, denn das Neusetztenbzw. das neue Anwachsen kostet die Pflanzen ja auch Kraft.

Hast Du eigentlich auch im kleinen Becken die Pinselalgen?

Möglicherweise lohnt es sich auch etwas weniger zu Beleuchten und bei beiden Becken erstmal auf 8 Stunden runter zu gehen- eventuell einfach die Mittagspause einführen, bzw. verlängern. Ich hab ja auch ein 54er mit vergleichbarer Beleuchtung. Die halte ich für ziemlich angemessen, denn auch das Kubaperlkraut und ähnlich lichthungrige Pflanzen wachsen da gut genug (wenn ich mal dran denke und den Nitrat wert dauerhaft oben halte^^). Du hast ja noch nichtmal besonders anspruchvolle Pflanzen da drinnen, da reicht sicher auch eine verkürzte Beleuchtungszeit allemal.

Wenn übrigens sonst nichts auf der Wurzel wächst, würd ich die einfach mal rausnehmen und mit Kochendem/sehr heißem Wasser übergießen, kurz die Algen abschrubben und dann kann die weider rein. Am besten dann auch möglichst viele Algen aus dem Becken mit raussammeln. Auch hier wieder nach dem Prinzip, was nicht im Becken ist, kann sich nicht weiter vermehren.

Ansonsten macht mich nur der Wasseraufbereiter stutzig. Ich hatte auch mal welchen verwendet, aber da hat sich nie was eingetrübt. War das schon immer so bei Deinem? Ansonsten würde ich da auch mal nach den Ursachen Rescherschieren.

Übrigens hast Du da sehr schön gefärbte Nelen! :)

Liebe Grüße
Lene
"Einige zeitgenössische Künstler werden von der Angst vor einer Niederlage dazu getrieben, den Überfluß des Lebens in die Zwangsjacke der Geometrie zu pressen." Rudolf Arnheim in Kunst und Sehen S.114

einen fröhlichen Tag Euch allen!
User avatar
Nunduun
Posts: 118
Joined: 29 Jul 2011 08:16
Location: Berlin
Feedback: 2 (100%)
Postby akti4t » 21 Jul 2013 21:12
Hey Lene

Sorry....hab irgendwie garnicht mitbekommen dass du geantwortet hast...hab zwar jeden Tag kurz nachgeschaut, aber offenbar hatte ich Tomaten auf den Augen Oo

Dein Tipp mit dem Mooskraut hab ich im Prinzip schon umgesetzt...das Problem ist aber einfach, dass ab einer bestimmten Höhe immer alles veralgt...evtl. war ich bisher aber auch nicht radikal genug. Werde da mal weiter probieren.

Was die Allgemeine Bepflanzung betrifft...klar, ist ein großes durcheinander, aber ich wüsste jetzt nicht, wie ich das anders gestalten sollte....und dass die kleinen Pflanzen vorne und die großen hinten sind - darauf achte ich ja schon. Die Bodendecker find ich eigentlich auch gut....allerdings ist mein Langfristiger Plan das mehr mit Perlkraut und/oder Nadelsimse zu erreichen (im kleinen Becken ists ja schon fast so)

Nunduun wrote:Hast Du eigentlich auch im kleinen Becken die Pinselalgen?

Ja...erst waren es nur ganz wenige...mittlerweile schon ein paar, aber (bisher) nicht dramatisch.

Nunduun wrote:Möglicherweise lohnt es sich auch etwas weniger zu Beleuchten und bei beiden Becken erstmal auf 8 Stunden runter zu gehen- eventuell einfach die Mittagspause einführen, bzw. verlängern. Ich hab ja auch ein 54er mit vergleichbarer Beleuchtung. Die halte ich für ziemlich angemessen, denn auch das Kubaperlkraut und ähnlich lichthungrige Pflanzen wachsen da gut genug (wenn ich mal dran denke und den Nitrat wert dauerhaft oben halte^^). Du hast ja noch nichtmal besonders anspruchvolle Pflanzen da drinnen, da reicht sicher auch eine verkürzte Beleuchtungszeit allemal.


Hmm...eigentlich hab ich die Beleuchtungszeit ja erst um 2 Stunden verkürzt...aber ich kann ja mal Testweise ne Stunde Mittagspause einführen...mal schauen ob sich da was tut.

Nunduun wrote:Wenn übrigens sonst nichts auf der Wurzel wächst, würd ich die einfach mal rausnehmen und mit Kochendem/sehr heißem Wasser übergießen, kurz die Algen abschrubben und dann kann die weider rein. Am besten dann auch möglichst viele Algen aus dem Becken mit raussammeln. Auch hier wieder nach dem Prinzip, was nicht im Becken ist, kann sich nicht weiter vermehren.


Jo, das Prinzip ist mir bekannt...hab ich sogar schon exakt so durchgeführt, aber das hat nichts gebracht....und absammeln tu ich schon alles was ich kann.

Und noch zum Wasseraufbereiter...das ist in Ordnung so. Bei der Marke wird das Wasser immer trüb und klärt sich dann im Verlauf der nächsten Stunden....war auch schon immer so und hat auch schon immer auf der Packung gestanden.

Nunduun wrote:Übrigens hast Du da sehr schön gefärbte Nelen! :)


Jap :) Die sind echt hübsch. Vom Erstbesatz sind wohl einige nicht durchgekommen (zumindest seh ich von denen immer nur sehr wenig auf einmal) aber mittlerweile wuselt schon so einiges an Nachwuchs durchs Becken. Ich hoffe die sind wenn sie ausgewachsen sind auch so schön gefärbt.

Achja...und ich glaub ich werd jetzt wirklich wieder einen Filterschwamm in meinen Innenfilter einsetzen, denn es passiert immernoch wiederholt, dass plötzlich was mit dem Wasser nicht stimmt und es den Fischen schlecht geht...und ich hab nicht immer so viel Zeit, dass ich das immer überwachen und behebn kann.....

LG
Lu
akti4t
Posts: 52
Joined: 06 Jun 2013 17:24
Feedback: 0 (0%)
Postby akti4t » 22 Jul 2013 15:12
Ohmann....nachdem jetzt ne Weile Pause war und es den Fischen ziemlich gut ging dachte ich schon ich das Thema wäre endlich vom Tisch. - Und jetzt sind schon wieder zwei Krank und vermutlich morgen schon tot :( Ich zieh zwar viele Jungfische nach, aber sobald sie erstmal ausgewachsen sind werden sie alle krank und sterben.....dabei hatte ich gehofft dass die Fische von besseren Wasserwerten auch profitieren.
Wenn sich das jetzt wieder so fortsetzt dann werd ich auch mit dem komplexen Düngen und messen aufhören - denn was bringt schon ein algenfreies Becken wenn die Fische nie älter als ein Jahr werden?
akti4t
Posts: 52
Joined: 06 Jun 2013 17:24
Feedback: 0 (0%)
105 posts • Page 5 of 7
Related topics Replies Views Last post
Algen und schlechtes pflanzenwachstum
Attachment(s) by Danieluebbing87 » 17 Feb 2013 12:52
8 790 by Danieluebbing87 View the latest post
24 Feb 2013 18:24
SOS - Algen und schlechtes Pflanzenwachstum
Attachment(s) by MülliMac » 23 Feb 2013 22:11
14 929 by MülliMac View the latest post
25 Feb 2013 12:58
Schlechtes Pflanzenwachstum und Algen
Attachment(s) by mat.ze » 04 Aug 2013 20:16
15 1137 by mat.ze View the latest post
01 Oct 2013 18:57
Algen, schlechtes Pflanzenwachstum - Anfänger!
Attachment(s) by Mike1981 » 03 Feb 2012 15:58
47 3136 by Mike1981 View the latest post
14 Jul 2012 14:40
Algen Explosion und schlechtes Pflanzenwachstum
Attachment(s) by Grizzly » 14 Oct 2017 20:06
12 1152 by Ebs View the latest post
12 Nov 2017 20:10

Who is online

Users browsing this forum: No registered users and 4 guests