Post Reply
22 posts • Page 2 of 2
Postby Hübby » 18 Jun 2015 10:52
Hi David,

das hab ich gesehen würde aber auch gern den Hersteller wissen.

Aus dem Datenblatt geht hervor das kein Phosphat im Dünger enthalten ist somit solltest du dir noch eine Phosphatdünger kaufen. Was die Beleuchtungszeit angeht würde ich mal auf 8 Stunden reduzieren. Hast ja nun schon deutlich mehr Licht über dem Becken als vorher, nicht das du jetzt erst recht Algenprobleme wegen einer ungleichmässigen Nährstoffversorgung bekommst.
Gruß
Steffen
Hübby
Posts: 358
Joined: 21 Jul 2013 08:39
Feedback: 6 (100%)
Postby Davidwnrw » 18 Jun 2015 14:31
Ich habe den aquarebell npk Dünger bestellt, hoffe damit fahre ich besser.. Da hab ich auch bedenken, dass die Algen jetzt noch mehr überhand nehmen.. Hab die beleuchtung jetzt den 4.tag drüber. Der Verkäufer hält stillschweigen über seinen Dünger. Er verkauft ihn mit Erfolg über fb und ebay. Seine Becken sehen fantastisch aus

Gesendet von meinem SM-N910F mit Tapatalk
Davidwnrw
Posts: 15
Joined: 08 Mar 2015 15:52
Feedback: 0 (0%)
Postby Hübby » 18 Jun 2015 16:00
Hallo David,

ich denke das ist wohl die bessere Alternative. Da du die Lampe erst seit vier Tage drüber hast darfst auch noch keine Wunder erwarten. das dauert schon einige Zeit bis die Pflanzen los legen. Aber Anubias wachsen auch nicht schnell.

Der Düngehändler von ebay würde mich schon mal interessieren.
Gruß
Steffen
Hübby
Posts: 358
Joined: 21 Jul 2013 08:39
Feedback: 6 (100%)
Postby Davidwnrw » 18 Jun 2015 16:04
Hi hübby nochmal ;-) bist du auch im Facebook? Dann könnte ich dir ihn mal zeigen.. Ja das ist verständlich dass sie ne zeit brauchen

Gesendet von meinem SM-N910F mit Tapatalk
Davidwnrw
Posts: 15
Joined: 08 Mar 2015 15:52
Feedback: 0 (0%)
Postby Hübby » 18 Jun 2015 16:09
Ne ich bin nicht bei Facebook. Kannst mir ja einen link per PN schicken.

Gruß
Steffen
Gruß
Steffen
Hübby
Posts: 358
Joined: 21 Jul 2013 08:39
Feedback: 6 (100%)
Postby Davidwnrw » 18 Jun 2015 16:12
Aber wenn du nicht im Facebook bist kannst du sein Profil nicht sehen..

Gesendet von meinem SM-N910F mit Tapatalk
Davidwnrw
Posts: 15
Joined: 08 Mar 2015 15:52
Feedback: 0 (0%)
Postby Hübby » 18 Jun 2015 16:16
Ja dann geht das wohl nicht
Gruß
Steffen
Hübby
Posts: 358
Joined: 21 Jul 2013 08:39
Feedback: 6 (100%)
22 posts • Page 2 of 2
Related topics Replies Views Last post
schlechter Pflanzenwuchs und Algen....
Attachment(s) by wuehler » 05 Dec 2011 17:43
18 1946 by Andreas S View the latest post
07 Dec 2011 12:17
Algen und schlechter Pflanzenwuchs
Attachment(s) by Ray2683 » 22 Jan 2014 18:33
2 591 by Ray2683 View the latest post
23 Jan 2014 20:12
Schlechter Pflanzenwuchs und Algen
Attachment(s) by Bidli90 » 20 Oct 2015 15:52
10 1094 by MarcK View the latest post
27 Oct 2015 11:42
54L Becken, Algen und schlechter Pflanzenwuchs
Attachment(s) by Absdr » 09 Mar 2020 18:53
2 295 by Absdr View the latest post
12 Mar 2020 12:58
Probleme mit Algen und schlechter Pflanzenwuchs
Attachment(s) by MaxE » 13 Jul 2020 20:58
16 451 by Ebs View the latest post
15 Jul 2020 12:31

Who is online

Users browsing this forum: No registered users and 5 guests