Antworten
4 Beiträge • Seite 1 von 1
Beitragvon blend86 » 14 Feb 2018 20:02

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Schlechter Pflanzenwuchs und Algen

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

-

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 4 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 25x25x30

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Tropica Aquarium Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* nein

Beleuchtung:

Beleuchtungsdauer:* 6,5 Std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Chihiros C251 mit 1150 Lumen laut Hersteller

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Dennerle Eckfilter


Mit welchen Filtermaterialien ist der Filter bestückt?* Statdard

Die Durchflussmenge des Filters in Liter/Stunde?* 150L Std. Ich habe den aber auf ca. 1/3 der Leistung

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Tropica 2in1 Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: -

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] DropChecker

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] AR 30mg p.L

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] ohne Heizung

Wasserwerte im Aquarium:

gemessen am:* 11.02.18

Temperatur in °C:* 22

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tröpfchentest


pH-Wert: 6,5

KH-Wert: 4

GH-Wert: 8

Fe-Wert (Eisen): 0,05-0,1

NH4-Wert (Ammonium): -

NO3-Wert (Nitrat): 30

PO4-Wert (Phosphat): 1,0

K-Wert (Kalium): 12

Mg-Wert (Magnesium): ca. 15

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Beim WW dünge ich auf folgende Werte:
No3 30mg/L AR GH Boost (Wöchentlich)
Po4 1,0mg/L AR Phosphat (Wöchentlich)
Fe 0,05 - 0,1 Dennerle Scapers Green (Wöchentlich )

Zusätzlich Täglich 4ml Gh Boost = 15mg/L
+ 1ml EC


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* min. 50 % Wöchentlich

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Salty Shrimp - Shrimp Mineral

Pflanzenliste:

Bacopa australis
Rotala Sp Green
Lindernia rotudinfolia "Variegated"
Eriocaulon cinerum
Alternathera reinecki mini
Micranthemum Montecarlo
Bucephalandra Broad Weavy


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80 %

Besatz:

kein

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Hallo Flowgrower,

leider habe ich nach längerer Zeit immer noch schwierigkeiten mit Fadenalgen/Haaralgen. Ich stehe momentan auf dem Schlauch was meine Pflanzen und Algen angeht.

Mein 20 L Cube ist mittlerweile zum Lernbecken geworden. Ich versuche mal zu schildern was bis jetzt alles so passiert ist.

Beim Einfahren lief es praktisch so wie es typischerweise läuft. Nach einiger Zeit kamen die Kieselalgen die dann von Staubalgen abgelöst wurden und nach den Staubalgen die Fadenalgen. Nur das die Fadenalgen blieben.
Ich habe dann diverse Beiträge über Algenarten ,dünge Methoden usw. durchgelesen. Dabei habe ich mich stehts im Rahmen der Richtwerte bewegt.

Ein CO2-Gehalt von etwa 20-30 mg/l, messbar durch einen Dauertest samt Testreagenz
10 bis 25 mg/l Nitrat (NO3)
5 bis 10 mg/l Kalium (K)
0,1 bis 1 mg/l Phosphat (PO4)
>10 mg/l Magnesium (Mg)

Oder z.B. Redfield-Verhältnis

Anfangs habe ich nach EI gedüngt wo die Pflanzen einigermaßen wuchsen aber genau so die Fadenalgen.
Ich habe es mit einer höheren und geringeren Dosis versucht , ohne Erfolg.
Dann mit Einzelkomponenten mal mehr Po4 mal weniger , mal mehr No3 mal weniger. Der einzige Erfolg war, dass die Fadenalgen mal etwas schneller und mal langsamer wuchsen. Zum ende der Woche war das Aquarium so oder so voll mit Fadenalgen bzw. Haaralgen.

Im moment scheint es so als ob ich die Algen ein wenig im Zaun halten kann.
Seit dieser Woche dünge ich täglich 4ml Gh Boost was einer Zugabe von 15mg/L entspricht. 15mg/L scheint mir recht viel zu sein aber momentan tuts den Pflanzen gut und seitdem ich Kaliumarm dünge kommen die Staubalgen nicht mehr bis auf eine leichte Patina an dem Glas. Die Frage ist nur ob es nicht vieleicht dem EC zu verdanken ist.

Diese Werte fahre ich grade testweise um zu beobachten wie sich die Algen und die Pflanzen verhalten und weil der Verbrauch sehr hoch ist. Vieleicht erkennt jemand da einen Zusammenhang in meinen Beobachtungen oder auf den Bildern und kann mir da ein Denkansatz geben.



Ich Danke euch im Voraus.

Gruße euch.
Mateusz

Dateianhänge

Benutzeravatar
blend86
Beiträge: 42
Registriert: 07 Dez 2015 16:04
Bewertungen: 0 (0%)
Beitragvon Julian-Bauer » 15 Feb 2018 07:49
Morgen Mateusz,

kurz die erste Frage in einenem Interesse: Du düngst mit AR GH+ und kommst auf Kalium-Werte die ähnlich hoch dem Mg-Wert sind, ist so viel Kalium in Salty Shrimp? Ich würde den Kaliumwert versuchen noch etwas zu senken, so auf knapp unter 10 mg/L. Aber das ist sicherlich nicht das Problem!

Dein Aquarium verbraucht täglich 15mg/L NO3???? :shock: Ich weiß nicht wie sich hier der Soil-Bodengrund verhält, ich hatte noch kein Becken damit aufgebaut. In die Pflanzen scheinen die 15mg/L jedoch nicht zu fließen. Die verbrauchen vielleicht 2-3mg/L pro Tag.

Ich würde auch eher sagen das sind Kieselalgen, oder? :sceptic: An deiner Stelle würde ich zuerst versuchen, die Algen so gut es geht zu entfernen, denn du fütterst sie gerade nur noch zusätzlich mit Nährstoffen. Ein guter Prozentsatz geht davon vermutlich in die Algen.
Hast du schon eine EC Kur versucht? Ich habe damit gute Erfahrung gemacht, kleine Algenaufkommen am Anfang sind damit schnell wieder beseitigt, allerdings waren es bei mir eher Bartalgen, die auf EC besonders gut ansprechen sollen.

Kurz was zum Ammonium, hast du das schon getestet? Vielleicht gibt der Soil hohe NH4-Konzentrationen ans Wasser ab? Hast du zu Beginn häufige Wasserwechsel gemacht?
Gruß Julian

Colorful

Mein aktueller Pflanzenverkauf aus den eigenen Becken gibt es hier: Der Pflanzen - Dauerverkauf :)
Benutzeravatar
Julian-Bauer
Beiträge: 676
Registriert: 12 Okt 2009 22:19
Wohnort: Stuttgart
Bewertungen: 32 (100%)
Beitragvon blend86 » 16 Feb 2018 20:27
Hallo Julian,

erstmal danke für deinen Beitrag. Also ich salze mein Osmosewasser mit Salty Shrimp Gh/KH + auf 4 KH und 8GH.
Ich habe den Kaliumwert auf Grundlage eines Post von einem der Logemann Brüder berechnet (der Post ist etwas älter) und da komme ich auf einen Wert von 11-12mg/L Kalium und mit dem JBL Fotometer Test kommt es ungefähr hin.

Wenn ich mit dem Kalium runter gehe muss ich auch mit der KH runter und da weis ich nicht wie es sich mit dem Co2 verhält.
Ich habe mal gelesen, dass durch die Filterung auch No3 raufgefiltert werden kann aber der Filter ist ja nur mit diesem kleinen Wattefilterblock bestückt.

Also es ist estwas schwierig die algen zu bestimmen. Normal sind sie auch richtig grün aber manchmal sind sie auch braun. Vieleicht Grünalgen mit Kieselalgen?

Zum Anfang hatte ich erst täglich dann alle 2 Tage usw. gewechselt.

Meinst du EC benebeln oder einfach höher dosieren?
Benebeln mach ich nicht mehr weil mir beim letzten mal die Pflanzen dabei eingegangen sind.

Momentan gehts mit den Algen, sie wachsen anscheinend nicht weiter aber die Blätter der Pflanzen wirken klein und einige verkrüppelt und ich denke vom Wuchs her ist noch einiges drin.

Eventuell schau ich mal ob ich einen Amonium Test besorgen kann.

Grüße
Mateusz
Benutzeravatar
blend86
Beiträge: 42
Registriert: 07 Dez 2015 16:04
Bewertungen: 0 (0%)
Beitragvon blend86 » 30 Mär 2018 19:57
Hallo zusammen,

mal ein Update zu meinem ehemalige Problem. Nachdem ich diverse Varianten der Düngung durchprobiert hatte, habe ich die Beleuchtung um ca. 40 % (Chihiros von max. Leistung 2 Stufen niedriger) reduziert. Dann habe ich meinen üblichen WW von 50% gemacht und dabei das meiste an Algen entfernt. Es blieben noch Reste aber meine 10 White Pearl Garnelen und 2 Geweihschnecken haben den Rest vertilgt. Das ganze hat eine Woche gedauert. Faden, leichte Rotalgen und Kieselalgen sind alle samt verschwunden. Seither verzeiht mir das Becken sogar einen starken Rückschnitt und eine Umstellung der Düngung ohne eine Alge. Lediglich eine Kahmhaut bildet sich immer noch. Oft bildet die Kahmhaut eine geschlossene Schicht. Wenn man mit der Hand ins Wassergreift sieht man dann helle Fetzen der Kahmhaut rumschwimmen.

Insgesamt wachsen die Pflanzen auch besser aber wie man auf den Bildern sehen kann, wächst die Alternanthera sehr krüppelig. Die Rotala sp. Green neigt auch zu krüppelwuch aber nur leicht. Die Rotala Bonsai/"Indica" wächst klein und langsam. Die frischen Pflanzentriebe sind meist auch sehr hell. Ist das normal? Am schönsten wächst das Montecarlo.

Düngung ist momentan eher nach Gefühl.

2ml AR Micro Eisen auf = 0,2mg/L wöchentlich
3ml AR NPK alle 2 Tage = No3 4,0 mg/L , Po4 0,4 mg/L , K 5 mg/L

Ich würde mich freuen falls noch jemand eine Idee hat was ich gegen die Kahmhaut und vor allem den Krüppelwuchs machen könnte.

Danke im Voraus
Grüße Mateusz

Dateianhänge

Benutzeravatar
blend86
Beiträge: 42
Registriert: 07 Dez 2015 16:04
Bewertungen: 0 (0%)
4 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen, Algen, Algen - passt mein Masterplan?
von Krawumms » 23 Mai 2013 22:19
3 1200 von DAU Neuester Beitrag
24 Mai 2013 17:25
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Dateianhang von Mirelle » 21 Jun 2013 16:39
60 5134 von Aquariophilo Neuester Beitrag
20 Okt 2013 17:00
Wer kann mir helfen? Überall Algen, Algen, Algen...
Dateianhang von Vanessa89 » 11 Jan 2018 13:46
17 883 von Christian Kölble Neuester Beitrag
14 Jan 2018 10:20
Algen Algen Algen immer wieder
Dateianhang von Mark_Pryde » 20 Apr 2016 16:47
21 1325 von Mark_Pryde Neuester Beitrag
25 Apr 2016 11:48
Pflanzenwuchs OK, aber Algen, Algen, Algen
Dateianhang von Diskusfan » 24 Jun 2016 22:58
3 638 von Diskusfan Neuester Beitrag
10 Jul 2016 22:03

Wer ist online?

Mitglieder in diesem Forum: kapnobatai und 6 Gäste