Post Reply
48 Beiträge • Seite 1 von 4
Beitragvon Mike1981 » 03 Feb 2012 15:58

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Seit etwa zwei Wochen tritt vermehrt Algenwachstum auf, dabei handelt es sich meiner Meinung nach um Fadenalgen, grüne Punktalgen und Bartalgen. Pflanzen wachsen nur sehr langsam, auch treten Mangelerscheinungen auf.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Das AQ läuft auf dieselbe Art und Weise seit etwa 3 Monaten. Vor zwei Tagen habe ich die Düngung umgestellt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 3 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 30x30x35 - etwa 22 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Deponit Mix Nährboden + Nano Garnelenkies Sulawesi

Sonstige Einrichtung [Wurzeln, Steine, etc.]* ein paar Steine aus dem Zoogeschäft und eine Garnelenhöhle

Beleuchtung:

Beleuchtungsdauer:* 12 Stunden (10 Uhr - 22 Uhr)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Dennerle Nano Light 11W

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Aquaball 60


Mit welchen Filtermaterialien ist der Filter bestückt?* Filtermatte vom Hersteller und Hobby humin superaktiv Torf

Die Durchflussmenge des Filters in Liter/Stunde?* ist auf so gering wie möglich eingestellt

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Paffrathschale

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 15

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* 01.02.2012

Temperatur in °C:* 22

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentests


pH-Wert: 7,2

KH-Wert: 11

GH-Wert: 11

Fe-Wert (Eisen): <0,02

NO2-Wert (Nitrit): <0,01

NO3-Wert (Nitrat): <0,5

PO4-Wert (Phosphat): <0,02

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Es wurde immer nur der Dennerle Nano Tagesdünger genutzt, hatte immer gedacht, dass es ausreichend ist. Kannte mich ja nicht aus.

Seit zwei Tagen verwende ich EasyLife ProFito und EasyLife Nitro. EL Nitro habe ich 1,5ml hinzugefügt, Wert hält sich jetzt die ganzen Tage bei etwa 5 (JBL Skala ist leider nicht sehr genau). Pro Tag kommt jetzt auch 1ml ProFito hinzu. Sollte dann laut Nährstoffrechner auf 0,1 Eisen aufdüngen.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x pro Woche, etwa 6-7 Liter

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Leitungswasser wird durch eine Torfkanone "gejagt"

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Aufbereitung mit EasyLife fl??ssiges Filtermedium

Pflanzenliste:

Dennerle NanoPflanzen Set "Java Paradise" für 30l AQ.

2 x Nano Wood bepflanz mit 3 versch. Arten
3 x Eleocharis acicularis
2 x Cryptocoryne wendtii Tropica
2 x Monosolenium tenerum
2 x Riccardia chamedryfolia


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* ca. 90%

Besatz:

6x Crystal Red Garnelen
5x Perlhuhnbärblinge


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 16

Leitungswasser GH-Wert:* 20

Leitungswasser Ca-Wert (Calcium):* k.A.

Leitungswasser Mg-Wert (Magnesium):* k.A.

Leitungswasser K-Wert (Kalium):* k.A.

Leitungswasser NO3-Wert (Nitrat):* <0,5

Leitungswasser PO4-Wert (Phosphat): <0,02

Weitere Informationen und Bilder:


Wie oben beschrieben findet seit 2-3 Wochen verstärkt Algenwachstum statt. Pflanzen wachsen nicht sehr gut, haben Mangelerscheinungen (gelbe Blätter, sterben ab, Löcher).

Das AQ leite ich erst durch eine selbstgebaut Mini-Torfkanone, dadurch senke ich den pH Wert, KH und GH. Danach wird es mit Leitungswasser gemischt um auf meine o.g. AQ-Wasserwerte zu kommen. Der Grund für die Torfkanone ist der, dass ich am Anfang (nach etwa 3 Wochen Einlaufzeit) bereits 5 Garnelen eingesetzt hatte. Diese starben alle innerhalb von 24 Stunden (lagen gekrümmt im Becken, starke Zuckungen). Nitrit war nicht nachweisbar und auch alle anderen Wasserwerte waren meiner Ansicht nach in Ordnung, ausser dass GH und KH recht hoch sind, wir haben hier im Altmühltal sehr hartes Wasser. Kupfer war im LW nicht nachweisbar. Allerdings bin ich durch Recherche und mit nach Diskussionen mit anderen Aquarianern zu dem Schluss gekommen, dass evtl etwas im LW ist, dass die Kleinen nicht vertragen haben. Daraufhin die Torfkanone, seither keine Probleme mehr. Allerdings weiß ich nicht ob es wirklich an dem Torfwasser liegt oder an der nun längeren Einfahrzeit des Aquariums. Habe aber Angst jetzt wieder auf pures Leitungswasser umzusteigen.

Gedüngt habe ich wie gesagt nur mit dem Dennerle Nano Tagesdünger, ich war immer der Auffassung, dass es schon ausreichen wird, wenn das vom Hersteller so mitgeliefert wird. Großer Anfängerfehler.

Habe mich nun hier im Forum sehr intensiv eingelesen, über PPS Pro und EI Systeme mich informiert und den Nährstoffrechner zu Rate gezogen. Seit zwei Tagen dünge ich nun mit EasyLife ProFito und EasyLife Nitro, aus dem einfach Grund weil es bei mir im Zooladen zum Verkauf steht (gibt kein Aqua Rebell :(). Aber auch weil es "gezielt" nur NO3 und Eisen + Spurenelemente düngt. Mein Phosphat wird leider immer noch nicht gedüngt, da denke ich jetzt über EL FosFo nach. Habe vor zwei Tagen EL Nitro 2ml gedüngt, NO3 stieg dadurch auf 5 und hällt sich dort seit zwei Tagen ohne zusätzliche Düngung (laut der ungenauen JBL Farbskala). ProFito dünge ich 1ml / Tag. Ich bin gespannt wie sich das über die kommenden Tage / Wochen auf die Algen auswirken wird.

Stehen von euch noch sonstige Empfehlungen zur Verfügung? Mache ich etwas falsch? Würdet ihr etwas anderes empfehlen? Ich bin blutiger Anfänger und über jegliche Tipps und Empfehlungen dankbar!! Wenn ihr noch weitere Infos braucht, so lasst es mich bitte wissen.

Liebe Grüße und vielen Dank im Voraus,

Mike1981

Dateianhänge

Mike1981
Beiträge: 64
Registriert: 26 Jan 2012 13:59
Bewertungen: 0 (0%)
Beitragvon Mike1981 » 04 Feb 2012 23:37
Hat niemand einen Kommentar oder Empfehlung hierzu? :/
Mike1981
Beiträge: 64
Registriert: 26 Jan 2012 13:59
Bewertungen: 0 (0%)
Beitragvon o_oh » 05 Feb 2012 21:34
hallo mike,

du informierst du dich ja im parallel-thread gerade i.s. uo-anlage. gut – mit der würdest du schon mal das generelle problem deines harten leitungswassers lösen ...

ansonsten bist du mit der düngung doch schon auf einem guten weg. mit der profito-düngung wäre ich etwas vorsichtiger und würde momentan rechnerisch nur auf 0,05mg/l aufdüngen. nitrat hast du dagegen sehr vorsichtig nur auf 5mg/l aufgedüngt ... stutzig macht mich hier allerdings der ausbleibende verbrauch. dir fehlt noch ein phosphat-dünger. den von dir angedachten el fosfo würde ich deshalb ganz fix zum einsatz bringen. nach meinem wissensstand kann die gesamte nährstoff-aufnahme durch das fehlen eines der wichtigen nährstoffe (wie hier po4) gestört oder blockiert werden.

könntest du für die bessere beurteilung deiner pflanzen nochmal neue fotos einstellen bzw. könnte sich einer der experten hierzu mal äußern? eine möglichkeit, warum in deinem becken kein nitrat verbraucht wird wäre auch, dass einige deiner pflanzen durch unterversorgung zu stark geschädigt sind.

viele grüße,
andrea
o_oh
Beiträge: 75
Registriert: 30 Dez 2011 09:43
Bewertungen: 0 (0%)
Beitragvon Mike1981 » 07 Feb 2012 08:27
Hallo Andrea,

entschuldige die späte Antwort. Hab deinen Beitrag erst jetzt gesehen, da ich die Email Benachrichtigungen ausgeschaltet hatte. *grummel*

Das mit der Osmose Anlage ist korrekt. Ich habe bereits eine bestellt, sollte am dem kommenden Wochenende zum Einsatz kommen. Ob es wirklich gross was ändern wird weiß ich nicht, da ich ja jetzt bereits Torfwasser nehme. KH wird definitiv sinken. Hoffe mal das hat vielleicht auch ne positive Wirkung. ;)

Zur Düngung ... warum denkst du dass das ProFito zu viel ist? Ich hatte mich da erstmal an den Nährstoffrechner gehalten und oft gelesen 1mg/l Eisen sei ein guter Wert. Hmm. Das mit dem Phosphat ist korrekt, allerdings hab ich da noch keinen Dünger, gibts bei uns in der Umgebung aktuell nicht. :/ Dafür dünge ich jetzt ebenfalls noch Kalium zu, da ich Löcherbildung an den Blättern entdeckt habe. Der Wert sollte ja so zwischen 10 -30 liegen. Mein Leitungswasser hat angeblich "nur" 2.4 bzw. ich vermute dass das ebenfalls durch die Torffilterung entfernt wurde. Per Düngung habe ich jetzt 12 hinzugeschossen. Also liegen wir jetzt entweder bei 12 oder 14.4. Beides aber im Rahmen so wie ich das verstehe.

Zum Nitrat. Vor der Düngung habe ich laut Test kein Nitrat nachweisbar im AQ gehabt. Daraufhin habe ich wie schon gesagt mit EL Nitro auf 6.5 (laut Nährstoffrechner) aufgedüngt. Die ersten zwei Tage hat so gut wie keine nachweisbare Abnahme stattgefunden, Wert lag laut (ungenauer) Farbskala immer um 5. Danach gings aber ein wenig los. Nach insgesamt 6 Tagen hatte ich noch knapp unter 1 nachweisbar. Hab gestern wieder auf etwa 6-7 nachgedüngt. Wollte dem AQ einfach nicht gleich ne riesen Dosis verpassen.

Ich werde mich auf jeden Fall mal um die Phosphat Düngung kümmern. Kann das noch jemand bestätigen, dass die komplette Nährstoffaufnahme blockiert werden kann wenn Phosphat fehlt? Was wäre da ein guter Wert? Die Spanne vom Nährstoffrechner zeigt ja 0,1 - 3,0 an, doch sehr weit. Hab halt auch gehört dass es schlecht sein kann wenn man davon zu viel düngt. Hmm.

Aktuelle Bilder kann ich leider erst ab dem Wochenende liefern, befinde mich gerade auf Dienstreise. :/ (keine Sorge, Freundin übernimmt Düngung/Fütterung in der Zwischenzeit :lol: )

Schöne Grüße,

Michael
Mike1981
Beiträge: 64
Registriert: 26 Jan 2012 13:59
Bewertungen: 0 (0%)
Beitragvon uwe schidrowski » 07 Feb 2012 08:37
Hallo Michael

Mike1981 hat geschrieben:Kann das noch jemand bestätigen, dass die komplette Nährstoffaufnahme blockiert werden kann wenn Phosphat fehlt? Was wäre da ein guter Wert? Michael

Siehe hier: http://de.wikipedia.org/wiki/Minimumgesetz

Ich dünge Po4 alle 2-4 Tage auf 1mg/l und fahre damit sehr gut.

Beste Grüße

Karl
Benutzeravatar
uwe schidrowski
Beiträge: 326
Registriert: 14 Feb 2011 12:06
Bewertungen: 32 (100%)
Beitragvon o_oh » 07 Feb 2012 09:30
hallo michael,

wenn mittlerweile nitrat verbraucht wird, ist das ein gutes zeichen :) ich war mit der düngung anfangs auch sehr vorsichtig, habe aber durch tests und anhand von mängeln bei meinen pflanzen in der praxis sehen können, dass die hier im forum "kursierenden" düngeempfehlungen hand und fuss haben ;)

der nährstoffrechner gibt mit den minimal- bzw. maximalwerten eine erste orientierungshilfe. die werte muss man dann der speziellen situation im becken anpassen. dabei spielt es z.b. eine rolle, ob man tages- oder stoßdüngung praktiziert, wie sich der tatsächliche verbrauch durch unterschiedliche pflanzen/bedingungen entwickelt, in welchem verhältnis die einzelnen nährstoffe im becken vorliegen etc. da bedarf es dann ein wenig feinjustierung.

den profito verwende ich selbst und mache mit täglich zugeführten mengen von 0,5mg/l gute erfahrungen (meine pflanzen zeigen dann keine chlorosen). das deckt sich mit den empfehlungen, an denen ich mich orientiere. höhere dosierungen von spurenelementen sollen in "rund laufenden becken" kein problem sein, können andernfalls aber den algenwuchs begünstigen.

karls empfehlung zum phosphat deckt sich mit meiner. ich experimentiere hier gerade ein wenig mit stoß- und tagesdüngung, und führe umgerechnet zwischen 0,2 und 0,4mg/l täglich zu.

beim kalium würde ich nicht höher gehen. der maximalwert, der hier im nährstoffrechner angegeben ist, liegt recht hoch und ergibt sich vermutlich aus der empfehlung für becken mit ada-bodengründen. hier kenne ich mich aber zu wenig aus ...

viel erfolg!

liebe grüße,
andrea
o_oh
Beiträge: 75
Registriert: 30 Dez 2011 09:43
Bewertungen: 0 (0%)
Beitragvon java97 » 07 Feb 2012 09:44
edit
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon java97 » 07 Feb 2012 09:47
Hi Andrea,
o_oh hat geschrieben:den profito verwende ich selbst und mache mit täglich zugeführten mengen von 0,5mg/l gute erfahrungen (meine pflanzen zeigen dann keine chlorosen).


Bist Du sicher?
So viel dünge in 14 Wochen (ich dünge z.Zt. 0,035 mg/ Fe pro Woche, empfehlen würde ich wöchentlich 0,03-0,1 mg/l Fe )... :sceptic:
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon o_oh » 07 Feb 2012 09:55
hi volker,

ich suche gerade verzweifelt nach dem "edit-button" :lol: 0,05mg/l fe sollte es heißen ...
vielen dank für deine bedenken ;)

liebe grüße,
andrea
o_oh
Beiträge: 75
Registriert: 30 Dez 2011 09:43
Bewertungen: 0 (0%)
Beitragvon java97 » 07 Feb 2012 10:06
Hi Andrea,

Sorry, aber auch tgl. 0,05mg/l ist meiner Meiner Meinung nach seehr viel (immer noch mehr als meine Wochendosis).
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Mike1981 » 07 Feb 2012 12:08
Hallo zusammen,

danke für die ganzen Antworten!

Also ich dünge wie gesagt zur Zeit auch auf 0,1mg/l FE. Kann ich dann auch prima mit nem JBL Tröpfchentest messen. Am nächsten Tag ist davon aber nix mehr da. Deswegen dünge ich das täglich. Hmm. Muss ich auch mal ein wenig experimentieren. Mal schauen wie sich alles entwickelt (inkl Algen).

Was würdest du denn beim Nitrat als "kursierender Wert mit hand und fuss" betrachten? ;) Ich les da immer wieder was anderes.

Und zum Phosphatdünger ... könnt ihr da einen empfehlen? Den von Aqua Rebell? Oder den von EL? Oder einen anderen? Den EL gibts bei mir im Laden leider nicht, so dass ich in diesem Fall um eine Onlinebestellung nicht herumkomme. Und da ich sowieso noch eine etwas größere Bestellung bei Aquasabi abgeben werde in den kommenden Tagen ... ;) Also sofern mir niemand etwas negatives zum AR sagen kann wirds höchstwahrscheinlich der werden. Aber ich bin gerne für Ratschläge offen.

Schöne Grüße,

Michael
Mike1981
Beiträge: 64
Registriert: 26 Jan 2012 13:59
Bewertungen: 0 (0%)
Beitragvon o_oh » 07 Feb 2012 13:45
hi volker,

räusper ... easy life gibt auf der produktseite eine wochendosies von 10ml profito auf 100l beckenvolumen an. das entspricht einer wochendosis von 0,24mg/l fe – sprich tagesdosis von 0.034mg/l eisen. du empfiehlst diesen wert in etwa sogar als wochendosis ...

da liege ich mit meiner empfehlung von 0,05mg/l fe täglich in der tat deutlich drüber. :shock:

(das war mir bisher gar nicht bewußt. ich habe die im nährstoffrechner gemachten angaben fälschlicherweise als tagesdosis zu grunde gelegt, halbiert, auf händelbare düngermengen abgerundet, in den letzten 5 wochen so gedüngt und dachte, damit am unteren fe-limit zu düngen. weit gefehlt!) damit habe ich algentechnisch in zwei becken bisher wohl mehr als glück gehabt ...

@michael: das wird von mir so nicht zur nachahmung empfohlen! wenn du eh bei tobi bestellst, erübrigt sich eigentlich die frage nach einem anderen phosphat-dünger ;)
zum nitrat: ich dünge meinen 20l-cube beim wasserwechsel mit ar basic nitrat auf 20mg/l auf. die tägliche düngung erfolgt mit 0,75ml ar special n und gleicht den nitrat-verbrauch aus. du kannst dich bei den "nitrat-zielwerten" aber auch erst mal niedrigeren werten von 10 bis 15mg/l orientieren. du musst halt den verbrauch im auge behalten.

liebe grüße,
andrea
o_oh
Beiträge: 75
Registriert: 30 Dez 2011 09:43
Bewertungen: 0 (0%)
Beitragvon java97 » 07 Feb 2012 13:57
Hi Andrea,

Ich will jetzt nicht behaupten, dass die bei mir ausreichenden 0,035 mg/l Fe pro Woche auch in anderen Aquarien genügen aber das zeigt auf jeden Fall auf, dass von den Herstellern meisst zu viel empfohlen und dementsprechend zu viel gedüngt wird. Ausserdem ist die Menge Mikrodünger, die zugegeben werden muss, auch abhängig von der Chelatierung des Düngers und davon, in welchen Intervallen man düngt. Ich dünge, wie Du weißt, z. Zt. kontinuierlich über den Langzeitdünger Ferrdrakon Power (ca. 1/3 der vom Hersteller empfohlenen Menge) und bin davon bisher begeistert.
Ich beleuchte aber auch nur mit 0,35W/l, 10h tgl..
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon o_oh » 07 Feb 2012 14:08
jepp ... variablen im "fe-verbrauch" werden zudem ja auch durch unterschiedliche filterung bedingt. ein weites feld :) vielen dank für deinen hinweis ...
o_oh
Beiträge: 75
Registriert: 30 Dez 2011 09:43
Bewertungen: 0 (0%)
Beitragvon DrZoidberg » 07 Feb 2012 19:37
Hallo Mike,
wenn du bisher den Nano-Dünger nach Herstelleranweisung dosiert hast, kann ich mir eine Überdüngung mit selbigem nicht vorstellen. Reichert sich trotzdem Eisen an, dann eher weil es nicht verbraucht werden kann da andere Nährstoffe fehlen.

Neben der bereits anvisierten Düngung solltest du deine Beleuchtungszeit runterfahren (erstmal 6 Std.) und die Wasserwechsel großzügiger gestalten. Mindest 50% sollten es schon sein, gerade wenn die Düngung noch nicht stabil läuft.

Die reduzierte KH und damit ein pH-Wert im sauren Bereich wird auch ein sehr wichtiger Schritt sein, um das Becken in Schwung zu kriegen. Das wird schon!

Zum Thema Eisen: Zumindest vorerst würde ich es auch langsamer angehen. Aber der Profito ist eher schwach stabilisiert und mit 2x11W und die 20l bis oben voll mit gesunden Pflanzen... da könnte ich mir 0,5-1ml täglich schon vorstellen. :pfeifen:
Gruß Christian :fish: :taucher: :fish:
Benutzeravatar
DrZoidberg
Team Flowgrow
Beiträge: 1351
Registriert: 05 Dez 2008 10:58
Wohnort: Bremen
Bewertungen: 22 (100%)
48 Beiträge • Seite 1 von 4
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen und schlechtes pflanzenwachstum
Dateianhang von Danieluebbing87 » 17 Feb 2013 12:52
8 599 von Danieluebbing87 Neuester Beitrag
24 Feb 2013 18:24
SOS - Algen und schlechtes Pflanzenwachstum
Dateianhang von MülliMac » 23 Feb 2013 22:11
14 762 von MülliMac Neuester Beitrag
25 Feb 2013 12:58
Algen und schlechtes Pflanzenwachstum
Dateianhang von akti4t » 16 Jun 2013 11:15
104 4375 von DAU Neuester Beitrag
03 Sep 2013 21:13
Schlechtes Pflanzenwachstum und Algen
Dateianhang von mat.ze » 04 Aug 2013 20:16
15 916 von mat.ze Neuester Beitrag
01 Okt 2013 18:57
Algen Explosion und schlechtes Pflanzenwachstum
Dateianhang von Grizzly » 14 Okt 2017 20:06
12 795 von Ebs Neuester Beitrag
12 Nov 2017 20:10

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast