Post Reply
37 posts • Page 1 of 3
Postby Ingel007 » 11 Dec 2011 15:22

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Algen, Pflanzen wachsen schlecht,Gelbe und durchlöscherte Blätter

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Vor 2 Wochen mit EasyLife Profito und dem PPS system aus diesem Forum angefangen zu Düngen,
Alle Muschelblumen entfernt vor ca 2 wochen


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 6 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x40

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand 0,02-0,2

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steinaufbauten, Mopaniholz mit Javafarn aufgebunden

Beleuchtung:

Beleuchtungsdauer:* 11 Std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x T5 24 Watt 865 Sylvana Luxline Plus

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Classic 2213


Mit welchen Filtermaterialien ist der Filter bestückt?* Eheim Media Pak

Die Durchflussmenge des Filters in Liter/Stunde?* 300

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 40

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja Sera

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Sera

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 100 Watt Heizer, 5 Watt UVC Klärer

Wasserwerte im Aquarium:

gemessen am:* 11.12.2011

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest, Sera, Filterking


pH-Wert: 7,2

KH-Wert: 5

GH-Wert: 11

Fe-Wert (Eisen): 0,0

NO2-Wert (Nitrit): 0,0

PO4-Wert (Phosphat): 0,5

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Tägliche Düngung mit Easylife Profito und dem PPS Sytem. (täglich: Easylife 1,5ml, PPS 2,3ml)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 mal die Woche ca 30%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Pure Osmose

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Sera Mineral Salt

Pflanzenliste:

Echininodorus Ozelot
Vallisneria Gigantea
Javafarn
1 unbekannte


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 20

Besatz:

5 pseudotropheus demasoni
3 Antennenwelse
4 kleine mollys (vom letzten besatz noch über)
4 kleine guppies (vom letzten besatz noch über)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 11

Leitungswasser GH-Wert:* 18

Leitungswasser Ca-Wert (Calcium):* 80 mg/l

Leitungswasser Mg-Wert (Magnesium):* 20 mg/l

Leitungswasser K-Wert (Kalium):* 11 mg/l

Leitungswasser NO3-Wert (Nitrat):* 30 mg/l

Weitere Informationen und Bilder:


Hallo,
Ich vor 2 wochen mit neuem Dünger s.o. angefangen. Seitdem gehen bei mir nach und nach die Pflanzen ein bzw bekommen Algen. Ich habe noch ein 25l becken wo ich Redfire halte da habe ich leider das selbe festellen müßen. Mache ich irgendetwas falsch (zuviel dünger,licht etc)? Würde mich freuen wenn ihr mir weiterhelfen könntet.


Attachments

mfg
Manuel
User avatar
Ingel007
Posts: 37
Joined: 17 Nov 2011 11:15
Feedback: 2 (100%)
Postby Ebs » 11 Dec 2011 17:28
Hallo,

deine Pflanzen sehen für mich relativ normal ohne Mangelerscheinungen aus, Algen sehe ich keine.

Ich würde die Düngung korrigieren.

Fe sollte als Richtwert für die Micro-Versorgung (Spurenelemente) 0,05-0,1 mg/l im Becken nachweisbar sein, also mehr Profito.
NO3 (Nitrat) würde ich auf ca. 10mg/l aufdüngen, falls nicht so bisher vorhanden und du den Wert nur nicht angegeben hast.

Den 2 Echinodoren evtl. je eine Düngekugel an die Wurzeln schieben.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1160
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Roger » 11 Dec 2011 21:29
Hallo Manuel,

wäre schön Du würdest eine Signatur mit Deinem Namen anlegen, damit der das nächste mal nicht wieder vergessen geht.... :wink:

Woraus genau besteht dieser "Eheim Media Pak"? Alles was nach Sinterglas oder Aktivkohle aussieht sollte heraus genommen und
durch ganz normalen Filterschaum ersetzt werden.
Den UVC-Klärer solltest Du auch einmotten! Der zerstört nur die Wirkung des ProFito.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby java97 » 11 Dec 2011 21:54
Hi Manuel,
Ich kann, ehrlich gesagt, auch nix Gravierendes feststellen...
Ich würde Dir raten, zunächst nur den UVC-Klärer abzustellen und die Profito-Düngung nicht zu steigern.
Fe-Werte von 0,05-0,1 mg/l müssen in einem Aquarium, das tgl. gedüngt wird, nicht erreicht werden (das kann sogar Bart-/Pinselalgenwachstum nach sich ziehen). Der Profito ist zudem eher schwach chelatiert, so dass das Fe schnell verfügbar ist, aber auch schneller nicht mehr nachweisbar. Beobachte nach dem Abstellen des UVC-Klärers lieber die Pflanzen und hab Geduld.
Düngekugeln machen bei Echinodoren (Wurzelzehrer) sicherlich Sinn.
schöne Grüße
Volker
Last edited by java97 on 11 Dec 2011 21:55, edited 1 time in total.
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Ingel007 » 11 Dec 2011 21:54
hmm ist es normal das die pflanzen hmm wie soll ich sagen dünner werden und man durch sie durch schauen kann? die ränder sind wie ausgefranzt (hab unten mal ein bessere bild och angehängt)
Den UVC Klärer habe ich laufen weil ich vor kurzem eine übele Krankheit im becken hatte. Habe aber in diesem Becken keine Medikamente benutzt.
Nitrat kann ich leider mom nicht messen. Habe ich keinen test für hier.
Ich habe noch einen reinen Eisendünger hier. Sollte ich hingehen und diesen zusätzlich nochbenutzen oder einfach mehr profito?
Das Mediapack besteht auch Eheim Mech und Bioballs.
ich hoffe das man auf den beiden Bildern mein Problem genauer sehen kann.

Mfg
Manuel


mfg
Manuel
User avatar
Ingel007
Posts: 37
Joined: 17 Nov 2011 11:15
Feedback: 2 (100%)
Postby java97 » 11 Dec 2011 21:58
Hi Manuel,

Du warst schneller (wollte gerade editieren...) :wink:

Die Löcher könnten auch Fraßschäden sein.
Düngst Du das Frischwasser mit der PPS-Lösung auf?
Wie gesagt, Düngekugeln oder die Echi Tabs von Dennerle würden mehr Sinn machen.
Profito würde ich so weiter düngen.
schöne Grüße
Volker
Last edited by java97 on 11 Dec 2011 22:00, edited 1 time in total.
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Ingel007 » 11 Dec 2011 21:59
Also wenn ich WW mache dann Dünge ich nicht zusätzlich sondern erst ganz normal erst wieder am nächsten morgen.

mfg
Manuel
mfg
Manuel
User avatar
Ingel007
Posts: 37
Joined: 17 Nov 2011 11:15
Feedback: 2 (100%)
Postby java97 » 11 Dec 2011 22:08
Hi,

Ich glaube, es widerspricht dem Prinzip des PPS aber ich würde beim WW das Frischwasser mit Makros (PPS-Lösung) aufdüngen. Wieviel mg/l NO3 und PO4 pro Tag düngst Du denn?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Ingel007 » 11 Dec 2011 22:13
Habe mal noch 3 Bilder von der Vallisneria gemacht. Die sind auch durchlöschert und sind voll mit algen

Mfg
Manuel


mfg
Manuel
User avatar
Ingel007
Posts: 37
Joined: 17 Nov 2011 11:15
Feedback: 2 (100%)
Postby Ingel007 » 11 Dec 2011 22:15
Ich dünge 1,58 ml easylife und 2,37 ml pps am tag. Habe Easylife ein bissl weniger dosiert weil ein paar schreiben das sie so besseren Pflanzenwuchs hatten und wollte auch nicht direkt überdosieren.

mfg
Manuel
mfg
Manuel
User avatar
Ingel007
Posts: 37
Joined: 17 Nov 2011 11:15
Feedback: 2 (100%)
Postby java97 » 11 Dec 2011 22:16
Hi,

Ich würde auf Stickstoffmangel tippen.
Ich weiss, wie gesagt nicht, wie viel mg/l NO3 und PO4 Du tgl. düngst.
Kannste das mal posten?
Hast Du den UVC-Klärer abgeschaltet?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Ingel007 » 11 Dec 2011 22:17
hehe glaub war wieder schneller ^^
nein UVC klärer läuft noch und soll auch noch eine zeit laufen um die keime zu entfernen.
mfg
Manuel
User avatar
Ingel007
Posts: 37
Joined: 17 Nov 2011 11:15
Feedback: 2 (100%)
Postby java97 » 11 Dec 2011 22:24
Hi Manuel,
Ingel007 wrote:Ich dünge 1,58 ml easylife und 2,37 ml pps am tag

Du warst zwar schneller, hast aber meine Frage nicht beantwortet. Bitte nochmal genau lesen! :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Ingel007 » 11 Dec 2011 22:27
Achso sorry
zusätzlich dünge ich weiter nichts. Ich bin davon ausgegangen das ich mit dem PPs system und Profito soweit alles abgedeckt habe und nichts zusätzlich düngen muß. Muss auch gestehen das ich nicht weiß wie ich no3 und po4 zusätzlich düngen kann.

mfg
Manuel
mfg
Manuel
User avatar
Ingel007
Posts: 37
Joined: 17 Nov 2011 11:15
Feedback: 2 (100%)
Postby java97 » 11 Dec 2011 22:30
Hi Manuel,

Also, da Du den Klärer nicht abstellen willst, könntest Du doch probeweise mal die Profito-Dosis leicht erhöhen.
Wenn Du mit PPS düngst solltest Du eigentlich auch wissen, was Du an Nährstoffen zugibst...informiere Dich und mich
doch mal... :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
37 posts • Page 1 of 3
Related topics Replies Views Last post
Algen, Algen, Algen - passt mein Masterplan?
by Krawumms » 23 May 2013 22:19
3 1449 by DAU View the latest post
24 May 2013 17:25
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Attachment(s) by Mirelle » 21 Jun 2013 16:39
60 6506 by Aquariophilo View the latest post
20 Oct 2013 17:00
Wer kann mir helfen? Überall Algen, Algen, Algen...
Attachment(s) by Vanessa89 » 11 Jan 2018 13:46
13 1350 by Frank2 View the latest post
14 Jan 2018 09:17
Algen Algen Algen immer wieder
Attachment(s) by Mark_Pryde » 20 Apr 2016 16:47
21 1691 by Mark_Pryde View the latest post
25 Apr 2016 11:48
Pflanzenwuchs OK, aber Algen, Algen, Algen
Attachment(s) by Diskusfan » 24 Jun 2016 22:58
3 856 by Diskusfan View the latest post
10 Jul 2016 22:03

Who is online

Users browsing this forum: No registered users and 2 guests