Post Reply
37 Beiträge • Seite 2 von 3
Beitragvon Ingel007 » 11 Dez 2011 22:41
hmm das ist leider von Tobias Coring nicht weiter hinterlegt worden. hier ist jedenfalls die zusammensetzung des Düngers
Für eine 1 Liter Flasche
59 Gramm K2SO4 (Kaliumsulfat)
65 Gramm KNO3 (Kaliumnitrat)
6 Gramm KH2PO4 (Kaliumdihydrogenphosphat)
41 Gramm MgSO4x7H2O (Magnesiumsulfat/Bittersalz)
hoffe das es weiterhielft schaue aber weiter.

mfg
Manuel
p.s. hier noch der Link http://www.flowgrow.de/naehrstoffe/perpetual-preservation-system-pps-pro-t56.html#p2719zu dem PPS system
mfg
Manuel
Benutzeravatar
Ingel007
Beiträge: 37
Registriert: 17 Nov 2011 11:15
Bewertungen: 2 (100%)
Beitragvon Ingel007 » 11 Dez 2011 22:45
glaub das sollte es sein. er hatte es in einem beitrag weiter unten doch erwähnt
Die Makrolösung gibt folgende Werte pro Dosis hinzu:

1mg/l NO3
0,1 mg/l PO4
1,33 mg/l K
0,1 mg/l Mg
mfg
Manuel
Benutzeravatar
Ingel007
Beiträge: 37
Registriert: 17 Nov 2011 11:15
Bewertungen: 2 (100%)
Beitragvon Roger » 11 Dez 2011 22:48
Hi,

wenn es sich um das Original PPS-Rezept handelt, werden mit 2,37ml auf 112 Liter NO3=0,8435mg/L, PO4=0,0886mg/L und K=1,1286mg/L hinzu gefügt.

Das Mediapack besteht auch Eheim Mech und Bioballs.

Die Bioballs würde ich aus dem Filter entfernen, da sie möglicherweise Nitrat schlucken.

nein UVC klärer läuft noch und soll auch noch eine zeit laufen um die keime zu entfernen.

Den UVC halte ich im Hinblick auf die Nährstoffe für problematisch. Ggf. kann man den nur ein paar Stunden am Tag laufen lassen oder muß wirklich mit mehr Volldünger gegenhalten.
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon Ingel007 » 11 Dez 2011 22:54
Ah Vielen Dank!! Ja es handelt sich um das Original Rezept.
Ich würde den UVC klärer wirklich gerne laufen lassen. Ich habe schonmal 4 Demasonis verloren duch eine Krankheit das soll nicht nochmal vorkommen. Deswegen lasse ich ihn jetzt auch etwas länger dran. Außerdem sollte er mir doch gegen mein Algenproblem auch helfen oder irre ich da?
Wieviel Dünger sollte ich am besten mehr dosieren deiner meinung nach?

mfg
Manuel
mfg
Manuel
Benutzeravatar
Ingel007
Beiträge: 37
Registriert: 17 Nov 2011 11:15
Bewertungen: 2 (100%)
Beitragvon java97 » 11 Dez 2011 22:56
Danke Roger!

Na, dann scheint sich mein Verdacht (zu wenig Stickstoff) ja zu bestätigen.
Ich würde Dir raten, Dir den AR Spezial N zu besorgen und davon zusätzlich tgl. 2 ml (= 1mg/l NO3) zu düngen.
Langfristig lege ich Dir aber dieses Konzept ans Herz:

https://www.flowgrow.de/naehrstoffe/der ... 17733.html

naehrstoffe/dungeberechnungen-nach-der-weg-zum-optimalen-dungesystem-t17800.html

Nur das dort empfohlene Aufdüngen mit Volldünger auf 0,1 mg/l Fe würde ich so nicht umsetzen, das halte ich, wie schon erwähnt für zu üppig.

Viel Erfolg!
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Ingel007 » 11 Dez 2011 23:08
hmm ich habe mir die 2 dünger erst vor 2 wochen geholt da wollt ich jetzt eigentlich nicht wieder neuen kaufen. Währe dann eine überlegung wenn der hier leer ist.
Meine Frage zu dem Ar Spezial N währe ob ich sowas nicht wie das PPS system evtl in Pulver bekomme um es selbst herzustellen?

mfg
Manuel
mfg
Manuel
Benutzeravatar
Ingel007
Beiträge: 37
Registriert: 17 Nov 2011 11:15
Bewertungen: 2 (100%)
Beitragvon knispel » 11 Dez 2011 23:11
Hi,
das Lochproblem sitzt auf der Gesamtansicht hinten Rechts vorm Heizstab. Deine Düngung passt soweit, die 5 Pflanzen brauchen nicht mehr.
Trotzdem habe ich irgendwie das Gefühl, da fehlt Magnesium, die Blätter der Echi sind so verdreht. Kann eigentlich nicht sein, da du mit Mineralsalz aufhärtest. Merkwürdig :-?

mfg Jan :bier:
Mfg Jan
Hat wer meine Signatur gesehen?
Benutzeravatar
knispel
Beiträge: 190
Registriert: 16 Dez 2008 14:21
Wohnort: Schneverdingen
Bewertungen: 19 (100%)
Beitragvon Roger » 11 Dez 2011 23:12
Hi Manuel!

Tobi hat geschrieben:Für alle die gerne den Spezial N selber mischen wollen (1 Liter):

25,9 g Kaliumnitrat
29,5 g Calciumnitrat
17,6 g Magnesiumnitrat
5 g Urea
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon Ingel007 » 11 Dez 2011 23:16
Perfekt!! kannst du mir evtl auch noch eine Quelle nennen wo ich das Pulver her bekomme bzw evtl schon eine fertige mischung. Das pps system hatte ich auch fertig in einem shop bestellt(den Namen möchte ich nicht nennen wurde hier schon oft editiert).

mfg
Manuel
mfg
Manuel
Benutzeravatar
Ingel007
Beiträge: 37
Registriert: 17 Nov 2011 11:15
Bewertungen: 2 (100%)
Beitragvon Ingel007 » 11 Dez 2011 23:20
Bezüglich meines wassers sollte ich evtl hingehen und es nicht mehr aufsalzen sondern es mit leitungswasser verschneiden? Wir haben hier recht hartes wasser ca 11 kh und 18 gh (schwankt immer ein bissl von der jahrezeit her) da müßte ich viel osmose benutzen ca :1/3 Leitungswasser/osmose. Hätte ich dann nicht auch wieder zu wenig spurelemente?

mfg
Manuel
mfg
Manuel
Benutzeravatar
Ingel007
Beiträge: 37
Registriert: 17 Nov 2011 11:15
Bewertungen: 2 (100%)
Beitragvon java97 » 11 Dez 2011 23:22
Hi,
knispel hat geschrieben: das Lochproblem sitzt auf der Gesamtansicht hinten Rechts vorm Heizstab.

Fraßschäden- sag ich doch... :wink:
Deine Düngung passt soweit, die 5 Pflanzen brauchen nicht mehr.

Da magst Du recht haben... vielleicht ein paar Bodentabs und der Spezial N hat sich erübrigt...
Trotzdem habe ich irgendwie das Gefühl, da fehlt Magnesium, die Blätter der Echi sind so verdreht. Kann eigentlich nicht sein, da du mit Mineralsalz aufhärtest. Merkwürdig :-?


Über das Mineral Salt kommt sehr viel (in diesem Fall bei KH 5 ca.120 mg/l) Chlorid ins Wasser. Könnte das ein Faktor sein?

PS: Verdrehte Blätter deuten doch eigentlich auf Calciummangel und nicht Magnesiummangel hin, oder?
schöne Grüße
Volker
Zuletzt geändert von java97 am 11 Dez 2011 23:24, insgesamt 1-mal geändert.
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon Roger » 11 Dez 2011 23:22
Hallo Manuel,

die Beschaffung der Stoffe aus der Apotheke oder einem Chemikalienhandel kann sich als schwierig erweisen.
Am einfachsten hättest Du es vermutlich wirklich wenn Du Dir den Fertigdünger von Aquasabi bestellst. Der wäre ja auch nur eine Ergänzung der bei Dir bestehenden Dünger. :wink:
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon Ingel007 » 11 Dez 2011 23:31
Ok dann werd ich mal sehen das ich mir den zulege. Wie soll ich bis dahin weiter Dosieren weil du meintest ich sollte das Profito höher dosieren?
Und soll ich besser leitungswasser verschneiden oder weiter aufsalzen wie oben im beitrag gefragt?

mfg
Manuel
mfg
Manuel
Benutzeravatar
Ingel007
Beiträge: 37
Registriert: 17 Nov 2011 11:15
Bewertungen: 2 (100%)
Beitragvon Roger » 11 Dez 2011 23:36
Hallo Manuel,

da an Deinen Vallisnerien bereits Bartalgen zu sehen sind wäre ich mit einer Erhöhung des Volldüngers vorsichtig und so lange der UVC läuft würde ich da erst mal nicht dran drehen.

Das verschneiden von UO und Leitungswasser würde ich auch nicht anfangen. Auch wenn das Sera-Salz nicht mein Favorit ist, fügt es doch alles nötige dem UO-Wasser hinzu und das ist immer noch besser als der Verschnitt mit Leitungswasser.
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon knispel » 11 Dez 2011 23:44
java97 hat geschrieben:
Fraßschäden- sag ich doch... :wink:

Hab ich gelesen ;) gegen diese Problem lässt sich aber nicht düngen, das sollte Manuel bewusst sein.

Da magst Du recht haben... vielleicht ein paar Bodentabs und der Spezial N hat sich erübrigt...

Klingt erfolgversprechend.


Über das Mineral Salt kommt sehr viel (in diesem Fall bei KH 5 ca.120 mg/l) Chlorid ins Wasser. Könnte das ein Faktor sein?

Das weiß ich leider nicht.

PS: Verdrehte Blätter deuten doch eigentlich auf Calciummangel und nicht Magnesiummangel hin, oder?

In der aquaristischen Praxis halte ich Calciummangel für ausgeschlossen. Das Sera Salz härtet 10:1 auf.

Ich konnte 1x Calciummangel beobachten. Da wuchs dann garnichts mehr, auch nicht verdreht. Magnesiummangel ist hier deutlich wahrscheinlicher.
An sich ist das Leitungswasser aber ganz sympathisch, 1:1 verschnitten wäre das ok, mMn. Damit ließe sich dann auch das Chlorid umgehen.

mfg Jan :bier:
Mfg Jan
Hat wer meine Signatur gesehen?
Benutzeravatar
knispel
Beiträge: 190
Registriert: 16 Dez 2008 14:21
Wohnort: Schneverdingen
Bewertungen: 19 (100%)
37 Beiträge • Seite 2 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen, Algen, Algen - passt mein Masterplan?
von Krawumms » 23 Mai 2013 22:19
3 1139 von DAU Neuester Beitrag
24 Mai 2013 17:25
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Dateianhang von Mirelle » 21 Jun 2013 16:39
60 4881 von Aquariophilo Neuester Beitrag
20 Okt 2013 17:00
Wer kann mir helfen? Überall Algen, Algen, Algen...
Dateianhang von Vanessa89 » 11 Jan 2018 13:46
17 744 von Christian Kölble Neuester Beitrag
14 Jan 2018 10:20
Algen Algen Algen immer wieder
Dateianhang von Mark_Pryde » 20 Apr 2016 16:47
21 1200 von Mark_Pryde Neuester Beitrag
25 Apr 2016 11:48
Pflanzenwuchs OK, aber Algen, Algen, Algen
Dateianhang von Diskusfan » 24 Jun 2016 22:58
3 582 von Diskusfan Neuester Beitrag
10 Jul 2016 22:03

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste