Antworten
42 Beiträge • Seite 1 von 3
Beitragvon voodoopower » 08 Jan 2011 12:41

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Mein Becken läuft seit August. Irgendwann fingen dann Algen an, an den Pflanzen zu wachsen, was mich schon dazu gebracht hat, einige Pflanzen auszutauschen. Nun will ich aber gezielt nach der Ursache für die Algen suchen.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Vor 3 - 4 Wochen habe ich angefangen zu Düngen. Ich nutze Ferrdrakon (Nach dem wöchtentlichen TWW von 25-30% 5ml, danach täglich 1 ml)

Vor 2 Wochen habe ich die alten Sun- und AquaGlo-Röhren gegen 2 OSRAM 865, je 30 Watt, ausgetauscht.

Ebenfalls vor 2 Wochen habe ich angefangen CO2 zu düngen. Mein Dauertest ist grün, was 20mg/l CO2 bedeuten soll.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* seit August 2010

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x40, 160l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Quarzsand, kein Nährboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Morikienwurzel, Stein

Beleuchtung:

Beleuchtungsdauer:* 08:00-12:00 und 16:00-22:30

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x T8 Osram 865, 30 Watt.
Juwel Reflektoren


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim 2324 Außenfilter


Mit welchen Filtermaterialien ist der Filter bestückt?* Substrat, das beim Filter dabei war und Filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* 700 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Flipper

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 50-60, Flipper

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dauertest von Clever-Aquaristik

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi Testl??sung

Wasserwerte im Aquarium:

gemessen am:* 07.01.2011

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Sera Tr??pfchentest


pH-Wert: 6,5

KH-Wert: 8

GH-Wert: 12

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): 0,5

NO3-Wert (Nitrat): 25

PO4-Wert (Phosphat): 0,5

K-Wert (Kalium): nicht vorhanden

Mg-Wert (Magnesium): nicht vorhanden

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Ferrdrakon, nach Wasserwechsel 5ml, danach täglich 1 ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich 25-30%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Soweit ich das rausfinden konnte:

Hygrophila difformis
Indischer Wasserstern

Micranthemum umbrosum
Perlenkraut

Cryptocoryne wendtii 'brown'
Brauner Wasserkelch

Cabomba caroliniana
Cabomba, Grüne

Egeria densa
Dichtblättrige Wasserpest

Hygrophila corymbosa 'Angustifolia'
Schmalblättriger Wasserfreund

Cardamine lyrata
Japanisches Schaumkraut

Anubias barteri var. Barteri
Breitblättriges Speerblatt


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70

Besatz:

15 Neonsalmler
11 Zebrabärblinge
2 Fadenfische
3 Guppys
ca 12 Blue Pearl Garnelen
5 CPO (3 große, 2 Nachwuchs)
4 Glasgarnelen
6 Metallpanzerwelse
2 Antennenwelse
+Apfel-, Blasen-, Posthorn- und Turmdeckelschnecken


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* nicht vorhanden

Leitungswasser GH-Wert:* nicht vorhanden

Leitungswasser Ca-Wert (Calcium):* nicht vorhanden

Leitungswasser Mg-Wert (Magnesium):* nicht vorhanden

Leitungswasser K-Wert (Kalium):* nicht vorhanden

Leitungswasser NO3-Wert (Nitrat):* nicht vorhanden

Leitungswasser PO4-Wert (Phosphat): nicht vorhanden

Weitere Informationen und Bilder:






voodoopower
Beiträge: 37
Registriert: 08 Jan 2011 12:21
Bewertungen: 1 (100%)
Beitragvon Tobias Coring » 08 Jan 2011 12:51
Hi,

ich sehe primär Bartalgen.

An deiner Stelle würde ich wie folgt vorgehen:

- Ferrdrakon in der Dosis senken (auf die Stoßdüngung nach dem WW z.B. verzichten)
- Easy Carbo einsetzen. Hierdurch sollten die Bartalgen recht zügig verschwinden.
- Irgendwie deinen Ammoniumgehalt senken => Ich kann mir nur dein Futterverhalten hierfür erklären und ich würde daher weniger füttern.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9881
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon voodoopower » 08 Jan 2011 13:33
Man, das ging ja schnell :-)

Okay, dann werde ich auf die 5 ml Düngung verzichten. Dann einfach wie gewohnt jeden Tag 1 ml Ferrdrakon weitergeben?

Ich dachte, dass Easy-Carbo als "Ersatz" für eine CO2-Anlage angewendet werden sollte. So schnell lernt man also dazu.
Easy Carbo wird bei normal bepflanzten Aquarien, was meines meiner Ansicht nach ist, täglich 1ml pro 50l empfohlen. Sollte ich dann bei meinem 160l Brutto-Becken eher 3 ml täglich anwenden, oder erstmal mit einer niedrigeren Dosierung anfangen?

Das mit dem Futterverhalten habe ich mir auch gedacht. Bei Flockenfutter finde ich es sehr schwer, die richtige Dosierung zu finden. Ich gebe 3 x wöchentlich Frostfutter.

Wenn alles so klappt.. Werden die Bartalgen dann zurückgehen oder keine neuen mehr nachwachsen?
Muß ich die vorhandenen Bartalgen entfernen, oder werden die dann "abfallen"?
voodoopower
Beiträge: 37
Registriert: 08 Jan 2011 12:21
Bewertungen: 1 (100%)
Beitragvon Roger » 08 Jan 2011 13:58
Hi

und willkommen bei Flowgrow!
Hast Du auch einen Namen mit dem man Dich ansprechen kann?

Ich denke entgegen Tobi´s Meinung nicht das die Ferrdrakon Dosierung zu hoch ist. Aber der Mangel eines anderen Nährstoffes könnte dafür verantwortlich sein das selbst diese kleine Menge nicht verbraucht wird und zu dem Algenwuchs führt.
Die Wasserte des Versorgers wäre hierbei wichtig um das zu durchleuchten. Versuch doch noch einmal die heraus zu bekommen!

Bei Filtermaterial des Aussenfilters sind doch auch diese porösen Sinterglaskugeln dabei gewesen? Die würde ich heraus nehmen da sie auch Nährstoffe verbrauchen können die Deine Pflanzen brauchen.
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon Tobias Coring » 08 Jan 2011 14:01
Hi,

also Easy Carbo wird als "Kohlenstoffquelle" verkauft. In der Praxis ist es aber eher ein sehr gutes Mittel gegen Algen. Im Besonderen gegen Rotalgen wo auch deine Algen einzuordnen wären (=>Bartalgen).

Du solltest bei der Standarddosierung beginnen und dein Becken beobachten. Easy Carbo braucht viel Sauerstoff und bei höherer Dosierung kann dies ggf. ein Problem für deinen Besatz werden. Daher langsam an höhere Dosierungen rantasten.

Die Bartalgen sollten normalerweise alle rötlich werden und dann absterben und verschwinden. Durch eine verbesserte Grundsituation (=> weniger Futter, Frostfutter reduzieren => gründlichst ausspülen und nur soviel zugeben wie innerhalb von einer Stunde komplett aufgefressen wird. Es darf nichts am Boden liegen bleiben, geringere Dosierung von Ferrdrakon und ggf. einen hauch mehr CO2).

Ich würde bei Easy Carbo aber schon mit der Normaldosis beginnen. Sobald die Algen verschwunden sind, musst du es auch nicht weiter anwenden.

Vorab würde ich dir aber zu einem GROßEN Wasserwechsel (50%+) raten, damit deine Nährstoffsituation (NH4) sich bessert.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9881
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon voodoopower » 08 Jan 2011 14:09
Oh sorry, ich heiße André

Ja, beim Filtermaterial waren solche Kugeln dabei. Die könnte ich rausnehmen und den oberen Korb mit Filterwatte vollknallen. Hatte ich mir auch schonmal überlegt.

Ich habe mir nun EasyCarbo bestellt und hoffe das es Anfang nächster Woche dann kommt. Bin schon sehr gespannt auf die Wirkung.

Ich gebe immer so viel Frostfutter, dass auch etwas auf den Boden fällt für die Panzerwelse, CPO und Glasgarnelen. Die Blue-Pearls futtern auch ganz gern mal ne rote Mückenlarve :D

Aber ich werde die Fütterung etwas reduzieren und schnappe mir jetzt mal den Eimer um Wasser zu wechseln.

Danke euch schonmal.
Ich werde über meine EasyCarbo-Erfahrungen berichten und den Wasserversorger mal anschreiben.
voodoopower
Beiträge: 37
Registriert: 08 Jan 2011 12:21
Bewertungen: 1 (100%)
Beitragvon voodoopower » 09 Jan 2011 10:39
Hallo,

wenn ich hier eh schon einen Thread offen habe, und das mit den Algen ja wahrscheinlich grundsätzlich durch irgendeinen fehlenden Nährstoff kommt, zeige ich euch auch mal meine Cabomba. Vielleicht erkennt man da ja ganz gut, wo der Hund begraben ist.

Neue Triebe sind immer Satt-Grün und sehen schön aus. Die 1 bis 3 Wochen alten Blätter werden dann aber braun und verkrüppeln.




Danke und Gruß

André
voodoopower
Beiträge: 37
Registriert: 08 Jan 2011 12:21
Bewertungen: 1 (100%)
Beitragvon Roger » 09 Jan 2011 14:50
Hallo André,

ausser den defiziten im Nährstoffbereich wird auch die relativ schwache Beleuchtung der Cabomba das (Über)leben schwer machen.
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon voodoopower » 09 Jan 2011 14:55
Relativ schwache Beleuchtung? Das Becken beleuchtet unser ganzes Wohnzimmer :D

Mal im Ernst... Ich müßte ja die ganze Abdeckung umbauen, um da noch eine Röhre mehr unterzubringen. Und ich finde das Becken auch wirklich hell.
voodoopower
Beiträge: 37
Registriert: 08 Jan 2011 12:21
Bewertungen: 1 (100%)
Beitragvon Sumpfheini » 09 Jan 2011 15:57
Hallo André,
Relativ schwache Beleuchtung? Das Becken beleuchtet unser ganzes Wohnzimmer :D

Mal im Ernst... Ich müßte ja die ganze Abdeckung umbauen, um da noch eine Röhre mehr unterzubringen. Und ich finde das Becken auch wirklich hell.
Das mag sein, ändert aber nichts dran, dass es relativ wenig Licht ist - zumindest für die Cabomba, die 'ne Limnophila ist (wahrscheinlich L. sessiliflora) :wink:

Gruß
Heiko
Benutzeravatar
Sumpfheini
Team Flowgrow
Beiträge: 5183
Registriert: 04 Sep 2007 09:20
Wohnort: Braunschweig
Bewertungen: 2 (100%)
Beitragvon voodoopower » 09 Jan 2011 16:56
Hallo,

ich habe nun die Wasserwerte, die vom Wasserversorger angegeben werden, gefunden.

Die wären:

PH-Wert: 7,48
Calcium: 51,8 mg/l
Magnesium: 15 mg/l
Sulfat: 6,1 mg/l
Härte: 10,7 °dH
Härte: 1,91 mmol/L

Gruß
André
voodoopower
Beiträge: 37
Registriert: 08 Jan 2011 12:21
Bewertungen: 1 (100%)
Beitragvon voodoopower » 09 Jan 2011 20:38
Sorry, weil ich 2 Posts nacheinander schreibe, aber ich konnte nicht mehr editieren.

Soeben habe ich auch das SubstratPro aus dem Außenfilter entfernt und gegen Filterwatte getauscht.
voodoopower
Beiträge: 37
Registriert: 08 Jan 2011 12:21
Bewertungen: 1 (100%)
Beitragvon Roger » 09 Jan 2011 22:25
Hallo André,

an den Wasserwerten des Versorgers gibt es nichts auszusetzen. Die Angabe des Kaliumgehaltes würde allerdings noch fehlen!?
Das SubstratPro aus dem Filter zu entfernen war eine gute Entscheidung.
Gruß
RogerBild
Benutzeravatar
Roger
Team Flowgrow
Beiträge: 4819
Registriert: 04 Okt 2007 13:56
Wohnort: Laubach
Bewertungen: 74 (100%)
Beitragvon SvenD73 » 09 Jan 2011 23:23
Hallo Andre,

nur noch ne kurze Anmerkung zum Licht. Du hast 60W auf 160l, ergo 0,375Watt/Liter und das ist mal unterster Mittelbereich. Für Deine "Cabomba", die wohl wirklich ne Limnophilia Sessiliflora ist, ist das viieeel zu wenig. Meine ist auch bei 0,5W/l und ausreichender Nährstoffversorgung nicht wirklich was geworden und flog aus dem Becken.

Wenn Du eine entsprechende Auswahl an Pflanzen haben willst, solltest Du Dir ernsthaft gedanken um Deine Beleuchtung machen. Es gibt nen Shop (weiss nicht ob ich den nennen darf ?!), die haben gute Aufsatzleuchten bis zu 4x39W T5 für Deine Beckengröße und das auch noch im halbwegs bezahlbaren Bereich (3x39W ca. 140€ und die 4er 170€), zumindest im Vergleich zu Giesemann und Co KG :D . Ansonsten auf Pflanzen ausweichen, die nicht so Lichthungrig sind (Javafarn, Moose, Anubias,... ). Die hiesige Pflanzendatenbank hilft da ungemein weiter :wink:
Gruß Sven
Benutzeravatar
SvenD73
Beiträge: 313
Registriert: 10 Apr 2010 18:03
Wohnort: Osthofen
Bewertungen: 1 (100%)
Beitragvon voodoopower » 10 Jan 2011 09:24
Hi,

Ne neue, stärke Beleuchtung wirds wohl eher nicht werden.

Würde eine "Shinnersia rivularis" bei meinen Lichtverhältnissen wachsen?
Ich habe ja noch "Japanisches Schaumkraut" und den "Indischen Wasserstern".

Der Wasserstern sollte, was ich so glesen habe, viel mehr wuchern. Er wächst ca 2-3 cm im Monat und das Schaumkraut will auch nicht so wirklich. Kann es sein, dass für die beiden die Beleuchtung auch zu "schwach" ist?

Das Mexikanische Eichenblatt soll ja auch sehr schnell wachsen. Vielleicht würde mir diese als Ersatz für meine "Cabomba" (Die so wie ich das jetzt mitbekommen hab ja gar keine echte Cabomba ist) langfristig gegen die Algen helfen.

Dann hab ich noch ne andere Frage:
ich hatte ja relativ viel Ammonium in meinem Becken. Durch das CO2 ist der PH-Wert von ca.7,5 auf ca. 6,5 gesunken.
Ich habe nun gelesen, dass die Umwandlung von Ammonium in Ammoniak erst ab PH7 passiert? Ist da was dran?

Habe auch noch Auskunft über den Kaliumwert im Leitungswasser bekommen.
Kalium: 1,3 mg/Liter

Danke und Gruß
André
voodoopower
Beiträge: 37
Registriert: 08 Jan 2011 12:21
Bewertungen: 1 (100%)
42 Beiträge • Seite 1 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen, Algen, Algen - passt mein Masterplan?
von Krawumms » 23 Mai 2013 22:19
3 1190 von DAU Neuester Beitrag
24 Mai 2013 17:25
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Dateianhang von Mirelle » 21 Jun 2013 16:39
60 5096 von Aquariophilo Neuester Beitrag
20 Okt 2013 17:00
Wer kann mir helfen? Überall Algen, Algen, Algen...
Dateianhang von Vanessa89 » 11 Jan 2018 13:46
17 866 von Christian Kölble Neuester Beitrag
14 Jan 2018 10:20
Algen Algen Algen immer wieder
Dateianhang von Mark_Pryde » 20 Apr 2016 16:47
21 1311 von Mark_Pryde Neuester Beitrag
25 Apr 2016 11:48
Pflanzenwuchs OK, aber Algen, Algen, Algen
Dateianhang von Diskusfan » 24 Jun 2016 22:58
3 632 von Diskusfan Neuester Beitrag
10 Jul 2016 22:03

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste