Post Reply
66 posts • Page 5 of 5
Postby java97 » 23 Jan 2015 18:09
Hallo Dominic,
Tgl. 1mg/l PO4? Du meinst wahrscheinlich 0,1 mg/l, oder? Oder meinst Du ml und nicht mg?
Wie genau düngst Du Mikros?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Dominic 02 » 23 Jan 2015 22:28
Hallo Volker,
danke für die schnelle Frage. Sorry, ich habe mich verschrieben. Das ist ml gemeint.
Vielleicht kann ich genauer beschrieben, wie ich bei den beiden Resets gedüngt habe.

1. Reset:
Ich habe den Vorschlag von Christian (chrisu) genommen.
Beleuchtung 9 Std, Dauertest: hellgrün bis grün
die erste 2 Woche:
mit Wasserwechsel NO3 mit AR Basic Nitrat auf 20mg/l gehoben
dazu täglich 4 ml AR Spezial N
Ab der 3. Woche:
mit Wasserwechsel NO3 mit AR Basic Nitrat auf 20mg/l und PO4 mit AR Basic Phosphat auf 1mg/l gehalten
dazu täglich 4 ml AR Spezial N und alle zwei Tage 1ml AR Eisen Volldünger

2. Reset:
Da die Ratschläge bisher sehr verschieden waren, wollte ich mit dem 2. Reset probieren, reduziert zu düngen (vielleicht habe ich zu reduziert gedüngt).
Ich habe nach der Dunkelkur täglich 2ml AR Basic Nitrat und 1ml AR Basic Phosphat gedüngt. AR Eisen Volldünger nur noch alle drei bis vier Tage 1ml.
Beleuchtung 6 Std, Dauertest: grün

Gruß von Dominic
Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
Postby Fishfan » 24 Jan 2015 00:50
Hi Dominik ,
also das sieht ja echt bescheiden aus, jetzt kämpfst du schon solange .... ich hoffe das ich da mehr Glück habe :wink: und drücke dir weiter die Daumen.( super das du dran bleibst so lernt man glaub ich am bestens )
Nun ein kleiner Erfahrungsbericht.

Ich habe da ein 60l Becken wo ich immer mal mehr mal weniger gedüngt habe und das Ding steht jetzt gut seid 1 1/2 Jahren. Was ich beobachten konnte ist das die Strömung (Ausströmer ) ne ganz große Rolle gespielt hat und eine extreme Auswirkung auf den Algenwuchs hatte. Ich würde bei dir glatt mal raten da mal anzusetzen . Versuch doch mal einen anderen Ausströmet zu montieren der großflächig das Wasser einströmen läßt (volle FilterLeistung) Bei mir hat sich nach ca. 3 Monaten das Algenwachstum stark verringert ist sogar fast völlig verschwunden (nach längerer Zeit ohne Eingriff) Ich Wechsel in diesem Becken auch NIE das Wasser Fülle nur mit Leitungswasser auf (Berlinernwasser extrem Hard ). Dünge garnicht mehr in diesem Becken (kein CO2) der Besatz Guppys und 2 große Amanos und einpaar PHS . Da ich mich um dieses Becken nicht kümmere (nicht wirklich) dient es mir als Mutmacher für mein seid 4Wochen neues scape The Stony Planet aber da läuft alles anders als in diesem Versuchsbecken.
Wenn ich solche Becken wie deine sehe bekomme ich immer etwas Panik :bier: das es bei mir auch so aussehen könnte, im Mom habe ich immer noch mit ner Kammhaut und veralkten Steinen und ner leichten Bakterienblüte zu kämpfen. Aber ich gehe mit Wasserwechseln und einer dezimierten Düngung dagegen an und hoffe das ich dem herr werde :pfeifen: aber bleib dran und halte uns auf dem laufenden .
Lg Stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
Postby Dominic 02 » 25 Jan 2015 12:50
Hallo Stefan,

danke für deine Nachricht. Du könntest Recht haben. Die Strömung in meinem Becken ist nicht gerade stark. Und die H.cf. tripartita blockiert sie noch dazu.

Da das Filter bereits auf volle Leistung läuft, werde ich ein Filterkorb leerräumen, um zu sehen, ob Strömung dadurch stärker wird . Falls es nicht hilft, werde ich mit einer Strömungspumpe probieren. Bist du mit der Koralia 900 zufrieden?

Ich werde heute die dunkelkur beenden und versuchen, so viel die von Algen befallenden Blätter wie möglich abzuschneiden. Danach werde ich Nitrat auf 10, Phosphat auf 0,5 mg/l heben. Fe zuerst weglassen, Beleuchtung auf 8 Std verlängern und CO2 weiter bei 20mg/l bleiben. Mal sehen, wie diese Variante wird.

Ich finde super, dass du jetzt dein Scape mit Greymountain realisiert hast. :bier: Ich drücke dir auch die Daumen. Denke, dass so ein Problem bei dir nicht passieren wird. Du hattest eine bessere Vorbereitung, hast besseres Licht und mehr Erfahrung.

Eine Frage habe ich noch: Wie ich verstanden habe, benutzt du auch das harte Berliner Leitungswasser zum Wasserwechseln. Bei mir pendeln die Wasserwerte jede Woche deshalb immer von pH 7-7,5, KH 6-7(direkt nach dem WW) zu pH 6-6,5, KH 2-3. Denkst du, dass diese ständige hin und her Veränderung der Wasserwerte zu Problemen führen könnte?

Beste Grüße,
Dominic

Attachments

Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
Postby Fishfan » 25 Jan 2015 13:07
Hi Dominik ,
also ich denke das mit dem Leitungswasser und den schwankenden pH und Kh werten (ist bei mir genauso) keine große Auswirkung haben sollte. Was aber auch wichtig ist das man nicht an zuvielen Stellschrauben dreht so das ma am Ende nicht mehr weiß was hilft und was nicht .
Ich drücke dir die Daumen das du dein Becken wieder in den Griff bekommst. Bleib am Ball .
Lg Stefan
Fishfan
Posts: 539
Joined: 23 Jan 2013 21:31
Feedback: 5 (100%)
Postby Dominic 02 » 22 Mar 2015 19:31
Hallo zusammen,

Vielen Dank für eure Unterstützung bisher. Anscheinend geht es dem Becken nach und nach besser.

Nach einem starken Rückschnitt vor etwa 8 Wochen musste ich feststellen, dass die E. Parvula zum großem Teil schon gestorben sind. Sie wachsen zwar nach, aber nicht mehr so dich und so hoch wie früher. Und zum Teil werden sie ziemlich schnell wieder gelb.

Die grünen und die rotbraunen Beläge sind immer noch überall auf Pflanzen und Hardscape. Aber die Scheiben werden nicht mehr so stark zugewachsen und das Wasser bleibt sehr klar.

Schöne Sonntagabend,
Dominic

Attachments

Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
66 posts • Page 5 of 5
Related topics Replies Views Last post
Verschiedene Algen/Probleme, Bitte um Hilfe
Attachment(s) by Aqua-Man » 22 Apr 2012 12:18
33 2907 by mario-b View the latest post
29 May 2012 13:57
Algen- (Bartalgen?) und Düngeprobleme - Bitte Hilfe
by Wasserpantscher » 07 Jan 2014 20:45
22 1573 by Wuestenrose View the latest post
09 Jan 2016 13:03
Algen in Betta Becken - bitte um Hilfe
by scapers_tale » 12 Jan 2019 07:16
1 394 by scapers_tale View the latest post
13 Jan 2019 05:56
Algen im 90l Cube, bitte um Hilfe! brauche Tips zur Düngung
by scapers_tale » 22 May 2018 10:26
18 669 by unbekannt1984 View the latest post
22 May 2018 17:08
Bitte um eure hilfe!!!
Attachment(s) by Salva » 11 Nov 2011 11:54
19 1190 by Salva View the latest post
13 Nov 2011 18:10

Who is online

Users browsing this forum: No registered users and 4 guests