Post Reply
66 posts • Page 4 of 5
Postby prutschmar » 27 Sep 2014 07:48
Hi Elias,

sehr interessant, wie so ein Altwasserbecken reagiert!
Wird da CO2 gedüngt?

Viele Grüße
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Frank2 » 27 Sep 2014 11:56
Ja ich finde das auch interessant. Bei uns im Verein hat übrigens mal jemand mit der Entengrütze die Blaulagen aus seinem Becken gezogen. War wohl eine natürliche Dunkelkur. Die Blaualgen sind dann vom Bodengrund in die Entengrütze umgezogen und er hat sie wöchentlich abgeschöpft. Danach war das Becken blaualgenfrei. Das ist doch verrückt oder? Glaube aber nicht dass das so unbedingt reproduzierbar ist. :D

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Corymäus » 27 Sep 2014 23:03
Hallo,

@ Mario:
in dem Becken wurde und wird leider immer noch kein CO2 gedüngt, mit dem Ergebnis, dass der pH-Wert 7,5 beträgt. Unser Leitungswasser hat 8,3. Das konnte ich öfter beobachten, dass im Altwasser der pH-Wert nach Monaten sinkt. (vielleicht Huminsäuren?)

@ Frank:
das mit dem Blaualgenbeseitigen (Umzug in Entengrütze, die abgefischt wird) hatte ich mal im "Planted Tank" gelesen. In 2 Becken habe ich es ausprobiert, in dem mit Altwasser hat es geklappt, das anderes (jede Woche 1/3 WW) musste ich aufgeben, dabei waren die Wasserwerte (ich habe da nur CO2, NO3, PO4 und pH gemessen) fast gleich. Warum das eine geklappt hat und das andere nicht, weiß ich nicht genau.
Grüße, Elias

שטיל וואַסער גראָבט טיף.
User avatar
Corymäus
Posts: 121
Joined: 13 Jul 2012 22:57
Location: Mitteldeutschland
Feedback: 1 (100%)
Postby prutschmar » 28 Sep 2014 07:23
Schönen Sonntag Morgen :kaffee1:

in dem Becken wurde und wird leider immer noch kein CO2 gedüngt, mit dem Ergebnis, dass der pH-Wert 7,5 beträgt

Wenn du darin keine anspruchsvollen Pflanzen und Fische pflegen willst, würde ich auch weiterhin keine CO2 Anlage dran hängen. Es hat sich darauf ausgerichtet ohne CO2 klar zu kommen, solange man halt nicht zuviel Licht etc drauf hat. Das mit dem pH kann an Huminsäuren liegen, oder vlt daran dass die KH abgebaut wird.
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Dominic 02 » 28 Sep 2014 09:49
Hallo Dave,

schön von dir zu hören. Aber nicht so schön zu erfahren, dass du auch Algenprobleme hast. Ich kann mich erinnern, dass du mit deinem ersten Scape am Anfang auch Algenproblem hattest. Wie hast du damals die Algen wegbekommen?

Ich habe jetzt seit 10 Tagen nicht mehr gedüngt. Die verschiedenen grünen Algen sind weniger geworden. Ich kann wieder durch die Scheiben schauen. Dennoch werde ich noch mal probieren, die Nitratwerte auf 20mg/l zu heben.

Die EC Kur mit 6 fachen Überdosis hat leider bei mir nicht gewirkt. Die Rodophyta Sp.2 ist nach wie vor überall. Ich glaube, ich werde eine Maßnahme nach der anderen probieren. So werde vermutlich eher erfahren, welche Maßnahme bei mir besser funktioniert.

Mit dem Special Blend möchte ich noch ein bisschen abwarten, weil ich gerade Besuch aus meiner Heimat bekomme. Wäre nicht so angenehm, wenn die Wohnung Tage lang nach faule Eier und Kot riecht. Aber auf jedem Fall werde ich deinen Trick anwenden :- ). Und auch danke für den Tipp mit dem Macherey-Nagel Nitrat Test.

Bei mir fressen die Amanos von Anfang an sehr fleißig. Leider wachsen die Algen einfach schneller. Was für Erfahrungen hattest du mit den Otos und Geweihschnecken? Ich habe den Eindruck, dass meine Otos nicht wirklich Algen fressen. Geweihschnecke habe ich noch nicht, weil ich zu oft gehört und gelesen habe, dass sie Eier auf Wurzel legen, die kaum entfernt werden können.

Ich drucke dir auch die Daumen!! :thumbs: Deine Nachrichte hat mir sehr geholfen!

Beste Grüße,
Dominic

Attachments

Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
Postby Dominic 02 » 28 Sep 2014 10:08
Hallo Mario,

ich habe noch keine UOA. Wollte eigentlich warten, bis das Soil ausgelaugt ist. Aber das Kupfergehalt beunruhigt mich. Zwar scheint das Biotopol C zu funktionieren. Aber das JBL Kupfertest kann Kupfergehalt unter 0,1 nicht mehr anzeigen. Angeblich habe 0,03mg/l Kupfer schon Einflüsse auf Filterbakterien und Algen. Und konkrete Aussage gibt es nicht, wie lange der Wasseraufbereiter das Kupfer und die anderen Schadstoffe zusammenbindet...

Weißt du vielleicht wie effektiv, eine UOA Kupfer filtern kann?

Hallo Frank,
gut zu wissen, dass der NO3 Test hinüber ist.

Gruß von Dominic
Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
Postby prutschmar » 28 Sep 2014 11:41
Hi Dominic

Biotopol C

Ich weis ja nicht wie du das siehst.
Ich sehe es so, das Kupfer wird gebunden, aber es bleibt im AQ. Irgendwann könnte sich das wieder rücklösen, dann hast du aber ein gewaltiges Problem!
Weißt du vielleicht wie effektiv, eine UOA Kupfer filtern kann?

Eine UOA filtert ca 95% aller Verbindungen aus dem Wasser. Ich bin kein Chemiker, aber Kupfer wird da sicher gut herausgefiltert, zumal das Wasser da auch durch einen Aktivkohlefilter geleitet wird. Und der filtert sowohl Chlor als auch div. Schwermetalle heraus.
Hast du den Auszug aus der Wasseranalyse deines Trinkwasserversorgers? Verlass dich nicht nur auf dem JBL Test!
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Frank2 » 28 Sep 2014 12:18
Ich habe jetzt seit 10 Tagen nicht mehr gedüngt. Die verschiedenen grünen Algen sind weniger geworden. Ich kann wieder durch die Scheiben schauen.


:dafuer:

Ich würde jetzt auch mit der Mikrodüngung wieder beginnen, Fe auf ~ 0,05 round about. Täglich, wenn möglich düngen. Stoßdüngungen jetzt nicht förderlich.... . P04 im Auge behalten. Ist es 0 momentan? Auch da dann wieder an eine vorsichtige Aufdüngung denken. WW weiterhin großzügig.
Hast Du die Pinselalgen eingenebelt? Das Nichtwirken ist ein Problem und auch echt ärgerlich.... Man sollte zudem nach wie vor damit befallene Blätter weitestgehend rausschneiden und eben die Bedingungen ändern was ja begonnen wurde. Dann sollte irgendwann die Vermehrung aufhören sonst wird es schwierig, Das N03 hat mit denen nichts groß zu tun.

Die Schnecken werden Dir da nicht viel weiterhelfen. Die Amanons gehen nur an die Grünalgen. Wenn das weniger wird sollten sie diese aber doch allmählich runterputzen?

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby AQ Dave » 28 Sep 2014 12:23
Hi,

naja die paar Algen am Anfang waren die normalen Einfahralgen. Die sind ohne Probleme wieder verschwunden. Nun habe ich aber welche die durch Missstände entstanden sind.

Es scheiden sich halt wirklich die Geister. Die einen sagen eben nicht Düngen die andern sagen eher sogar mehr. Das ist wirklich schwierig. Kommt wohl aber auch irgendwo auf die Algen drauf an. Meine Pflanzen wachsen und sehen auch gut aus. Nur die Algen sind halt überall. Aber ich ziehe das jetzt einfach mal ein paar Wochen durch. Wenn nichts anschlägt dann wird es wohl auch eine Dunkelkur bei mir werden.

Eine EC Kur starte ich auch nächste Woche. Wollte nur erstmal dem Special Blend 1 Woche Zeit geben. EC soll ja auch die Microflora stören. Ich versuche die Rodophyta Sp.2 durch wenig Eisen und einen konstanten Level kleinzubekommen. Und mit der Easy Carbo (EC) Einnebelmethode hoffe ich sie in die Knie zubekommen.

Wenn du es wirklich so machst wie ich riecht man das Special Blend quasi gar nicht. Aber kann dich natürlich gut verstehen. Keine Ursache aber der Macherey-Nagel Nitrat Test ist einfach klasse.

Also ich habe ja Amanos ,Otos und Geweihschnecken. Und ich sehe eigentlich alle im Becken ihre Arbeit tuen. Gerade die Steine und das Hardscape sehen an den Stellen wo die Geweihschnecken waren immer sehr sauber aus. Und die Amanos sind überall und grasen es ab. Aber wie du schon sagst die Algen sind noch zuviel. Aber ich denke ohne sie wären es noch mehr.

Das mit den Eiern sind die Renn/Zebraschnecken und nicht die Geweihschnecken. Die Geweihschnecken legen zwar auch Eier ab aber die sind ohne Probleme zuentfernen bzw auch nur so milchig und nich so die harten Weißenpunkte wie die Zebras. Deswegen nehme ich auch keine Zebras mehr.

Ich drücke die Daumen das alles noch gut wird. Bleib dran. :bier:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby kiko » 28 Sep 2014 12:44
hi,
Angeblich habe 0,03mg/l Kupfer schon Einflüsse auf Filterbakterien und Algen.

Hat in den Größenordnungen keinen sonderlichen Einfluß, außer das div. Algen höchstens besser wachsen. (um Algen zu schädigen bedarf es idr. höherer Werte)

In Pflanzenbecken ist das (im Gegensatz zu Fisch/Garnelenbecken) mit dem rücklösen auch nichts was man groß beobachten könnte, da es bei ausreichend Bepflanzung zügig in den Pflanzen oder sonstwohin im Filter verschwindet. Ob jede Pflanzenart langfristig gleichgut auf eine erhöhte Kupferaufnahme reagiert ist hingegen eine andere Sache. Zum abfiltern von Kupfer aus einem Becken kann man daher u.U. sonst halt auch das Seachem CupriSorb ausprobieren, solange man keine UO o.ä. hat.


Was die Algen ansich angeht,
du mußt die Pflanzen rück- und alles algenbefallene wegschneiden - mit EC alleine wird das idr. nix.
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby Frank2 » 28 Sep 2014 12:44
Es scheiden sich halt wirklich die Geister. Die einen sagen eben nicht Düngen die andern sagen eher sogar mehr.


Ich denk da redet man auch oft aneinander vorbei. Die Frage ist doch ob die Probleme entstanden sind wegen zuviel oder zuwenig Düngung. In vielen Fällen ist es doch auch zu wenig. Wie oft liest man von großen Mikrodüngemengen, viel Licht und 30-40 mg Co2, demgegenüber steht dann P04 0,05 etc.pp. Es kann in einem instabilen System aber auch mal zuviel sein von einem Element, das ist vor allem dann der Fall wenn andere Elemente fehlen oder eben nicht bedarfsgrecht zur Verfügung stehen. Dann kann eine kurzfristige, vorübergehende Aussetzung im Rahmen eines Resets schon Sinn machen.

Ich finde die einzige Schwierigkeit bei alledem ist es, eine bedarfsgerechte Düngung zu finden. Und diese ist abhängig von den eingebrachten Pflanzen (Menge, alle emers oder schon submers, zuwachs) , der Beleuchtung als limitierendes Element , dem etwaigen Besatz, den Wasserwerten, dem Bodengrund. Und da sehe ich - Mikroflora hin, Bakterien her, nach wie vor die größten Störgrößen. Eine Salmlerhöhle, schön beschattet, mit 0,3 W/l Licht muss anders versorgt werden wie ein Hollandbecken mit 0,8 W/.

Wenn das System stabil ist verträgt es aber große Varianzen. Wenn es noch kippelig ist muss man hinterher sein bis es stabil ist.

Eine EC Kur starte ich auch nächste Woche. Wollte nur erstmal dem Special Blend 1 Woche Zeit geben. EC soll ja auch die Microflora stören.


Hört sich für mich an wie eine Darmsanierung mittels Bakterien vor der Gabe von Antibiotika. Danach wäre doch aber eigentlich der richtige Zeitpunkt oder? Sollte EC diese wirklich beschädigen würde ich anschließend dieses Special Blend 1 nochmals zugeben.... . Oder ein anderes Produkt mit ähnlichen Eigenschaften.

Grüße
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby AQ Dave » 28 Sep 2014 12:53
Hi,

da gebe ich dir völlig Recht. Aber ich habe mich wirklich durch viele Fadenalgen Threads gekämpft und dort waren selbst bei vollgestopften Pflanzenbecken die Ratschläge sehr verschieden. Aber naja denke da muss man dann irgendwann selber für sich eine Entscheidung treffen. Ich habe diese gewählt.

Hört sich für mich an wie eine Darmsanierung mittels Bakterien vor der Gabe von Antibiotika. Danach wäre doch aber eigentlich der richtige Zeitpunkt oder? Sollte EC diese wirklich beschädigen würde ich anschließend dieses Special Blend 1 nochmals zugeben.... . Oder ein anderes Produkt mit ähnlichen Eigenschaften.


Haha was ein toller Vergleich. :prost:
Aber du hast sicher irgendwo recht. Ich werde am Tag 6 dann EC nutzen und am Tag 7 wieder Special Blend. Denke das macht Sinn.

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby AQ Dave » 06 Nov 2014 23:34
Hey Dominic,

wie schaut es den aus? Hast du den Kampf noch gewonnen oder musstest du das Becken neuaufsetzen? :?

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby prutschmar » 07 Nov 2014 19:31
Moin

Schließe mich der Frage an :bier:

Viele Grüße
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Dominic 02 » 23 Jan 2015 16:12
Liebe Flowgrower,

frohes Neues Jahr.

Hallo Dave,
ich habe gar nicht mitbekommen, dass du geschrieben hast. Aus unbekannten Gründen bekomme ich keine Benachrichtigungen mehr.

Das Becken steht noch (siehe Foto 1). Inzwischen habe ich zwei Resets gemacht. Nach dem ersten Reset habe ich für mehrere Woche NO3 auf etwa 20mg/l gehoben (bei WW mit AR Basic Nitrat und täglich mit AR spezial N,). Leider wuchs der grüne Belag die Scheiben innerhalb von 3 Tagen zu (siehe Foto 2). Die roten Algen (Rodophyta Sp.2?) verbreiteten sich langsam weiter. Die EC Kur hat leider nicht funktioniert. Als neugierig habe ich ein stuck H. tenellum in eine kleine Flasche mit pure Easy Carbo getan. Diese roten Algen haben trotzdem keine Veränderung gezeigt. Scheinbar sind sie nicht tot zu bekommen.

So habe ich vor eineinhalb Monaten ein zweiten Reset gemacht. Dieses Mal habe ich sehr reduziert gedüngt. Täglich 2mg AR Basic Nitrat und 1mg AR Basic PO4. Beleuchtung wurde von 9 auf 6 Stunden verkürzt. CO2 Dauertest ist grün geblieben. Der grüne Belag wuchs zwar ein langsamer. Aber dafür verbreiten sich die roten Algen schneller. Und auf die roten Algen wuchs noch eine dicke Schicht von grün-grauen Algen ( auf den Fotos sehen sie grün aus, siehe Foto 3 und 4).

Ich habe beobachtet, dass bestimmte Algen auf bestimmten Bereichen wachsen. Die rote Algen wachsen gern auf E. parvula, M. Hirsuta, auf den Wasserwurzeln und die stielen von H.cf. tripartita sowie auf den Rändern der Blätter von H. tenellum. Interessanterweise werden nur die H. tenellum rechts hinten schwer befallen und die linke Gruppe unter der Schatten von H.cf. tripartita ist fast algenfrei. Ebenfall algenfrei sind die H. Montecarlo-3, was mir ein Rätsel ist (siehe Foto 5).

Ich werde leider daraus nich schlauer. Nachdem ich das Becken mehrere Woche im verwahrlosten Zustand gelassen habe, fasse ich den Entschluss, noch einen Reset zu machen. Das Becken befindet sich jetzt in der Dunkelkur. Falls jemand weitere Tipps für mich hättet, würde ich mich sehr freuen.

Mit besten Grüße,
Dominic

Attachments

Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
66 posts • Page 4 of 5
Related topics Replies Views Last post
Verschiedene Algen/Probleme, Bitte um Hilfe
Attachment(s) by Aqua-Man » 22 Apr 2012 12:18
33 2907 by mario-b View the latest post
29 May 2012 13:57
Algen- (Bartalgen?) und Düngeprobleme - Bitte Hilfe
by Wasserpantscher » 07 Jan 2014 20:45
22 1573 by Wuestenrose View the latest post
09 Jan 2016 13:03
Algen in Betta Becken - bitte um Hilfe
by scapers_tale » 12 Jan 2019 07:16
1 394 by scapers_tale View the latest post
13 Jan 2019 05:56
Algen im 90l Cube, bitte um Hilfe! brauche Tips zur Düngung
by scapers_tale » 22 May 2018 10:26
18 669 by unbekannt1984 View the latest post
22 May 2018 17:08
Bitte um eure hilfe!!!
Attachment(s) by Salva » 11 Nov 2011 11:54
19 1190 by Salva View the latest post
13 Nov 2011 18:10

Who is online

Users browsing this forum: No registered users and 2 guests