Post Reply
66 posts • Page 3 of 5
Postby chrisu » 23 Sep 2014 18:28
Hallo Dominic,

das KNO3 Protokoll des MCI ist meiner Meinung nach nicht schlecht. Dadurch bin ich eigentlich auf mein jetziges Düngesystem gekommen.
Ich hatte jahrelang Probleme mit schlechtem Pflanzenwuchs, Verkrüppelungen, Algen usw. bis ich vom KNO3 Protokoll erfahren habe.
Also habe ich etwas gemacht was ich mich vorher nie getraut hätte, nämlich viel Nitrat düngen und kein PO4- und Volldünger. Durch diese Maßnahme sind meine Pflanzen förmlich explodiert und sämtliche Probleme haben sich innerhalb kürzester Zeit in Luft aufgelöst.
Seither dünge ich nach dem Motto üppig Nitrat und wenig PO4 und Volldünger und es funktioniert zumindest bei meinen filterlosen Sandbecken extrem gut.
Mfg Christian
User avatar
chrisu
Posts: 2096
Joined: 05 Aug 2007 10:01
Feedback: 6 (100%)
Postby prutschmar » 23 Sep 2014 18:45
Hallo in die Runde,

frank2 wrote:Man darf doch bei alledem die durchschnittliche Beleuchtung nicht vergessen. Ich frage mich warum bei mir, bei ähnlicher Beleuchtung mit der nahezu selben Lichtfarbe alles gut wächst und das bei einem N03 Werten von 10-15.

Es könnte an der Mikroflora liegen. Nährstoffeintrag und Nährstoffverbrauch müssen in Einklang stehen. Da spielt die Mikroflora eine sehr große Rolle um das Gleichgewicht stabil zu halten. Bei dir Frank, sowie bei fast jedem anderen AQ ohne Algen und sichtbare Bakterienrasen ist das im Lot und da ist es egal ob man Werte wie NO3 5 oder 30mg/L hat. Das Gleichgewicht stellt sich einfach neu drauf ein.

Desswegen empfehle ich auch immer bei Problemen, die Mikroflora anzukurbeln, am Besten mit Mulm aus einem gesunden AQ oder eben mit Starterbakterien. Genauso die Beleuchtungszeit zu verkürzen.
Bei der Düngung sollte man sich dann eher an Richtwerte halten und auch so für einige Wochen beibehalten. Später passt man die Düngung an den gemessenen Werten vorm WW und dem Aussehen der Pflanzen an.

Solange die Mikroflora nicht richtig läuft bekommt man keine guten Ergebnise. Man kann dann nur schwer Ursache und Wirkung zusammenführen, dafür gibt es zuviele Variablen.
Zum Beispiel das Soil. Es kann sich darin ein Nährstoffdepot bilden, ne riesige Denitrifikationszone oder auch faulende Stellen... Zudem wird auch geschrieben das es Nährstoffe speichern soll und auch wieder abgibt... Was soll man nun davon halten? Super ist es, wenn es funtioniert. Wirklich schlecht, wenn nicht, denn dann weis man meist nicht warum.
Genau aus diesen Gründen bin ich ein echter Fan vom Sand :smile:

Das Becken schaut total überdüngt aus, es profitieren nur die Algen von dem Zuviel.

Ich würde sagen ungleichmäßig überdüngt, entweder direkt oder indirekt. Das lässt sich mit Wassertests nur schwer einschätzen. Wenn es dann mal läuft, sollten Werte von über 30mg/L NO3 und permanentes PO4 kein Problem sein. Wie würde sonst der Estimative Index funtionieren?

Trotzdem lässt sich meistens das Ruder noch rumreissen. Dominik, du könntest wie oben geschrieben die Mikroflora ankurbeln und die Düngung auf Standard setzen. Genau so wie viele Wasserwechsel.
Halt uns auf dem Laufendem!

Viele Grüße
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby prutschmar » 24 Sep 2014 05:54
Guten Morgen

Ich wollte noch erwähnen, den NO3 Test von JBL finde ich persönlich gar nicht so schlecht. Wie Frank schon schriebt ist mit der Farbkarte meistens eine Schätzung in 10er Schritten möglich. Ich hatte den Test sehr lange und mit der Zeit bekommt man auch ein "Gefühl" für die Farbe und man braucht keine Farbkarte oder Komperatorblock mehr, da kann man schon beim Hinschauen in 5er Schritten beurteilen :glaskugel:

Es hat sich im laufe der Zeit auch gezeigt, dass ich bei meinen AQs auch bei Nitrat-Werten von unter 6mg/L gut gefahren bin. Allerdings ist dann das ganze System nicht so stabil gegen Einflüsse von Aussen (Dünger, Fütterung etc). Jetzt halte ich den Wert immer zwischen 8-10mg/L und alles funktioniert genau so wie ich es will :D

Es wird ja oft vom N:P Verhältnis geschrieben... Ich finde die zwei Werte kann man nicht miteinander in einem Verhältnis stellen, weil man PO4 ja oft nur auf Stoß düngt und da der Wert nur ein paar Tage so hoch ist.
Ich glaube das N:K Verhältnis spielt da eher eine wichtige Rolle. Wenn ich zB. bei NO3 Werten von unter 8mg/L, Kalium auf über 15mg/L erhöhe, kommen die Grünalgen. Wenn aber NO3 über 10mg/L ist kann ich mit Kalium fast über 20mg/L gehen, bis die Biester kommen. Da ist es egal wie oft oder wieviel PO4 ich zuführe.

Mein einziges Sorgenkind ist meine Staurogyne repnes, die zeigt schon seit vielen Wochen Eisen/Stickstoffmangel. Ich habe da schon vieles versucht, ohne Erfolg. Alles andere wächst top.
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Frank2 » 24 Sep 2014 10:42
Hallo Mario.

Der Est. Index wurde ja mal von Tom Barr erklärt an Hand einer Lichtleistung von 1 W/l.. Natürlich kann man diesen auch bei niedrigeren Lichtleistungen - und da meine ich BEDINGT - anwenden.
Ich würde bei einer Lichtleistung von 0,5 W/L oder darunter den EI außen vor lassen und mich an "Basic" orientieren. Ich glaube (ich weiß es nicht!) dass damit 8 von 10 Anwendern glücklicher werden mit. :smile: Die Limitierung durch das Licht ist dann nach meiner Meinung mit der Idee von EI nicht mehr einfach kompatibel.

Ansonsten stimme ich Dir zu. Wobei die Mikroflora grobe Fehler auch nicht ewig verzeihen wird. Keine Algen gibt es nach meiner Auffassung nicht. Ein paar Grünalgen schaden aber sicher keinen System. Sie sind ein wichtiger Indikator für Ungleichgewichte wenn sie stark am zunehmen sind. Ansonsten Ausdruck einer guten Nähstoffversorgung.

Ich lasse mich aber jederzeit eines besseren belehren Bin immer für alles offen.
----

Zu Deiner Staurogyne. Sie ist ja mit Hygrophilia verwandt. Ich pflege seit vielen Jahren immer mindestens eine Hygrophilia mit, jdoch keine Staurogynen. Meine Erfahrungen bei Verblassung von Hygrophilias war immer, dass das oft nicht mit Eisen oder anderen Mikros zu tun hatte, sondern ein Mangel an Kalium oder eben dem hier diskutierten N03 war und diese schon bei 0,05 FE wieder kräftiger wurden, wenn diese Makros augedüngt wurden (K früher nur auf Sicht, bezahlbarer Test ja nicht verfügbar). Vielleicht springt die Staurogyne ja wie ihre Verwandtschaft auf entsprechende Zugaben an?

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Dominic 02 » 24 Sep 2014 18:43
Hallo zusammen,

danke schön für die Antworten!

Ich habe jetzt mit dem Easycarbo-Kur angefangen. Seit einer Woche habe ich nicht gedüngt. Im Wasser sind noch 1mg/l NO3 und 0,05mg/l FE und kein PO4 drin. Es gibt zur Zeit noch Punktalge. Aber nicht mehr so extrem, dass die Scheiben innerhalb von drei Tagen zugewachsen werden.

Am Wochenende werde ich nachdem Wasserwechsel NO3 auf 20mg/l aufdüngen. Hoffe, dass es gut geht :- )

@Volker:
Inzwischen ist die Rodophyta Sp.2 einfach überall. Ich versuche jetzt mit 6 fache Überdosis. 2/3 verteile ich auf gesamte Wasser. 1/3 nebele ich auf eine bestimmte Stelle ein, um zu sehen, ob das Einnebeln direkt etwas bewirkt.

@ Christian
Hast du damals auch wie beschrieben mit dem KNO3 Protokoll angefangen und jeden Tag 12 ml AR Nitrat gedüngt? Ich habe nur 0,5W/l Licht. Bin nicht sicher, ob es bei mir so funktioniert.

@ Frank
Das Gleiche habe ich auch gedacht, dass man mit weniger Licht weniger düngt. Werde zu erst probieren, wie es mit 20mg/l geht. Wie man so sagt: Trial and Error und Learning by Doing.
Mit dem Nitrattest, vielleicht schüttele ich die Lösung zu stark. Die Lösung wird sehr trüb. Dann ist es egal, wie ich sie halte. Wenn die Küvette in diesem „grauen Plastik-Halter“ ist, sehe ich gar nicht. Ich kann nur die Farbe besser unterscheiden, wenn ich die Küvette ohne Plastik-Halter direkt auf der Farbkarte halte (die erste ein paar Mal waren nicht so. Die Lösung sind klar geblieben und ich konnte die Farbe gut vergleichen).

@ Mario
Mein Becken war mal algenfrei. Die Algen sind um die gleiche Zeit gekommen, als der Kupfergehalt meines Leitungswassers stieg. Deshalb habe ich den Verdacht, dass die Mikroflora durch das Kupfer beeinflusst wurde.

Leider kenne ich keine Quelle, wo ich Mulm aus gesunden Aquarium bekommen kann. Ich lese gerade einen Beitrag von Nik. Da wird es erwähnt, dass man Special Blend und Nite-Out benutzen kann. Hast du vielleicht Erfahrung von diesen Starterbakterien?

Wüsche euch einen schönen Abend,
Dominic
Ich kann nicht so gut Deutsch. Falls ich komisch schreibe, bitte ich um Verständnis. Danke :- )
User avatar
Dominic 02
Posts: 119
Joined: 14 Oct 2013 16:35
Feedback: 0 (0%)
Postby prutschmar » 24 Sep 2014 18:54
Hallo Dominic,

Da wird es erwähnt, dass man Special Blend und Nite-Out benutzen kann. Hast du vielleicht Erfahrung von diesen Starterbakterien?

Jein... Ich benutze diese Produkte schon sehr lange für meinen Koiteich und bin vollstens davon überzeugt, dass sie das halten was sie versprechen. Das Wasser ist immer glasklar und sehr gesund. Den Koi geht es bestens :smile:
Fürs Aquarium soll das dann ja auch nicht so verkehrt sein. Es ist auf jeden Fall einen Versuch wert!
Bezüglich Kupfer... Das kann leicht möglich sein. Benutzt du derzeit UOA-Wasser?
Einen Tipp noch: Lass NO3 nie auf null fallen! Mindesten 3mg/L sollten es schon sein :nasty:
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby JasonHunter » 24 Sep 2014 20:35
Hallo zusammen,

ich habe eine Frage an die Profis und Algengeplagten:
Reinigt ihr die Scheiben nur beim Wasserwechsel oder einfach wenn ihr Algen dran seht? Soll man überhaupt reinigen oder warten bis sie von selber wieder verschwinden?
Ich frage weil: Wenn man soviele Algen an den Scheiben hat und die reinigt (ausser man macht mindestens einen 90%WW), gibt man den dadurch im Wasser schwebenden Algen nicht noch mehr Gelegenheiten, sich besser zu verbreiten?

Grüsse

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby prutschmar » 24 Sep 2014 20:51
Hi Jason,

ich bin weder noch, aber ich erzähle dir wie ich das mache.
Die Scheibe wird bei mir immer vorm WW geputzt. Grund hat dies keinen besonderen, nur das ich dem WW immer ganz zum Schluss mache. Also vorher Pflanzen scheiden etc...
Wäre doch schade wenn man die Scheibe nicht putzt... es sei denn man will das keiner das AQ sieht^^

Wenn man soviele Algen an den Scheiben hat und die reinigt (ausser man macht mindestens einen 90%WW), gibt man den dadurch im Wasser schwebenden Algen nicht noch mehr Gelegenheiten, sich besser zu verbreiten?

Algen verbreiten sich so oder so durch ihre Sporen. Da ist es egal ob man das ganze Wasser tauscht, man erwischt sowieso nie alle. Meiner Meinung nach bringst du mit den großen WWs mehr durcheinander, als dir das bei den Algen helfen könnte.

Liebe Grüße
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby AQ Dave » 24 Sep 2014 21:43
Hi Dominic,

wie du weisst lese ich schon seit dem Start deines Becken mit. Speziell aber seit deiner Algengeschichte. Und wir sind beides Leidengenossen. Mein Becken hat es nach meinen Urlaub auch komplett gekippt. Bei mir war wohl aber leider der Auslöser das ich sehr früh den Speziel N ( leider auch fürs Stoßdüngen) und den Speziel Flowgrow gedüngt habe. Dazu habe ich wohl zu schnell meinen Filter leergeräumt und gleichzeitig zuviele WW gemacht. :stumm:

Desweiteren hatte ich wohl ein Störmungsproblem, den im hinteren Teil des Beckens sind die Sp green,ludwigia arcuata und meine Limnophila Hippuridoides so dicht gewachsen das quasi keine Strömung mehr möglich war. Dort war ein riesen Fadenalgen/Bartalgen Nest. Und der Filter hatte sich auch noch zuschnell zugesetzt. Das passiert wie gesagt im Urlaub.

Seitdem habe ich ein richtiges Fadenalgenproblem. Dazu auch noch ein paar Pinselalgen und auch hier und da Rhodophyta Sp.2/Bartalgen. Ich versuchte nach 1-2 Wochen den po4 Gehalt im nachweißbaren Bereich zuhalten (0,1 mg/l ). Ich weiss nicht ob meine 30 ml jeden Tag und der Eisen irgendwie ausgefallen sind. Obwohl ich es zeitlichversetzt zugegeben hatte.

Ich denke aber einfach das mein Ammonium Gehalt zuhoch war. Denn ich sah auch keine meiner Geweihschnecken und die Amanos und Otos waren auch eher träge.

Also man kann sagen im groben wie bei dir. Ich habe mich nun die letzten beiden Wochen extrem mit dem Thema befasst leider ist es so das es hier 2-3 Verschiedene Ansätze gibt. Manche sagen nicht düngen . Die andern wieder das man eher mehr und vorallen hohe no3 Werte fahren soll. Bei anderen hat Easy Algexit geholfen. Am Ende habe ich mich dafür entschieden den Restart so zugestallten das ich von alles etwas mitnehme! :besserwiss:

Ich habe einfach durch zuviel falsches Handeln mir meine Microflora zerschossen.

Mein Erstehilfeplan sieht so aus und ich muss sagen es scheint schon mal gut auszusehen.

Evtl hilft es dir ja auch und das wollte ich dir einfach miteilen. Damit dein Layout zu retten ist.

- alle Pflanzen gekürzt/entfernt die extrem betroffen waren
- Algen soweit es ging entfernt
- Scheiben mit Algexit gereinigt
- Anubias und Bucephalandra in 10:1 Easy Carbo/Wassermix getränkt (1 minute)
- 80% WW ( dabei alles an Algen mit einen Schlauch abgesaugt was nur ging)
- Filter/Schläuche,In/Outflow komplett gereinigt und Filterwolle ersetzte
- zugabe von 40ml Microbe-Lift Special Blend ( da ich wohl einfach zu viel Ammonium im Becken habe)
- zugabe von 15 g Bittersalz ( ca 10mg/l) ( mg 3 : 1 ca)
- Beleuchtung 6 Std
- co2 auf 25 mg/l

Düngung ab heute

Gemessen No3 -> 5 mg/l
Gedüngt No3 -> 15 mg/l (45 ml) Gesamt: 20mg/l

Gemessen fe -> 0 mg/l
Gedüngt fe -> 0 mg/l

Gemessen po4 -> 0 mg/l
Gedüngt po4 -> 0 mg/l -> hier weiss ich nicht wie ich weiter verfahre. Vordem Restart war es 1-2 Tage nachweisbar

Rechnerisch K -> ~ 3 mg/l
Gedüngt K -> ~ 10 mg/l Gesamt: 13mg/l

Ich muss sagen das Special Blend ist wirklich vom Geruch wie faule Eier und Kot zusammen aber ich habe es so gemacht das ich es auf dem Balkon in einen Gefäss mit Deckel gefüllt habe und dann im Becken unter Wasser geöffnet. Das hat super geholfen und man hat fast nix gerochen. Das Wasser roch zwar ein paar Stunden danach aber heute am Tag 2 schon nicht mehr.

Evtl hilft es dir ja. Ich habe den Eindruck das hat den Becken gut getan und meine Geweihschnecken sind schon mal alle aus ihren Löchern gekrochen und fressen fein die Algen. Amanos waren am Anfang nur am wuseln im Becken. Mittlerweile haben sie sich beruhigt und fressen auch brav Algen. Den Otos gehst auch gut.

Das Wasser ist sehr klar und die Algen werden schon gräulich bzw rot/pink. Ich werde auch in 1-2 Wochen noch mit Easy Carbo arbeiten, gerade wegen den Pinsel und Bartalgen. Ich will nur den Special Blend erstmal Zeit geben in meinen Becken wieder Ordnung zuschaffen.

Hoffe ich konnte dir helfen. Und drücke dir die Daumen das es besser wird. :thumbs:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby Frank2 » 25 Sep 2014 06:15
Dave, das ist ja mal ein Ansage an die Algen! :cowboy: :D
Hört sich gut an.
---------------

Jason wegen der Verbreitung von Sporen würde ich mir keine Gedanken machen. Wenn die Sicht getrübt ist, dann kannst Du die Scheibe säubern. Aber es ist dennoch interessant zu sehen was passiert, wenn man eine Scheibe nie reinigt. So ist das bei mir immer mit der Rückwandscheibe. Man sollte ja meinen, dass diese irgendwann total zu ist wenn man nichts macht. Aber die Beläge auf dieser Scheibe schwanken ganz erheblich, Manchmal ist sie sogar sauberer wie die gereinigte Frontscheibe. Manchmal ist sie grün veralgt aber auch nicht too much. Ich meine, dass man durch die Reinigung der Scheibe den Biofilm dort zerstört und hierdurch eine schnellere Veralgung stattfindet.
Wie oft reinigst Du die Scheibe? Ich mache das alle 14 Tage (nur die Frontscheibe) und es ist meist nicht viel zu tun wobei es da durchaus auch Schwankungen gibt..

---------------------------

Mit dem Nitrattest, vielleicht schüttele ich die Lösung zu stark. Die Lösung wird sehr trüb. Dann ist es egal, wie ich sie halte. Wenn die Küvette in diesem „grauen Plastik-Halter“ ist, sehe ich gar nicht. Ich kann nur die Farbe besser unterscheiden, wenn ich die Küvette ohne Plastik-Halter direkt auf der Farbkarte halte (die erste ein paar Mal waren nicht so. Die Lösung sind klar geblieben und ich konnte die Farbe gut vergleichen).


Kenne ich, kannste wegschmeißen. Liegt daran, dass in das Pulver etwas Feuchtigkeit gekommen ist. Da peinlich drauf achten in der Zukunft. Kaufe Dir ein Nachfüllpack, dann kannst Du wieder N03 messen. Der Test ist so völlig unbrauchbar, da fischt Du im wahrsten Sinne des Wortes im Trüben. :D

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby AQ Dave » 25 Sep 2014 07:25
Hi,

Dave, das ist ja mal ein Ansage an die Algen! :cowboy: :D
Hört sich gut an.


Ja ich hatte die Schnauze voll. :keule:

Noch ein Tipp zum no3 Test. Ich kann dir nur ans Herz legen , kauf dir den Macherey-Nagel Nitrat Test.
Beim JBL hatte ich auch das Problem das man einfach die Farbe/Wert nicht bestimmen kann. Und das Problem das sich das Pulver nicht richtig aufgelöst hat und man somit die Farbe noch schlechter sehen konnte hat mich nur noch genervt. Der Macherey-Nagel ist ein Traum. Kein Pulver am Boden. Dauert nur 5 Minuten und das Ablesen geht super von der Hand. Nur eins kann ich bemängeln das es keni Messbereich 15 mg/l gibt. Gut ich fahre sowieso eher 20 mg/l aber 15 wäre noch schön aber das ist nicht so schlimm.

Und der Test ist unterm Strick sogar günstiger weil man mehr Test´s machen kann!

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby java97 » 25 Sep 2014 08:32
Moin,
AQ Dave wrote:Noch ein Tipp zum no3 Test. Ich kann dir nur ans Herz legen , kauf dir den Macherey-Nagel Nitrat Test.

Dem kann ich nur zustimmen!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby JasonHunter » 25 Sep 2014 12:27
@Frank

vielen Dank für deine Antwort! Ich hatte anfangs fast täglich die Scheiben gereinigt weil mir die Algen ein Dorn im Auge waren. Auch weil ich ein verdammter Perfektionist bin. Aber dann habe ich viel über den Biofilm und die Mikroflora (von member "Nik") gelesen und dann verstanden, dass solch ständige Eingriffe kontraproduktiv sind und sich der Biofilm dort deswegen nicht gut entwickeln kann. Und die Scheiben sind ja eine riesige Fläche!

Darum habe ich auch gefragt; denn bei stabilen Becken scheint der Biofilm die Algen ja gut zu verdrängen. Ob man jetzt durch Scheiben reinigen nachhelfen muss oder es von alleine passiert war mein Gedanke.

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Frank2 » 25 Sep 2014 13:17
Jason, ich wäre gerne auf dem Stand sagen zu können, dass sich die Scheiben komplett von selber sauber halten. Dem ist nicht so. Ergo reinige ich halt die Vorderscheibe gelegentlich aber es ist nicht viel. Die Seitenscheiben nur sehr selten. Hinten nie. Im Prinzip sollte man es vielleicht auch einfach mal drauf ankommen lassen und es lassen? Aber das gefällt ja nun niemand, wenn man vorne in eine nicht saubere Scheibe reinschaut, da bringt dann das ganze kristallklare Wasser ja nichts.
Es gibt Leute, die die Scheibe auch vorne nicht reinigen müssen. Möglich ist es also schon.
Die Scheiben sind ein riesiger Biofilm, wenn man über die glitschige Schicht mit dem Finger fährt erfühlt man diesen schon nach 1-2 Wochen gelungener Einfahrphase. Klar hat Nick mit alledem recht.

Macherey-Nagel Nitrat Test.


Werde ich mir dann wohl auch mal besorgen..... .

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Corymäus » 26 Sep 2014 23:11
Hallo,

im Altwasser-AQ meiner Mutter (nie Wasserwechsel und Düngung unregelmäßg) waren alle Scheiben algenfrei. Interessant zu sehen war, dass man durch die Menge an Eisenvolldünger die Vermehrung von Wasserlinsen an der Wasseroberfläche steuern konnte. Die Wasseroberfläche war immer komplett bedeckt, sodass wir sogar einen Futterring verwenden mussten. Nachdem wir mal den Eisenvolldünger über mehrere Wochen komplett eingestellt hatten, ging Lemna minor komplett ein, und zwar schon bevor die anderen Pflanzen (einfach und langsamwachsend) überhaupt Mangelerscheiningen zeigen konnten. Was ich jetzt aber sagen will: bei 0,4 W/L und Schwimmpflanzendecke mussten die Scheiben 2 oder 3 Jahre lang nicht gereinigt werden, sowie die Schwimmpflanzzen aber weg waren, kamen leichte braune Algenbeläge. Kann aber auch sein, dass diese durch den fehlenden Eisenvolldünger kamen und/oder den daraus resultierenden Veränderungen in den Nährstoffverhältnissen und in der Mokroflora. Als Reaktion dieses Experimentes habe ich wieder voll gedüngt und diesmal Schwimmfarn Salvinia... eingesetzt. Ergebnis dessen: Die Algen gingen zurück kamen aber nach Wochen ganz schwach wieder, eine völlige Algenfreiheit an den Scheiben wurde nicht wieder erreicht und nun wird ca. 1x im Monat die Scheibe gereinigt.
Grüße, Elias

שטיל וואַסער גראָבט טיף.
User avatar
Corymäus
Posts: 121
Joined: 13 Jul 2012 22:57
Location: Mitteldeutschland
Feedback: 1 (100%)
66 posts • Page 3 of 5
Related topics Replies Views Last post
Verschiedene Algen/Probleme, Bitte um Hilfe
Attachment(s) by Aqua-Man » 22 Apr 2012 12:18
33 2907 by mario-b View the latest post
29 May 2012 13:57
Algen- (Bartalgen?) und Düngeprobleme - Bitte Hilfe
by Wasserpantscher » 07 Jan 2014 20:45
22 1573 by Wuestenrose View the latest post
09 Jan 2016 13:03
Algen in Betta Becken - bitte um Hilfe
by scapers_tale » 12 Jan 2019 07:16
1 394 by scapers_tale View the latest post
13 Jan 2019 05:56
Algen im 90l Cube, bitte um Hilfe! brauche Tips zur Düngung
by scapers_tale » 22 May 2018 10:26
18 669 by unbekannt1984 View the latest post
22 May 2018 17:08
Bitte um eure hilfe!!!
Attachment(s) by Salva » 11 Nov 2011 11:54
19 1190 by Salva View the latest post
13 Nov 2011 18:10

Who is online

Users browsing this forum: No registered users and 4 guests