Post Reply
8 posts • Page 1 of 1
Postby Stephan85 » 27 Mar 2017 20:01

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen wachsen schlecht, Algen(Fadenalgen, Kieselalgen) werden mehr. Bodendecker bekommen immer wieder gelbe Blätter. Selbst die Wasserpest wird nicht größer und verzweigt sich nur.
Seit 3 Wochen milchig weiße Trübung, nach WW erst weniger, dann wieder mehr.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Vor 4Wochen von sera Led auf Led Leisten von ledaquaristik umgestiegen.
Die Sera Led´s waren ca einen Woche über dem Becken, dann der Umstieg.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Das Becken läuft seit dem 13.02.2017 also 6 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x40x50 240l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* JBL Manado, JBL Aqua Basis Plus

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 8 Wurzel, mehrere Steine

Beleuchtung:

Beleuchtungsdauer:* 5h 3h Pause 5h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Led Sunset 3500K 87% (2510Lumen)
Led Day 5500K 88% (2819Lumen)
Led Polar 7500K 78% (2450Lumen)


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL Cristal Profi e901 greenline


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschwamm und Keramik (wie er verkauft wird)

Die Durchflussmenge des Filters in Liter/Stunde?* 900l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 57

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Bodenheizung 60W läuft nur 12h Tagsüber

Wasserwerte im Aquarium:

gemessen am:* 27.03.2017

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 6,6

KH-Wert: 3

GH-Wert: 6

Fe-Wert (Eisen): 0,05

NO3-Wert (Nitrat): 1

PO4-Wert (Phosphat): 0,02

K-Wert (Kalium): 8

Mg-Wert (Magnesium): 8

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Easylife Fosfo 5ml alle 2 Tage
Easylife Nitro 4ml alle 2 Tage
Easylife Profito 5ml alle 2Tage (im Versatz mit Fosfo und Nitro)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 50% 14tägig

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Vallisneria nana
Vallisneria tiger
Leptodictyum riparium
Hydrocotyle verticillata
Marsilea hirsuta
Marsilea crenata
Wasserpest und die mir ein Bund einer Stängelpflanze die mir unbekannt ist.


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60

Besatz:

15 Redfire Garnelen

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 4

Leitungswasser GH-Wert:* 5

Leitungswasser Ca-Wert (Calcium):* nicht gemessen

Leitungswasser Mg-Wert (Magnesium):* 2

Leitungswasser K-Wert (Kalium):* 0

Leitungswasser NO3-Wert (Nitrat):* 2

Weitere Informationen und Bilder:


Hallo liebes Forum,

melde mich hier zum ersten mal und möchte mich deshalb auch erstmal vorstellen.
Mein Name ist Stephan, ich bin 31 Jahre alt und habe seit einigen Jahren Pause und nach zwei Umzügen wieder mit dem Hobby begonnen. es ist nun gut 10 Jahre her das ich mein letzes Becken laufen hatte, da waren es aber auch nur sehr spärlich bepflanzte Barschbecken:)
Damals im ländlichen Bereich, jetzt in Chemnitz in Sachsen zu Hause. Soviel erstmal zu mir.

Mein Becken läuft nun seit ca. Wochen und die Probleme werden einfach nicht weniger. habe natürlich auch schon einige Fehler gemacht, Beleuchtung nach einer knappen Woche geändert, anfangs kaum Pflanzen eingesetzt, ...

Des weiteren habe ich hier einen sehr hohen Silikatwert, laut JBL Test im schwarzen Bereich, würde es ca. auf 8mg/l schätzen. im Becken ist er bis jetzt bei 6mg/l, würde dies aber weniger als Hauptgrund für die Algen sehen, seitdem die Redfire im Becken sind gehnen die Kieselalgen auch leicht zurück.

Größer Bedenken habe ich bei den Bodendeckern die immer wieder gelbe Blätter bekommen und die Wasserpest will auch nicht richtig wachsen, sie bildet nur verzweigungen. Die Vallisneria ist die einzigste die überall im Becken aus dem Boden schießt.

Bei der Beleuchtung bin ich mir auch unsicher, Led werden über den TC420 gesteuert.
der Sonnenaufgang läuft über die eine Leiste mit 3500K über eine halbe Stunde von 0 auf 40% danch kommen die beiden anderen Leisten dazu und werden innerhalb einer halben hell. 3500K auf 87% 5500K auf 88% und 7500K auf 78% hier bin ich mir nicht sicher ab welcher Pozentzahl die Pflanzen das Licht verwerten können. Eine Pause von 3h ab Mittag ist mit 3500K bei 20% und 5500K auch bei 20% (sollte ich das vielleicht weg lassen oder weiter runter dimmen? der gesamte Sonnenuntergang zieht sich auch über eine Stunde ähnlich dem Aufgang. ist das wohl mein Problem? zu lange Licht?

Ich hoffe ihr könnt mir Licht ins Dunkel bringen.

Liebe Grüße Stephan

Attachments

Stephan85
Posts: 3
Joined: 27 Mar 2017 10:44
Feedback: 0 (0%)
Postby Lefayl » 27 Mar 2017 22:21
Hallo,

das in neu eingerichteten Becken es am Anfang zu Algen und Wassertrübungen kommt, ist meistens normal. Aber deine Probleme die mir sofort ins Auge fallen:

- 10 Stunden Beleuchtung gleich von Anfang an (Ich fange mit 4 Stunden an und steigere mich dann Wöchentlich mit 30 Minuten)
- Wasserwechseln und nochmal Wasserwechseln... Ich wechsel bei neu eingerichteten Becken in den ersten Wochen meist alle 3-4 Tage 50% Wasser. Wenn ich Bodengrunddünger verwende eher mehr.
- Lass diese unsägliche Beleuchtungspause weg. Pflanzen brauchen etwas Zeit nachdem das Licht angeht um zu wachsen. Bei dir fangen sie an zu as­si­mi­lie­ren und aufeinmal geht das Licht wieder aus
Du hast viel zu wenig NO3, dass ist der wichtigste Pflänzennährstoff

Grüße
Seb
Lefayl
Posts: 67
Joined: 23 Mar 2017 17:58
Feedback: 2 (100%)
Postby Wasserfloh » 27 Mar 2017 23:50
Hallo
Kurzform :
- Licht auf 6 Stunden reduzieren
- CO2 Dauertest kaufen um es vernünftig einstellen zu können
- Wasserwechsel wöchentlich
- Filter bis auf eine blaue Matte leeren
- Fosfo nur nach WW aufdüngen und bis zum nächsten WW auslaufen lassen
- Nitrat auf 20 aufdüngen
- Ca / Mg Verhältnis auf 3:1 Mit Hilfe von z.B. Bittersalz einstellen
- Profito halbieren
mfg. Heiko
Wasserfloh
Posts: 544
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
Postby Ahres2k » 28 Mar 2017 00:59
Neben den genannten Maßnahmen ist meiner Erfahrung, dass Amanos einfsch auch in ein Becken gehören. Diese werden natürlich dein Problem nicht grundlegend beheben aber die unterstützen Dich bei der Bekämpfung.

Mal eine Frage. Was sind das für weiße Beläge auf Deinen Wurzeln?
Gruß
Tom
Ahres2k
Posts: 19
Joined: 18 Apr 2014 18:17
Feedback: 0 (0%)
Postby Stephan85 » 28 Mar 2017 08:23
Hallo,

vielen Dank für die schnellen Antworten.

Die Beleuchtungszeit werde ich reduzieren, das Profito halbieren.
Fofso nur nach dem WW dann auf die gewechselte Menge? Oder den komplett auf den Zielwert aufdüngen?
Mit dem Bittersalz müßte ich mich auch noch belesen und dazu bräuchte ich dann noch einen Ca-Test.

Der weiße Belag sind meiner Meinung nach Bakterien, zumindest fressen die Schnecken und Garnelen gern dran rum.

Welchen Vorteil bringt es den Filter bis auf eine Matte zu leeren? Kann der Rest dann später wieder rein? Ich werde auch das versuchen und den NO3 Wert erhöhen.

Die Wasserwechsel mach ich dann jetzt auch öfter.

Danke!

LG Stephan
Stephan85
Posts: 3
Joined: 27 Mar 2017 10:44
Feedback: 0 (0%)
Postby Thumper » 28 Mar 2017 09:06
Stephan85 wrote:Der weiße Belag sind meiner Meinung nach Bakterien, zumindest fressen die Schnecken und Garnelen gern dran rum.

Welchen Vorteil bringt es den Filter bis auf eine Matte zu leeren? Kann der Rest dann später wieder rein? Ich werde auch das versuchen und den NO3 Wert erhöhen.


Hallo Stephan,

sofern die Wurzeln erst neu drin sind, ist das ein Bakterienpelz, nichts gefährliches.
Wenn du den Filter fast komplett leerst, gehen keine/kaum Nährstoffe im Filter verloren. Du musst im Hinterkopf behalten, dass die Filter auch für reine Fischaquarien gemacht wurden, in welchen keine Stoffe sich anreichern sollen. Da wir aber für die Pflanzen einiges an Nährstoffen brauchen (Nitrat, Phosphat, Kalium, Eisen, ...) wäre es kontraproduktiv, wenn diese von uns eingefügten Nährstoffe vom Filter wieder gebunden/neutralisiert werden.
Die verbleibende Matte im Filter hat die Hauptfunktion, das Wasser von Trübstoffen etc. zu reinigen.
Hierzu kannst du dir auch folgenden Thread durchlesen: Geringfilterung, der Thread
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2767
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 44 (100%)
Postby Wasserfloh » 28 Mar 2017 11:29
Hallo
Ja , Phosphat auf Zielwert aufdüngen. Die Werte sollen ja im Becken stimmen und nicht im Wechselwasser ,-)
mfg. Heiko
Wasserfloh
Posts: 544
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
Postby Stephan85 » 28 Mar 2017 18:03
Hallo,

ok das mit dem Filter leuchtet ein, daran hab ich nie gedacht.

Die Wurzeln sind erst ca. 3Wochen drin, sollte der Belag da schon weg sein?

Ja klar Phosphat auf Zielwert, da hatte ich nen Denkfehler :D

CO2 hab ich jetzt gemessen, es ist bei 25mg/l


MfG Stephan
Stephan85
Posts: 3
Joined: 27 Mar 2017 10:44
Feedback: 0 (0%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
Falsche Düngung?
by Flax » 06 Aug 2017 13:06
4 711 by nik View the latest post
13 Aug 2017 17:31
falsche Düngung im Gesellschaftsbecken
Attachment(s) by Christopher96 » 19 May 2018 18:40
1 451 by Stefan*90 View the latest post
20 May 2018 19:18
Pflanzen gehen ein? Falsche Düngung?
Attachment(s) by selimbaba67 » 30 Jan 2012 21:37
31 2667 by selimbaba67 View the latest post
09 Feb 2012 14:30
Einlaufphase mit Algen - Düngung?
by rascal » 21 Jul 2012 12:30
3 1518 by j0ker View the latest post
24 Jul 2012 19:24
Düngung, Algen Wachstumsstop
Attachment(s) by Anntueen » 19 Mar 2016 00:20
12 988 by Anntueen View the latest post
27 Mar 2016 21:31

Who is online

Users browsing this forum: No registered users and 3 guests