Post Reply
16 posts • Page 1 of 2
Postby Moritz-Stephan » 24 Mar 2020 21:44

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Algen und schlechter Pflanzenwuchs

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 4. Woche

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 100x40x40 / 160l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Kiesboden

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Spiderwood, Lavasteine

Beleuchtung:

Beleuchtungsdauer:* bis jetzt 6h und nun 7h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

LED (ca. 1800 Lumen)

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Biopower 200


Mit welchen Filtermaterialien ist der Filter bestückt?* 2 Kammern mit Eheim Biofilter-Substrat, 2 Kammern mit Flies

Die Durchflussmenge des Filters in Liter/Stunde?* 400l

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* 24.03.2020

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Teststreifen, Tr??pfchentest (JBL)


pH-Wert: 7,6

KH-Wert: 10

GH-Wert: 16

Fe-Wert (Eisen): 0,2

NO3-Wert (Nitrat): 20

PO4-Wert (Phosphat): 0,2

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

12ml NPK, 8ml Eisen (wöchentlich)


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x wöchentlich 40%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

- Echinodorus × schlueteri (Mini-Froschlöffel)
- Alternanthera reineckii 'Rosanervig' (Papageienblatt)
- osanerviges Papageienblatt
- Ludwigia palustris "Super Red"
- Myriophyllum sp. "Guyana" (Tausendblatt)
- Hygrophila corymbosa "Kompakt" (Kompakter Wasserfreund)
- Shinnersia rivularis 'Weiss-Grün' (Weiß-grünes Eichenblatt)
- Bucephalandra sp. "Lamandau Mini Red"
- Anubias barteri var. nana 'Aquaflora Pangolino'
- Taxiphyllum barbieri "Java moss"
- Egeria densa (Dichtblättrige Wasserpest)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 50

Besatz:

keine

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 0 (gemessen)

Leitungswasser PO4-Wert (Phosphat): 0 (gemessen)

Weitere Informationen und Bilder:


Hallo zusammen,

das betreffende Aquarium befindet sich noch in der Einfahrphase und die 4. Woche hat begonnen. Mittlerweile machen sich braune Algenbeläge auf Blättern, Fadenalgen und flauschiger bräunlicher watteartiger Flaum im Javamoos breit. Die braunen Beläge kann man teilweise mit den Fingern leicht abwischen. Wie man auf den Fotos erkennen kann, will die Ludwigie gerade gar nicht so richtig wachsen, die Blätter verkümmern und das Tausendblatt bekommt braune Stellen. Anfänglich legte das weiß-grüne Eichenblatt richtig los und musste bereits mehrmals verschnitten werden. Nun befinden sich auch dort braune Beläge und die Blätter sehen nicht nicht mehr so richtig frisch aus (siehe Fotos).

Was würdet ihr gegen die Algen und für besseres Pflanzenwachstum tun?

Ein Fachmann aus dem Fachgeschäft meint, dass die Beleuchtung zu stark ist und er bemängelt, dass diese nicht dimmbar ist. Daher habe ich einen kleinen zusätzlichen LED-Streifen nun rausgenommen und bin bei 1800 Lumen. Alle reden davon, dass man viel Lumen braucht (3000 und mehr) und hier wird aber empfohlen zu dimmen, da die Fadenalgen von zu starker Beleuchtung kommen? Irgendwie unverständlich, zumal doch Fadenalgen während der Einfahrphase normal sein sollen.

Gestartet wurde das Aquarium mit 6h Beleuchtung täglich. Seit 2 Tagen wurde die Beleuchtung nun auf Anraten vom Fachmann auf 7h erhöht. Gedüngt wird mit AquaRebell NPK und Eisen Basic. Letzte Messung (Tröpchentest) hat 0,2 Phosphat, 0,2 Eisen und ca. 20 Nitrat ergeben. Der Nitrit-Peak scheint nun vorbei zu sein, da seit einer Woche kein Nitrit mehr nachweisbar. Heißt ja, dass man nun über einen ersten Besatz nachdenken könnte, wollte allerdings erst das Pflanzenwachstum und Algenproblem im Griff haben...

Bin echt gespannt auf eure Meinungen und hoffe, ihr könnt mir einen Rat geben.

Grüße aus dem Corona-Prison, Stephan

PS: Mini-Nadelsimse und Montecarlo als Bodendecker musste mittlerweile entfernt werden, da die schlecht wuchsen und veralgt waren...

40747
40748
40749
40750
40751
Moritz-Stephan
Posts: 11
Joined: 02 Mar 2020 22:01
Feedback: 0 (0%)
Postby Laetacara dorsigera » 24 Mar 2020 23:17
Hallo,
an zu viel Licht liegt es meiner Meinung nach nicht. Durch die Reduzierung wird es bestimmt nicht besser.
Zum Vergleich. Ich habe einen Würfel (Brutto 27l.) der mit 1200 Lumen beleuchtet wird.
Das größte Problem was ich bei Dir sehe ist die fehlende CO2-Anlage.
Zumindest bei den von Dir gepflegten Pflanzen. Ohne CO2 wirst du kein vernünftiges Gleichgewicht
herstellen können.
Auch der fehlende Nährboden unterhalb des Kies wird mindestens die Echinodorus kümmern lassen.
Hier würde ich nachträglich Tabletten oder Sticks einbringen.
Aber wie gesagt, ohne CO2 wird das langfristig nichts werden.
Hier dann auch wieder die Lichtleistung erhöhen.
Gruß
Helmut
Laetacara dorsigera
Posts: 375
Joined: 05 May 2013 17:02
Feedback: 0 (0%)
Postby Moritz-Stephan » 25 Mar 2020 13:57
Hallo Helmut,
danke für deine Antwort! Liegt es denn wirklich nur am CO2? Früher ging das auch ohne und ich habe mich extra auf Pflanzen der Kategorie "einfach" beschränkt. Kann man denn aktuell nix gegen das Algenwachstum und für besseres Pflanzenwachstum tun? Sind diese Erscheinungen in der 4. Woche während der Einfahrphase unnormal? Bin ich zu ungeduldig? Wäre der Einsatz von Amano-Garnelen evtl. eine gute Ergänzung zur Bekämpfung der Fadenalgen?
Gruß, Stephan
Moritz-Stephan
Posts: 11
Joined: 02 Mar 2020 22:01
Feedback: 0 (0%)
Postby Laetacara dorsigera » 25 Mar 2020 15:02
Hallo,
auch früher ging das nicht ohne CO2. Wenn du eine Verbesserung des Ist-Zustand möchtest,
dann geht das nur damit. Garnelen werden das ganze sicher unterstützen. Aber wenn die Basis
nicht stimmt, hilft das nur eingeschränkt.

Gruß Helmut
Laetacara dorsigera
Posts: 375
Joined: 05 May 2013 17:02
Feedback: 0 (0%)
Postby Moritz-Stephan » 25 Mar 2020 15:57
Hallo zusammen,

würde man beim Einsatz einer CO2 Anlage auch sofort die Beleuchtung verstärken müssen?

Gruß, Stephan
Moritz-Stephan
Posts: 11
Joined: 02 Mar 2020 22:01
Feedback: 0 (0%)
Postby Laetacara dorsigera » 25 Mar 2020 16:46
Hallo,
Das hängt von deinen Pflanzen ab.
Informiere dich über deren Bedürfnisse und richte danach das Licht aus.
Das Licht sehe ich persönlich als zweitrangig an. CO2 wäre mir
hier wichtiger. Wenn die Lichtleistung pro Liter im mittleren Bereich liegt
reicht das meist schon aus.
Was ist denn überhaupt für eine Leuchte im Einsatz?
Gruß
Helmut
Laetacara dorsigera
Posts: 375
Joined: 05 May 2013 17:02
Feedback: 0 (0%)
Postby Moritz-Stephan » 25 Mar 2020 17:58
Hallo Helmut,
danke, dass du dich mit dem Thema auseinandersetzt!

Folgende Lampe ist im Einsatz:
SAFELIGHT 137 / 24V / IPX8 / 22W / 1780 Lumen
Diese ist im Set "Style LED 100" der Firma Aquatlantis enthalten.

Zusätzlich hatte ich bis Sonntag einen zweiten LED-Streifen eingehangen. Leider habe ich hierzu keine näheren technischen Spezifikationen und würde schätzen, dass dieser max. 500 Lumen hat. Die Farbwärme würde ich als eher "warm" empfinden.

Grüße, Stephan
Moritz-Stephan
Posts: 11
Joined: 02 Mar 2020 22:01
Feedback: 0 (0%)
Postby Kejoro » 26 Mar 2020 12:21
Hi Stephan,

würdest Du bitte noch die Wasserwerte deines Wasseranbieters nachliefern? Die Analysen sind meist online verfügbar. Man kann sich aber auch bei Ihnen melden, dann bekommt man die komplette Analyse. Wäre noch wichtig.

Ein Mangel an Licht sieht anders aus: Vergeilung. Würde ich wieder auf 6h zurückfahren, wobei die eine Stunde vermutlich nicht so viel ausmachen wird^^
Was mir am Pflanzenbild auffällt: Da fehlt was. Kann am CO2 liegen, wie Helmut es vermutet, dass andere Stoffe nicht aufgenommen werden. Aber ich habe selber ein Becken hier, das ohne CO2 läuft, wobei das Pflanzenbild deutlich besser aussieht.
Vorübergehend kannst du CO2 über den Eintrag von Zucker austesten 10mg/l, bei deinen 160l wären das 1,6g. Dabei wird uA. Sauerstoff gebraucht, was im Boden zu anaeroben Zonen führen kann; selbst schon erlebt. Gehen aber auch wieder weg :)
Wenn du dir das nicht zutraust, dann stell dir Bio-CO2 zum Ausschluss hin.

Ich würde zudem noch die Biosubstrate entfernen und durch grobe Schwämme ersetzen oder gleich leer lassen :pfeifen: Das kann schon helfen. Aber bitte langsam reduzieren.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 522
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Moritz-Stephan » 26 Mar 2020 19:43
Hi Kevin,
hier sind die Wasserwerte des Anbieters:

Natrium: 26-45mg/l
Blei: <0,0005mg/l
Nitrat: 2,60-4,30mg/l
Fluorid: 0,18-0,20mg/l
GH: 13,8-20,9°dH
KH: 9,0-11,6°dH
pH: 7,30 - 7,60
Noch mehr Details findet man hier:
https://www.bwb.de/de/analysedaten-nach-postleitzahlen.php?PLZ=13158

Verstehe ich dich richtig, dass du einen CO2-Mangel ausschließen willst? Und für eine vorübergehende CO2-Zufuhr könnte man einfach Zucker einbringen, der dann zu CO2-Produktion führt?
Würde denn alternativ ein Besatz bspw. mit einem Schwarm Neonsalmler oder einem Schwarm Otocinclus oder 10 Amanos evtl. für eine CO2-Zufuhr sorgen?

Und könntest du kurz erklären, warum die Bio-Substrate aus dem Filter raus sollten und was das mit dem schlechten Pflanzenwuchs zu tun haben könnte? Hab die extra reingemacht, damit sich dort möglichst effektiv nitrifizierende Bakterien ansiedeln können, die zum Nitritabbau beitragen.

Wollte nach dem Nitritpeak, der offensichtlich schon vorrüber ist, eigentlich mit einer Gruppe Besatz starten. Bin nur momentan noch ein wenig verunsichert, da die Pflanzen nicht so wirklich loslegen und der Pflanzenwuchs vor dem Besatz eigentlich funktionieren sollte. Wie lange hat man Zeit, bis die nitrifizierenden Bakterien ohne Besatz wieder absterben?

Viele Grüße, Stephan
Moritz-Stephan
Posts: 11
Joined: 02 Mar 2020 22:01
Feedback: 0 (0%)
Postby Kejoro » 27 Mar 2020 07:15
Guten Morgen Stephan,

der Vollständigkeit halber noch die aus meiner Sicht relevanten Werte, umgerechnet, in ein in der Aquaristik taugliches Format.
CaMgKPO4
1051050,1

Alle Angaben sind gerundet und in mg/l. Bei den Phosphorverbindungen in der Analyse bin ich davon ausgegangen, dass wirklich Phosphor (P) angegeben wurde und nicht Phosphat (PO4). Daher der Faktor 3.

Das hast Du richtig erkannt, ich will verifizieren, ob das Pflanzenwachstum durch das CO2 derart wie in den von dir gezeigten Bildern begrenzt wird. Ich vermute allerdings keinen primären Mangel in CO2, da ich ähnliches schon bei 20-30mg/l hatte^^ Bedingt durch die Mikrobiologie kann man das aber nicht ausschließen, da diese sich in jedem Becken anders verhält. Und ja, diese wirkt stark auf das Pflanzenwachstum ein. Dazu später mehr.

Moritz-Stephan wrote:Würde denn alternativ ein Besatz bspw. mit einem Schwarm Neonsalmler oder einem Schwarm Otocinclus oder 10 Amanos evtl. für eine CO2-Zufuhr sorgen?
Das wird zu wenig sein. Über die Zeit häufen sich "organische Abfälle" im Becken an, die dann für eine CO2-Produktion sorgen. Das nutzt man gezielt im Low-Light Bereich aus und ja, das kann ausreichend sein; geht dann auch ohne Besatz. Das ist aber nicht ganz einfach sauber einzustellen und führt recht schnell zur biogenen Entkalkung, wenn zu viel Licht vorhanden ist.
Daher würde ich zum Ausschluss einfach mal das Becken zuckern^^ Das Ergebnis siehst du idR schon nach einem Tag, wenn das Wachstum dadurch limitiert ist.

Und könntest du kurz erklären, warum die Bio-Substrate aus dem Filter raus sollten und was das mit dem schlechten Pflanzenwuchs zu tun haben könnte? Hab die extra reingemacht, damit sich dort möglichst effektiv nitrifizierende Bakterien ansiedeln können, die zum Nitritabbau beitragen.
Stichwort Geringfilterung. Die Idee ist, die (unbekannten) Einflüsse der Filterung auf die Nährstoffe zu minimieren.
Zudem sind die Bakterien dann gezwungen, sich im Becken anzusiedeln und können dann erst als Konkurrenz zu den Algen wirken.
Ein Einfluss des sehr feinporigen Filtermediums wird die Denitrifikation sein. Bene konnte das bei Bims schon zeigen, dem gesinterten Quarz traue ich das auch zu.
Grobe Schwämme reichen vollkommen, um die Nitrifikation einzustellen. Es geht auch ohne, gerade in einem Pflanzenbecken. Komplett ohne neigen diese dann zu Trübungen, was allerdings an einem nicht ausgereiften Biofilm liegt. Symptomatisch kann man das mit Filtermaterial therapieren. Dann würde ich aber auf möglichst wenig Einfluss und einfache Wartbarkeit setzen, was auf den groben Schwamm (10PPI) hinausläuft.

Wie lange hat man Zeit, bis die nitrifizierenden Bakterien ohne Besatz wieder absterben?
Wenn das System biologisch eingeschwungen ist, dann gibt es genauso viele Bakterien, wie es Nahrung gibt. Erhöhst du das Nahrungsangebot, ist das System nicht mehr eingeschwungen und die Bakterien werden mehr, bis die Nahrungsproduktion dem -abbau entspricht. Ergo sterben die nicht einfach ab. In deinem Becken sind sehr viele Prozesse am ablaufen, von denen du kaum etwas mitbekommst. Der Biofilm lernt mit der Zeit, sich selbst zu verstoffwechseln, Pflanzenteile sterben, Futter kommt nach, ...
Daher mache dir darüber keine Sorgen :) und mit dem Besatz würde ich tatsächlich warten, bis die Pflanzen halbwegs gut dastehen. Organische Belastung hat mMn einen positiven Einfluss auf die Algen. Wird mit Zucker natürlich begünstigt, aber zum einfachen Ausschließen, wäre es mir das wert.

Schöne Grüße
Kevin
User avatar
Kejoro
Posts: 522
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Moritz-Stephan » 27 Mar 2020 21:54
Hi Kevin,

vielen Dank für deine Ausführungen! Da ich nun von vielen Seiten immer wieder auf das CO2-Thema hingewiesen wurde und auch nicht ausschließen möchte, CO2-bedürftige Pflanzen einzusetzen, werde ich eine CO2-Anlage einsetzen. Kann man hiermit was falsch machen?: https://www.krueger-aquaristik.de/CO2-Anlage-2-kg-mit-Nachtabschaltung Oder würdest du was anderes empfehlen?

Der Zucker-Workaround ist mir ein wenig zu experimentell, zumal es auch den Algen zu Gute kommen könnte...

Weiterhin werde ich nun von 7h Beleuchtung wieder auf 6h runter gehen, bis das Ganze stabiler wirkt. Die Faden- und Braunalgen waren heute wieder massiv vertreten - heißt die kleine "Lichtreduzierung" hat nichts bewirkt. Momemtan ist dies nur einigermaßen mit manuellem Entfernen und Absaugen im Zaum zu halten.

Viele sprechen von Geduld und alles Normal während der Einfahrphase aber die Pflanzen müssen schon wachsen und dürfen nicht derart vor sich hinkümmern.

Viele Grüße, Stephan
Moritz-Stephan
Posts: 11
Joined: 02 Mar 2020 22:01
Feedback: 0 (0%)
Postby Kejoro » 28 Mar 2020 10:08
Moin Stephan,

ja, bei den Pflanzen bin ich bei dir. Die Algen kann man auch wachsen lassen, wenn das Milieu passt, brechen die einfach weg. Dann kann man sie mühelos absaugen.

Druckgas betreibe ich selber ohne Nachtabschaltung. Das macht es bei mehreren Becken einfacher. Gibt einige hier, die das auch so machen. Mir ging es irgendwann auf den Zeiger, dass sich der Schlauch mit Wasser über die Zeit der Abschaltung füllt. Liegt einfach daran, dass sich das CO2 im Schlauch im Wasser löst und dadurch ein Unterdruck entsteht, der auch günstigere Rückschlagventile überwinden kann.
Informiere dich noch, wo du die Flasche auffüllen oder tauschen kannst. Davon hab ich es abhängig gemacht. Jetzt kann ich, wenn die Flasche leer ist, diese einfach austauschen und muss mich nicht um TüV oÄ kümmern ^^

Schöne Grüße und viel Erfolg
Kevin
User avatar
Kejoro
Posts: 522
Joined: 21 May 2017 21:55
Location: Waiblingen
Feedback: 2 (100%)
Postby Moritz-Stephan » 28 Mar 2020 17:24
Moinsen Kevin,

war heut nochmal im Aquarium-Laden um die Ecke. CO2-Anlagen im Laden waren dort extrem teuer - werde daher besser Online bestellen. Flaschen füllen die dort auf - das passt. Der Fachmann Vorort meinte wegen dem Algenproblem und den schlecht-wachsenenden Pflanzen, dass dem Becken nun in der 4. Woche der Besatz fehlt, damit sich das System besser einpendelt und stabiler wird.... Was hälst du von dieser Meinung?

Grüße, Stephan
Moritz-Stephan
Posts: 11
Joined: 02 Mar 2020 22:01
Feedback: 0 (0%)
Postby Laetacara dorsigera » 28 Mar 2020 17:44
Was mich hier wieder ärgert, dass der Fragesteller es immer besser weiß.
Man hat Probleme, fragt nach Lösungen oder benötigt Hilfestellungen und...... stellt
diese von anderen in Frage.
Mit ein Grund warum ich hier kaum noch Lust habe Hilfestellungen zu leisten.
Das ist einfach verschwendete Zeit.
Wenn du mehr deinen Fachmann vor Ort im Geschäft vertraust, dann bleib dabei
und spiele nicht andere gegeneinander aus.
Bei diesem Hobby führen viele Wege nach Rom. Da gibt es kein Patentrezept.
Laetacara dorsigera
Posts: 375
Joined: 05 May 2013 17:02
Feedback: 0 (0%)
Postby Moritz-Stephan » 28 Mar 2020 18:08
Laetacara dorsigera wrote:Was mich hier wieder ärgert, dass der Fragesteller es immer besser weiß.
Man hat Probleme, fragt nach Lösungen oder benötigt Hilfestellungen und...... stellt
diese von anderen in Frage.
Mit ein Grund warum ich hier kaum noch Lust habe Hilfestellungen zu leisten.
Das ist einfach verschwendete Zeit.
Wenn du mehr deinen Fachmann vor Ort im Geschäft vertraust, dann bleib dabei
und spiele nicht andere gegeneinander aus.
Bei diesem Hobby führen viele Wege nach Rom. Da gibt es kein Patentrezept.

Also ganz ehrlich - dein Beitrag ist in keinster Weise gerechtfertigt und nachvollziehbar! Ich als Fragesteller weiß es weder besser, noch habe ich irgendwelche Lösungen in Frage gestellt, geschweige denn irgend jemand gegeneinander ausgespielt. Ich bin dankbar für jeden der sich hier den Problemen animmt und überhaupt antwortet und habe mit meinem letzten Beitrag lediglich eine Meinung zu einer anderen Sicht angefragt und dafür ist doch ein solches Forum da oder etwa nicht.
Moritz-Stephan
Posts: 11
Joined: 02 Mar 2020 22:01
Feedback: 0 (0%)
16 posts • Page 1 of 2
Related topics Replies Views Last post
Algen in Einfahrphase...
Attachment(s) by jeppenbe » 27 Oct 2011 13:40
2 1159 by jeppenbe View the latest post
28 Oct 2011 10:39
Einfahrphase mit Algen, Trübung und Färbung
Attachment(s) by Zilla » 15 Jan 2019 18:47
18 840 by unbekannt1984 View the latest post
17 Jan 2019 21:23
Wasserwechsel in der Einfahrphase?
Attachment(s) by Romy » 02 Apr 2013 09:32
22 4365 by Romy View the latest post
17 Apr 2013 15:36
Erheblich Probleme in der Einfahrphase
Attachment(s) by garnelenfred » 06 Nov 2012 20:32
5 1173 by garnelenfred View the latest post
17 Dec 2012 23:18
Probleme bei Einfahrphase mit ADA Soil
Attachment(s) by mueller-m » 02 Jan 2016 21:30
31 2292 by Dennis the manice View the latest post
09 Feb 2018 13:48

Who is online

Users browsing this forum: No registered users and 6 guests