Post Reply
18 Beiträge • Seite 1 von 2
Beitragvon applecitronaut » 03 Jul 2015 16:49

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Starker Algenwuchs, man kann fast zuschauen wie die Algen wachsen. An schreiben und Dekoration. Besonders heftig trifft es mein Moos an der Wurzel. Es ist von fast nichts mehr da.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ja 2 Lampe wurde angeschafft. ca. 3 Wochen her. Davor waren es Kieselalgen die mich plagten. Jetzt sind es Grünanlagen.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 8 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 45x32x28

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* ADA Aqua Soil Amazonia + ADA Aqua Soil Amazonia Powder

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Lavasteine, Wurzel

Beleuchtung:

Beleuchtungsdauer:* 12 Stunden 10–22 Uhr

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x Dennerle 5710 Nano Power-LED 5.0

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

CristalProfi e 401 greenline bei ca. 40%


Mit welchen Filtermaterialien ist der Filter bestückt?* Blauer Filterschwamm, diese Kugeln die halt dabei waren.

Die Durchflussmenge des Filters in Liter/Stunde?* ca. 180L/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 26

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Stabheizer

Wasserwerte im Aquarium:

gemessen am:* 3.7.15

Temperatur in °C:* 25,2

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Teststreifen


pH-Wert: 7,2

KH-Wert: 10

GH-Wert: 3

NO3-Wert (Nitrat): 10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

ADA Green Brighty Step1 1ml pro Tag, ADA Brighty K 1ml pro Tag


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* ca. 50%

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Enth??rtungsanlage vorhanden, GH 6

Pflanzenliste:

Micranthemum umbrosum
Rotala sp. "Colorata"
Rotala macrandra
Alternanthera reineckii "Rosaefolia"
Eleocharis sp. 'Mini'
Staurogyne repens
Pogostemon helferi
Bolbitis heudelotii
Vesicularia "Christmas Moss"


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 75 %

Besatz:

10 Erdbeersalmer

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 15

Leitungswasser GH-Wert:* 6

Leitungswasser Ca-Wert (Calcium):* ?

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* 20

Leitungswasser PO4-Wert (Phosphat): ?

Weitere Informationen und Bilder:


meine Vermutung, ich habe zuviel Soli um Becken, dadurch auch zuviel Nährstoffe. Vielleicht kann bitte mal jemand der Ahnung hat drüberschauen, Wie soll ich jetzt vorgehen? Bild ist von gerade eben, gestern WW gemacht, und von Algen befreit...Das Moos wie von den Augen gefressen.
28148

28149
Gruss Markus
applecitronaut
Beiträge: 20
Registriert: 20 Jun 2015 11:36
Bewertungen: 0 (0%)
Beitragvon Daniel_S » 03 Jul 2015 21:50
Hi Markus,

1. ist deine Beleuchtungszeit meiner Meinung nach zu hoch. Bei einer mittleren Beleuchtungsstärke würde ich erst wenn das Becken eingefahren ist mit solchen Zeiten arbeiten. Würde zunächst auf 8-9Std drosseln.
2. scheint dein Co2 zu niedrig zu sein, auf dem Bild sieht der Dauertest schon fast blau aus, du beschreibst ihn als dunkelgrün. Vorallem wenn das Co2 aufgrund der fehlenden Nachtabschaltung die ganze Nacht durchläuft sollte es zumindest morgens mit hellgrün anfangen und dann auch bei einem saftigem grün bleiben. Ist zugegebener maßen ohne Nachtabschaltung schwer zu dosieren, eine Möglichkeit wäre es das Wasser entwas plätschern zu lassen über Nacht um zu verhindert das es sich anreichert.
3. Wann hast du den Nitratwert von 10mg/l gemessen? 1 Tag nach dem Wasserwechsel, wie die Fotos?
Ratestäbchen(Streifentests) sind leider sehr ungenau aber wenn ein Tag nach dem WW schon nurnoch 10mg/l drin ist und du nur Eisen und Kalium düngst kann hier auch ein Mangel vorliegen.

Ist leider schwer zu erkenne welche Algenarten genau du im Becken hast, da du vor dem Fotos warscheinlich die meisten entfernt hast. Die Information um welche es sich handelt, hilft aufjedenfall auch nochmal weiter.

Ich würde den Co2 Wert erhöhen. Mir vernüptige Wassertests (NO3,Po4,Fe eventuell K) zulegen, oder das Wasser mit solchen Testen lassen. Das ganze nicht nur an einem Tag, sondern über eine Woche jeden bis jeden zweiten Tag. Ist nervig aber für Anfänger einfach das einfachste. Dann die Nährstofflücken schließen und ein eigendes Düngesytem für dein Becken entwickeln (genauere Infos gibts im FAN Bereich).
Es liegt aufjedenfall nicht am Soil.

Viel Erfolg

Gruß
Daniel
Benutzeravatar
Daniel_S
Beiträge: 173
Registriert: 30 Mär 2014 15:02
Wohnort: Paderborn
Bewertungen: 4 (100%)
Beitragvon applecitronaut » 04 Jul 2015 11:29
Hallo Daniel,

danke für die Tips, als erstes habe ich die Belichtungsdauer auf 9 Stunden reduziert. Wann ist denn das Becken eingefahren? Habe einen Testkoffer JBL ProScape recht günstig geordert. Werde damit nochmals alle werte Testen. Ganz neu bin ich ja nicht im Aquariengeschäft, aber ein kleines Pflanzenbecken hatte ich noch nicht.
Die Messung habe ich 1 Tag nach Wasserwechsel gemacht.
Die Sache mit den Co2 Dauertest verstehe ich nicht wirklich. Entweder der funktioniert nicht richtig, es müsste doch bei meiner relativ massiven Düngung mal etwas passieren. Hellgrün oder gelb war der noch nie. Es tut sich schon was am Dauertest ,nach einfüllen war er deutlich "blauer" Auch schon bei meinen alten Becken vor 10 Jahren habe ich den nicht auf hellgrün oder gelb gebracht.
Werde mir mal eine andere Indikatorlösung besorgen. Das Zeug von Dennerle ist wahrscheinlich nicht so toll. Werde heute Abend nochmal Bilder von den Algen machen.
Gruss Markus
applecitronaut
Beiträge: 20
Registriert: 20 Jun 2015 11:36
Bewertungen: 0 (0%)
Beitragvon applecitronaut » 04 Jul 2015 14:04
So hier noch die Bilder. Die Algen sehen irgendwie giftig aus....
28158

28157

28156
Gruss Markus
applecitronaut
Beiträge: 20
Registriert: 20 Jun 2015 11:36
Bewertungen: 0 (0%)
Beitragvon Aniuk » 04 Jul 2015 18:07
Hi,

da hängen - glaube ich - Cyano "Algen" mit drin (das was so dunkelgrün-bläulich-schmierig aussieht).
Lies dir mal im Ratgeber den Abschnitt darüber durch:
algen/algenratgeber-reloaded-2012-t23486.html

Es sind keine Algen, sondern Bakterien. Ich würde sie absaugen. Im Meerwasser Bereich habe ich sehr gute Erfahrungen damit gemacht, als Konkurrenz "gute Bakterien" anzusiedeln. Ich empfehle "Microbe-Lift Special Blend" - viele Bakterienpräparate sind Mist, aber dieses funktioniert wirklich. Im Meerwasser-Bereich ist das Special Blend sehr verbreitet, ich weiß gar nicht wieso im Süßwasser Bereich noch nicht so bekannt ist. Also > Cyanos täglich absaugen > Special Blend nach Anleitung dosieren.

Ich würde auch nicht ausschließen, dass noch andere Algen oder Bakterienblüte vorhanden ist. Der bräunliche Belag könnte aber auch Bakterienblüten-Schmodder und vom Soil abgesetzter Dreck sein. Das kannst du auch absaugen. Bakterienblüte tritt fast immer an frischen Wurzeln auf. Sobald sich eine gute Bakterienfauna entwickelt hat, ist der Spuk meist vorbei.
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon ezfox » 04 Jul 2015 19:01
Sieht wirklich sehr nach Cyano aus.
Ich würde eine Behandlung mit BlueExit o.ä. versuchen und den (temporären) Einsatz eines UV-Klärers in Erwägung ziehen.
Je nach Besatzstärke und Filtergröße eventuell auf Schwachfilterung umstellen, um die "guten" Filterbakterien
ins Becken zu zwingen.

Viele Grüße,
Enrico
Benutzeravatar
ezfox
Beiträge: 106
Registriert: 19 Nov 2011 19:40
Bewertungen: 4 (100%)
Beitragvon Aniuk » 04 Jul 2015 19:09
Hi,

ich glaube die Keule mit BlueExit ist bei dem Befall noch nicht nötig. Und mit dem UVC-Klärers macht man auch gute Bakterien (zumindest die im Freiwasser) kaputt... wäre also kontraproduktiv bei Bakterienansiedlung über Präparate wie Special Blend.

Ich würde definitiv erstmal raten mit Absaugen und Ansiedeln guter Bakterien (Special Blend) zu arbeiten und eine gute Bakterienfauna im Becken herzustellen. Weil sooo schlimm sieht der Befall noch nicht aus. Wenn das zu keinem Erfolg führt, kann man immer noch auf härtere Maßnahmen wie BlueExit oder UVC Klärer zurückgreifen.
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon Frank2 » 04 Jul 2015 19:19
Hallo Enrico

wenn Du die "guten" Bakterien im Becken haben willst kannst Du auch den Filterschwamm einfach in Wasser ausdrücken. So denn die Bakterien im Filter auch gut sind und dort nicht überwiegend Eisenfresser sind.Das Becken selbst ist so oder so der größte Filter. Die meisten Filter laufen doch eh fast nur mechanisch und nur wenig biologisch.

Bei Cyanos ist es eher zu überdenken ob nicht mal der Filter gereinigt werden muss (unterschiedlich - je nach Art der Cyanos - sind es "Dreckwasser"-oder Reinwasserformen).
Bei Cyanos kommen ganz unterschiedliche Ursachen zum Tragen. ML Blend kann helfen. Wenn es eine grundsätzliche Ursache für Cyanos gibt wird es aber auch das nicht dauerhaft beheben und die cyanoträchtige Lage bleibt fortbestehen. Vermutlich war es hier aber der Radikalrückschnitt/das Auslichten. Insofern sehe ich das nicht als tragisch.

Sehe es ansonsten so wie Aniuk.

Grüße
Frank
Frank2
Beiträge: 1492
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon ezfox » 04 Jul 2015 21:29
Hallo Frank, meiner Meinung nach siedeln die Bakterien dort bevorzugt, wo sie die günstigsten Bedingungen vorfinden. Und das ist erstmal der Filter. Seit knapp einem Jahr betreibe ich mein Becken filterlos und kann recht deutlich sehen, wie die Algen chancenlos versuchen Boden gut zu machen. Sogar Cyanos haben nur ein kleines Habitat am Übergang vom HCC zum Bodengrund an den Rändern (Scheiben) besetzen können. An den Scheiben selber hatte ich Anfangs Grüne Punktalgen. Nachdem ich aufgehört habe diese zu reinigen sind sie zu 99% verschwunden. Alles keine Beweise, aber seitdem sehe ich die Wirkung von Aussenfiltern sehr kritisch ;)

Viele Grüße, Enrico
Benutzeravatar
ezfox
Beiträge: 106
Registriert: 19 Nov 2011 19:40
Bewertungen: 4 (100%)
Beitragvon Daniel_S » 04 Jul 2015 22:47
Hi Markus,
Das mit den Wassertests ist schonmal ein wichtiger Schritt um dir den Anfang ordentlich zu erleichertn. Über den Begriff was ein eingefahrendes Becken ist, kann man viel diskutieren. Was ich vielmehr damit meinte ist, das du dauerhaft ein gutes Nährstoffverhältniss für Pflanzen halten kannst -> ein Düngesystem hast, und die Pflanzenmenge sich durch die Dichte nochmal erhöht. Auf den Bildern meine ich noch Bartalgen zu erkennen, die sehr gut in das vermutete CO2 und No3 defiziet passen. Diese verschwinden relativ schnell wieder wenn du das in den Griff kriegst.

Zwischen den Co2 Dauertestflüssigkeiten liegt meines Wissens nach kein Unterschied außer der das z.b Tobi in seinem Shop zusätzlich eine Lösung anbietet mit einer höheren KH so das der Test erst bei ca. 30mg/l grün umschlägt . Falls du Zugang zu einem Labor hast kannst du es dir auch selbst mixen, infos dazu findest du überall im Internet.
Was ich damit sagen will, ist das es an der Flüssigkeit vermutlich nicht liegen wird.
Ursachen wie Co2 aus dem Wasser ausgetrieben wird kannst du hier im Forum oder im Internet finden.
Die kannst du ja mal abarbeiten und ausschließen. Ich gehe aber davon aus das du einfach zu wenig hinzufügst.

Die Blaualgen würde ich absaugen oder mit 3%iger Wasserstoffperoxid Lösung und einer Spritze abtöten.
Die Tips von Anni und Frank sind aber auch gut. Hat alles Vor und Nachteile daher ist es im endeffekt egal wie du es angehst.
Zum Thema Blue Exit und UVC bin ich genau Annis Meinung. Ersteres ist nicht nötig und zweites hat mehr Nachteile als nutzen in deinem Fall.


Gruß
Daniel
Benutzeravatar
Daniel_S
Beiträge: 173
Registriert: 30 Mär 2014 15:02
Wohnort: Paderborn
Bewertungen: 4 (100%)
Beitragvon Frank2 » 05 Jul 2015 06:32
ezfox hat geschrieben:Hallo Frank, meiner Meinung nach siedeln die Bakterien dort bevorzugt, wo sie die günstigsten Bedingungen vorfinden. Und das ist erstmal der Filter. Seit knapp einem Jahr betreibe ich mein Becken filterlos und kann recht deutlich sehen, wie die Algen chancenlos versuchen Boden gut zu machen. Sogar Cyanos haben nur ein kleines Habitat am Übergang vom HCC zum Bodengrund an den Rändern (Scheiben) besetzen können. An den Scheiben selber hatte ich Anfangs Grüne Punktalgen. Nachdem ich aufgehört habe diese zu reinigen sind sie zu 99% verschwunden. Alles keine Beweise, aber seitdem sehe ich die Wirkung von Aussenfiltern sehr kritisch ;)

Viele Grüße, Enrico


Hallo Enrico

in einem gut funktionierenden Becken hast Du gar keine Cyanos sichtbar (da sind sie eh) und es entwickelt sich im Laufe von Monaten etwas grüne Patina auf manche hellen Steinen in exponierter Vollsonnenlage. Das ist dann der Zeitpunkt Otos einzusetzen. :D Scheiben reinigen sehe ich wie Du, wenn es mal richtig läuft ist es kein Thema mehr oder wirklich nur alle paar Monate mal die Vordere.
Du hast recht, es kann überfiltert werden. Und es kann insb. auch der Filter zu verdreckt sein und er bindet dann zu viele Nährstoffe (das ist das Hauptproblem, nicht die angeblich so vielen guten Bakterien im Filter). Ich sehe den Filter ganz überwiegend mechanisch, er hat natürlich auch biologische Komponenten aber das wird maßlos überschätzt bei den Aussen-und Inneniltern. Und das bisschen Biologie dort ist noch nicht mal nur gut (im Becken aber auch nicht immer!!).
Es hängt vom Besatz ab - dieses Becken hier würde ich mit . 1 groben Filtermatte betreiben. Da ist dann nix verloren. Allerdings sollte man keine Standzeiten von 6 Monaten anpeilen sondern vielmehr den Filter nie verschlammen lassen. Oder eben sogar filterlos - wäre wohl möglich

Im Becken siedelt sich bei günstigen Bedingungen überall Biofilm an. Die Frage ist nur wie er sich zusammensetzt, nicht jeder Biofilm ist erwünscht.

Grüße
Frank
Frank2
Beiträge: 1492
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon applecitronaut » 05 Jul 2015 14:34
Blaualgen, na toll :nosmile: Haber gleich mal die Wurzel Samt Moos rausgeworfen. Einen großen WW bei dem ich versucht habe möglichst viel von dem Zeug wegzubekommen. Danach habe ich mir den Filter vorgenommen. Der war quasi jungfräulich. Kauf irgendwelche Ablagerungen oder Mulm. Der filtert sicherlich nur rein "mechanisch". Wobei da nicht viel zusammengekommen ist bei der Sammlung. Werde mich jetzt nochmal den CO2 Problem annehmen.
Gruss Markus
applecitronaut
Beiträge: 20
Registriert: 20 Jun 2015 11:36
Bewertungen: 0 (0%)
Beitragvon applecitronaut » 06 Jul 2015 18:04
Hallo Allerseits,

hab heute eben das Special Blend besorgt. Apothekerpreise scheinen da ja an der Tagesordnung zu sein. Gut richten tut es auch nicht. Aber wenn's hilft ist alles in Butter. Co2 habe ich nochmal etwas angehoben. Hellgrün ist er aber noch nicht. Habe heute nochmal alle befallenen Blätter abgewischt und einen Großen WW gemacht, natürlich bevor ich das Special Blend hinzugeben habe.
Gruss Markus
applecitronaut
Beiträge: 20
Registriert: 20 Jun 2015 11:36
Bewertungen: 0 (0%)
Beitragvon Aniuk » 06 Jul 2015 18:53
Huhu,

ja das Zeug ist nicht billig. Und es stinkt nach faulen Eiern. Aber das muss so - die Schwefelverbindungen versetzen die Bakterien in einen inaktiven Zustand. Also: Solange es stinkt, ist alles gut. :P

Einfach regelmässig absaugen / SB nach Anleitung und ich drück die Daumen, dass du mit der "sanften Methode" Erfolg erzielst. :thumbs:
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon applecitronaut » 12 Jul 2015 16:16
Hallo Allerseits,

bin endlich dazugekommen und habe meine Wasserwerte gemessen. (JBL Proscape)

Ausgangswasser:
KH 19
GH 6
pH 7
NO3 20
FE 0

Aquarienwasser:
KH 17
GH 5
pH 7,2
NO3 20
PO4 0
SIO3 0,4
Fe 0,02
K 15
Mg 6

Was leite ich daraus ab. Eisen zu gering. War 2 Tage nicht da, daher keine Düngung.
KH zu hoch. Deshalb habe ich wohl auch Probleme mit dem Co2.Etwas Phosphat könnte nicht schaden.
Was schütte ich da jetzt rein? NPK hätte ich gesagt. Wobei K und No3 habe ich genug.
Gruss Markus
applecitronaut
Beiträge: 20
Registriert: 20 Jun 2015 11:36
Bewertungen: 0 (0%)
18 Beiträge • Seite 1 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Pflanzen wachsen nicht, Algen
Dateianhang von burntime » 09 Feb 2012 18:38
20 1916 von burntime Neuester Beitrag
23 Feb 2012 20:57
Pflanzen wachsen nicht mehr und Algen....
Dateianhang von McFly » 12 Feb 2014 14:08
7 726 von McFly Neuester Beitrag
20 Feb 2014 10:42
Pflanzen wachsen nicht und Algen kommen
von Endura » 13 Feb 2016 18:42
3 492 von Endura Neuester Beitrag
29 Feb 2016 20:08
Algen wachsen, Pflanzen bekommen löcher
von Julianutzu » 10 Dez 2016 23:50
0 278 von Julianutzu Neuester Beitrag
10 Dez 2016 23:50
Algen wachsen leider immer schneller, Art unbekannt
von GuiltySpark » 16 Jun 2013 19:17
4 487 von GuiltySpark Neuester Beitrag
22 Jun 2013 11:45

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast