Post Reply
17 posts • Page 1 of 2
Postby Ismna » 07 Feb 2016 12:36

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Grüne kompakte Algen auf Steinen und alten Pflanzen, rotalgen. Manche Pflanzen wachsen nicht gut.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Immer mal wieder Gegärtnert, Filter getauscht (vorher Eheim 2213), jetzt die Beleuchtungsdauer mit voller Leistung reduziert. Düngung umgestellt.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 1 Jahr

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 66cm66cmx60cm 260l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Quarzsand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Lavastein, Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 7 Stunden mit voller Leistung, Mittag u. Abend mit nur 30W,

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

120W LED 5000K

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professionell 2028


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschwämme

Die Durchflussmenge des Filters in Liter/Stunde?* 1050

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dropchecker

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Hydor Durchlauferhitzer

Wasserwerte im Aquarium:

gemessen am:* 07.02.16

Temperatur in °C:* 22

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest von Filterking


pH-Wert: 6,5

KH-Wert: 11

GH-Wert: 13

Fe-Wert (Eisen): 0,025

NO3-Wert (Nitrat): 15

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

5ml Aquarebell EI
5ml Aquarebell Spezial N
4ml Aquarebell Eisenvolldünger
4ml Aquarebell Spezial Flowgrow

täglich


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Wöchentlich 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Wheeping Moos
Riccia Fluitans
Anubia
Bucephalandra
Javafarn
Hygophila pinnatifida
Rotola indica
Lilaeopsis brasiliensis
Marsilea hirsuta
Pogostemon helferi
Staurogyne respens
Alternanthera reineckii mini


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 100

Besatz:

30 Amanogarnelen
20 Perlhuhnbärblinge
10 Kupfersalmler
15 Moosbarben
7 Panzerwelse
5 L welse


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 11

Leitungswasser GH-Wert:* 13

Leitungswasser Ca-Wert (Calcium):* kein Test

Leitungswasser Mg-Wert (Magnesium):* kein Test

Leitungswasser K-Wert (Kalium):* kein Test

Leitungswasser NO3-Wert (Nitrat):* kein Test

Weitere Informationen und Bilder:


Hallo,


auf den Bildern seht ihr die Algen mit denen ich zu Kämpfen habe, zum einen Rotalgen und dann diese kleinen, grünen und kompakten Knubbel. Die Algen wachsen vorallem auf den Steinen und alten, langsam wachsenen Pflanzen (anubias etc. ).
Das Pflanzenwachstum lässt teilweise auch zu wünschen übrig.
Ich habe vor ca. 1 Woche mal angefangen etwas mehr zu Düngen, da Eisen und Po4 bei mir nicht nachweisbar sind.
Ggf, sind meine Tröpfchentests auch schrott, ich besorg mir da mal neue.

Es wurde mal gegärtnert weil das Becken schwer zugewuchert war.
Der zu kleine 2213 wurde gegen den 2028 getauscht.
Die Wurzeln habe ich reingelegt.

Wasserwerte vom Trinkwasserversorger habe ich leider nicht.


Danke schonmal und viele Grüße
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby alex1978 » 07 Feb 2016 15:41
Hallo Martin,

schau doch mal hier, ich denke dann kannst du vermutlich sogar selbst eine Lösung finden:

algen/algenratgeber-reloaded-2012-t23486.html

Ich glaube du düngst zuviel Eisen und zuwenig Phosphat.
Liebe Grüße

Alex
User avatar
alex1978
Posts: 543
Joined: 28 Jan 2010 22:30
Location: Villingen-Schwenningen
Feedback: 26 (100%)
Postby Ismna » 07 Feb 2016 18:12
Danke für den Tipp,

ehrlich gesagt hab ich mir das alles schon angeschaut, aber ist eben immer zu "uneindeutig".

Sollte ich ggf. Phosphat extra Düngen oder mehr vom Aquarebell Estimate Index reinkippen?

Danke und Grüße
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby Ismna » 07 Feb 2016 18:14
Achja, Eisen Dünge ich auch jetzt mehr weil es eben nie nachweisbar ist im Wasser, und die Pflanzen auch nicht so "knackig" Grün aussehen, sondern eher etwas blass, kann eben nicht so einschätzen woran das nun liegt.

Grüße
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby alex1978 » 07 Feb 2016 21:17
Hallo Martin,

kann es sein, dass du viel zu wenig Estimative Index düngst?
Selbst bei wenig Licht und wenig CO2 müsstest du 6-12 ml täglich hinzugeben.
Mit Eisen und Flowgrow kommt zu viel Eisen rein.

Du hast zu wenig Makro- und zu viel Mikronährstoffe im Becken.

Kannst du bitte mal was genaueres zur Beleuchtung sagen. Lumen? Hersteller?

Ohne das Licht jetzt genau zu kennen würde ich die Menge von Estimative Index erhöhen, Phosphat extra hinzugeben und Basic Eisen (die Hälfte der empfohlenen Menge) düngen. Flowgrow weglassen.
Mikro Basic Eisen verzeiht dir eher Fehler als Flowgrow, deshalb würde ich erstmal nur zu Basic Eisen greifen.
Wenn das Becken wieder stabil läuft kannst du es ja durch Flowgrow ersetzen, aber nicht beides reinkippen.

Zuerst natürlich alle Algen so gut wie möglich entfernen, einen großen WW machen und beobachten.

So würde ich mal anfangen, aber vielleicht hat der eine oder andere hier im Forum Verbesserungsvorschläge.
Liebe Grüße

Alex
User avatar
alex1978
Posts: 543
Joined: 28 Jan 2010 22:30
Location: Villingen-Schwenningen
Feedback: 26 (100%)
Postby alex1978 » 07 Feb 2016 21:18
Hier noch was zur Hilfe

http://www.aqua-rebell.de/wasserpflanzen/mangelerscheinungen.html
Liebe Grüße

Alex
User avatar
alex1978
Posts: 543
Joined: 28 Jan 2010 22:30
Location: Villingen-Schwenningen
Feedback: 26 (100%)
Postby Ismna » 07 Feb 2016 21:54
alex1978 wrote:Hallo Martin,

kann es sein, dass du viel zu wenig Estimative Index düngst?
Selbst bei wenig Licht und wenig CO2 müsstest du 6-12 ml täglich hinzugeben.
Mit Eisen und Flowgrow kommt zu viel Eisen rein.

Du hast zu wenig Makro- und zu viel Mikronährstoffe im Becken.

Kannst du bitte mal was genaueres zur Beleuchtung sagen. Lumen? Hersteller?

Ohne das Licht jetzt genau zu kennen würde ich die Menge von Estimative Index erhöhen, Phosphat extra hinzugeben und Basic Eisen (die Hälfte der empfohlenen Menge) düngen. Flowgrow weglassen.
Mikro Basic Eisen verzeiht dir eher Fehler als Flowgrow, deshalb würde ich erstmal nur zu Basic Eisen greifen.
Wenn das Becken wieder stabil läuft kannst du es ja durch Flowgrow ersetzen, aber nicht beides reinkippen.

Zuerst natürlich alle Algen so gut wie möglich entfernen, einen großen WW machen und beobachten.

So würde ich mal anfangen, aber vielleicht hat der eine oder andere hier im Forum Verbesserungsvorschläge.


Hier erstmal die LEDs, hab die mit CRI>90, haben glaub ich 120 Lumen/W
http://www.bridgelux.com/products/vero-series#specifications

Bezüglich des Düngers:

Eisen Dünge ich so viel, weil wie gesagt nie was nachweisbar war. Werde ich dann mal halbieren, also 4ml Basic tägl. ?
Und den EI Schmeiss ich dann mal 10ml tägl. rein und lasse den Spezial N weg ? der hat ja kein P.

Danke und grüße
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby alex1978 » 07 Feb 2016 22:22
Hallo Martin,

sorry, werde aus deinem Link nicht schlau.
Bin in der LED Beleuchtung nicht so bewandert, aber ich glaub das ist ordentlich Licht, wenn die Angaben stimmen.

Bei Spezial Flowgrow steht auch dran, dass es sehr schnell verbraucht wird und nicht lange nachweisbar ist.
Ich glaube auch nicht, dass die Mangelerscheinungen vom Eisenmangel kommen.

Fang mal bei voller Dosis EI, halber Dosis Eisen und zusätzlich halber Dosis P.
Und immer auf die Pflanzen, Algen und Mangelerscheinungen achten.

Viel Erfolg
Liebe Grüße

Alex
User avatar
alex1978
Posts: 543
Joined: 28 Jan 2010 22:30
Location: Villingen-Schwenningen
Feedback: 26 (100%)
Postby Ismna » 07 Feb 2016 23:45
Wieso wirst du aus dem Link nicht schlau? :D

Hab grade nachgeguckt, meine LEDs haben ca 110Lumen/W. sind 13200 Lumen.

Das mit dem Dünger werde ich mal so ausprobieren.

Habe mir jetz auch mal Bittersalz + Kaliumdihydrogenphosphat bestellt, werd dann mal ein wenig Phosphat nachdüngen.

Grüße
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby Ismna » 12 Feb 2016 11:14
Hallo zusammen,

ich habe nun mal ein Dünger aus Kaliumdihydrogenphosphat gemischt. 50g auf 1l Wasser.

Gestern gegen 19 Uhr habe ich 3 ml davon ins Becken gekippt (ca 200-220l netto)

Habe dann einen Wert von 0,5mg/l messen können, was ja auch rechnerisch ungefähr hinhaut.

Das Becken wird dann noch bis 22 Uhr voll beleuchtet und ab 11 uhr nur noch mit 30W bis 01:00.

Heute morgen ist kein Phosphat mehr nachweisbar.

Ist es möglich, dass die Pflanzen aufgrund des warscheinlichen Phosphatmangels der vorher bestand, das Phosphat derart aufgesaugt haben, oder wohin das das Zeug so schnell verschwunden?

Danke und viele Grüße :)
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby Andi1507 » 12 Feb 2016 14:45
Brauchen die Pflanzen, die du da im Becken hast denn a) das viele Licht, und b) das ganze NO3, bei dem ordentlichen Fischbesatz? Hast du da mal nen Verbrauch gemessen, bzw ausgerechnet? Das mit den Micros wurde schon gesagt...
Andi1507
Posts: 36
Joined: 06 Oct 2014 09:57
Feedback: 0 (0%)
Postby Ismna » 12 Feb 2016 15:10
Andi1507 wrote:Brauchen die Pflanzen, die du da im Becken hast denn a) das viele Licht,

Ja.
Andi1507 wrote:und b) das ganze NO3, bei dem ordentlichen Fischbesatz?

Ja, bzw welches "ganze NO3" ? NO3 ist bei bei 20mg/l nach dem Düngen und abends bei 10mg/l
Und die fische sind alle 2cm-3cm, das ist wohl nicht allzu viel bei 260l Brutto.


Andi1507 wrote: Hast du da mal nen Verbrauch gemessen, bzw ausgerechnet?

Welchen verbrauch ausrechnen? NO3 siehe oben.
Andi1507 wrote:Das mit den Micros wurde schon gesagt...


Was meinst damit ? habe nach dem schnell "verschwundenen" Phosphat gefragt.

Danke und viele Grüße
Martin
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby Ismna » 14 Feb 2016 11:55
Ismna wrote:Hallo zusammen,

ich habe nun mal ein Dünger aus Kaliumdihydrogenphosphat gemischt. 50g auf 1l Wasser.

Gestern gegen 19 Uhr habe ich 3 ml davon ins Becken gekippt (ca 200-220l netto)

Habe dann einen Wert von 0,5mg/l messen können, was ja auch rechnerisch ungefähr hinhaut.

Das Becken wird dann noch bis 22 Uhr voll beleuchtet und ab 11 uhr nur noch mit 30W bis 01:00.

Heute morgen ist kein Phosphat mehr nachweisbar.

Ist es möglich, dass die Pflanzen aufgrund des warscheinlichen Phosphatmangels der vorher bestand, das Phosphat derart aufgesaugt haben, oder wohin das das Zeug so schnell verschwunden?

Danke und viele Grüße :)



Will mir keiner Antworten? :lol:

Grüße
Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
Postby java97 » 14 Feb 2016 12:20
Hi,
Dass Deine Pflanzen täglich 10 mg/l NO3 verbrauchen, kann eigentlich nicht sein. Besorge Dir als erstes mal einen vernünftigen NO3-Test und zwar den von Macherey und Nagel und am besten den Kaliumtest gleich noch dazu (alternativ den Kaliumtest von JBL).
Die Wasserwerte des Versorgers fehlen. Mach Dich da mal bitte schlau, damit man u.a. weiß, wie viel Mg das LW mitbringt. Düngen würde ich nicht nach EI sondern nach diesem Prinzip:
naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html
Den Flowgrow würde ich erst mal ganz weg lassen. Dessen Eisen messen zu wollen, ist eh für die Katz, da es schon nach kurzer Zeit gar nicht mehr nachweisbar ist. Generell solltest Du, was die Mikrodüngung betrifft, auf die Pflanzen und nicht auf Messwerte schauen, sonst vertut man sich leicht mal und es kommt zu solchen Rotalgenausbrüchen wie bei Dir... Da ist weniger also mehr.
Kann es sein, dass Du, von 100lm/W ausgehend, mit mind. 46lm/l beleuchtest ? Ich finde das auch zu viel.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Ismna » 14 Feb 2016 12:49
Hallo Java,

danke für Deine Antwort.

Ich hab ganz vergessen zu erwähnen, dass ich mittlerweile die Werte vom Wasserversorger habe und mir darüber schon Gedanken gemacht habe ^^. Siehe Anhang.

Ich hab da Calcium 72,5mg und Magnesium 11mg.

Ich werde heute 50% Wasserwechsel machen und das Wechselwasser komplett aus dem VE nehmen und dieses Bittersalz aufsalzen dass ich dann mit dem Wasser im Becken ein Verhältnis von 3/1 habe.
Zukünftig werde ich dann 50/50 Wasser nehmen zum WW.



Bezüglich der Beleuchtung
Hab ne Wassertiefe bis 60cm und bisher haben sich die Pflanzen wohl gefühlt und sind gut gewachsen, in den unteren bereichen war die Beleuchtung sogar zu gering wegen dem großen Abstand.
Man kann da nicht unbedingt sich auf die Lumen/L versteifen, ein Punkt ist auch wie weit die Lampen von den Pflanzen weg sind.

Danke und Grüßle

Attachments

Neckarelz 2015.pdf
(1.71 MiB) Downloaded 52 times

Grüßle, Martin
Ismna
Posts: 461
Joined: 02 Oct 2011 11:56
Feedback: 23 (100%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
Algen und schlechtes Wachstum trotz einfacher Pflanzen
Attachment(s) by Oliver Alex » 15 Jun 2013 23:45
103 8742 by Oliver Alex View the latest post
25 Jun 2014 15:24
500L - Algen, schlechtes Wachstum & Düngeproblem
Attachment(s) by VooDoo » 22 Apr 2011 14:15
19 2488 by java97 View the latest post
16 May 2011 10:43
Algen, schlechtes Wachstum, viel Licht, und wie Düngen ?
Attachment(s) by Freddy » 19 Feb 2015 16:13
1 486 by Freddy View the latest post
19 Feb 2015 16:16
Kieselalgen, schlechtes Wachstum der Pflanzen
by oberländer » 13 Apr 2017 21:39
3 727 by nik View the latest post
16 Apr 2017 11:41
Schlechtes Wachstum/Mangelerscheinungen bei einigen Pflanzen
by Gwae » 03 Jun 2015 12:43
0 511 by Gwae View the latest post
03 Jun 2015 12:43

Who is online

Users browsing this forum: Wene and 4 guests