Post Reply
10 posts • Page 1 of 1
Postby Lutzifar » 30 Mar 2015 11:34

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Algenwachstum exponentiell(punktalgen an scheiben, staubigen, Fadenalgen, algenflaum auf Pflanzen), eingehende Pflanzen

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Vor 1 Monat hab ich eine neue Wurzel reingestaltet. Zusätzlich wurde javamoos entfernt und Flamemoos auf die Wurzel gebunden. Vor 3 Tagen die Led leiste von 1 auf 2 aufgestockt und npk zusätzlich zugegebe, 2 neue pflanzen kamen hinzu.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 1,5 jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 60/30/30

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* schwarzer Sand

Sonstige Einrichtung [Wurzeln, Steine, etc.]* große wurzel, einfache schwarze Säulensteine

Beleuchtung:

Beleuchtungsdauer:* 10-12 std

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x 50cm Led, Lumen: 1499, 15w Farbwiedergabeindex: 89,2 Ra (CRI), 6500 Kelvin

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval U2


Mit welchen Filtermaterialien ist der Filter bestückt?* schaumstoff,aktivkohle, keramikrörchen

Die Durchflussmenge des Filters in Liter/Stunde?* 400 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* 30.3

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??fchentest


pH-Wert: 7,6

KH-Wert: 4

GH-Wert: -

Fe-Wert (Eisen): 0,1- 0,2

NH4-Wert (Ammonium): -

NO2-Wert (Nitrit): 0,01-0,02

NO3-Wert (Nitrat): 0,5-1

PO4-Wert (Phosphat): -

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

1x wöchentlich 5 ml Tetra Plantamin
Seid 3 Tagen täglich 1ml npk jbl proscape


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle 10 tage ca 15l

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

cabomba, Flamemoos, Cuba bodendecker, Biwa-See-Vallisnerie, Glosso, und ich glaube die heißt Utricularia graminifolia und alternanthera reineckii mini

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 40%

Besatz:

2 Amano,
10 Crystalred,
5 guppy,
6 neons


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* -

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* -

Weitere Informationen und Bilder:


Also....seit längerem versuche ich die Glosso auf mein Aquariumboden zu kultivieren. Habe deswegen das Licht und die Düngung erhöht da es nur spärlich wuchs mit mangelerscheinung. Nun Wuchern die Algen auf alles! steine, stark auf der wurzel und auch auf den Pflanzen ist ein flaum zu sehen.
Viele Pflanzen werden braun( flame, Cuba, cabomba) Und andere pflanzen bekommen verstärkt mangelerscheinung in Form von helle oder dunkle grüntöne, weiße punkte, Löcher in blätter.
Bilder versuche ich gleich Hochzuladen, über Handy ist es etwas kompliziert.
Lutzifar
Posts: 12
Joined: 02 Feb 2015 17:08
Feedback: 0 (0%)
Postby Lutzifar » 30 Mar 2015 11:52
http://www.fotos-hochladen.net/uploads/14277118440101706uhi91e5q.jpg

http://www.fotos-hochladen.net/uploads/14277119871626kmsbcp63au.jpg

http://www.fotos-hochladen.net/uploads/14277121174385msr1paxhq6.jpg


http://www.fotos-hochladen.net/uploads/1427712302419205zlydetkv6.jpg


Entschuldigt wenn dies gegen die eig. Regeln ist, aber anders ist es zurzeit nicht möglich
Lutzifar
Posts: 12
Joined: 02 Feb 2015 17:08
Feedback: 0 (0%)
Postby Hübby » 06 Apr 2015 08:41
Hi Unbekannte/er,

wäre super wenn du einen Namen hättest, will dich ja nicht die ganze Zeit mit Unbekannte/er ansprechen.

Ich hätte mal gern gewusst was das für ein Hersteller ist von wem du die LED leisten hast. Vermute mal das die nicht wirklich was taugen.

Gibt es einen Grund wieso du Aktivkohle im Becken hast. Wenn nicht bitte raus damit das hat wenn nicht irgendwelche Giftstoffe im Wasser sind nichts da drin verloren.

Licht würde ich auch 6-8 Stunden reduzieren.
Gruß
Steffen
Hübby
Posts: 358
Joined: 21 Jul 2013 08:39
Feedback: 6 (100%)
Postby droppar » 06 Apr 2015 09:08
Hallo <hier-könnte-dein-name-stehen>,
Gleiches Spiel wie bei fast allen Aquarien, ausser dass deins schon 1.5Jahre läuft und bislang funktioniert hat.

1. Licht
Warum jetzt mehr Licht? Du hast keine besonders lichthungrigen Pflanzen, ausser Hemianthus callitrichoides "Cuba".
Daher mehr Licht = mehr algen
2. CO2
Falls deine Messung stimmt, hast du 2mg/L Co2 im Wasser, das wird definitiv nichts mit grossartigen Pflanzenwuchs
3. Pflanzenmasse
Du brauchst definitiv mehr Pflanzen, am besten jetzt noch n paar schnellwachsende dann später Stengelpflanzen
4. Düngung
Ohne CO2 brauchste eh sehr wenig Dünger, allerdings läuft Hemianthus callitrichoides "Cuba" ohnr ausreichend Dünger auch nicht so gut.
Eigentlich sollten durch deine Guppys und Neons genügend Makros reinkommen, aber versuch mal auf 5 mg/l No3 aufzudüngen (wenigstens etwas für die Pflanzen)
5. Filter
Wirf die Aktivkohle raus, wenn die eh seit 1.5 Jahren im filter ist wirkt die eh nimmer und dient nur als biologischer Filter.
Grüßle,
~rob
User avatar
droppar
Posts: 371
Joined: 23 Jan 2013 11:59
Location: München
Feedback: 40 (100%)
Postby Lutzifar » 07 Apr 2015 14:30
Entschuldigt...mein Name ist Patrick, Bin 23, habe 3x 54l becken und 2 x 25l, Hauptmerkmal sind bei mir pflanzen und Garnelen, alles andere ist nur kleiner Nebeneffekt.

1. Mein Glosso und Cuba sind nie wirklich gewachsen, eher spärlich mit großen mangelerscheinung. Deswegen mehr Licht.

2. Habe jetzt Bio Co2 angeschlossen und ein Ph von ca 6,6

3. Wenn die Bodendecker richtig wachsen würden, hätte ich schon den ganzen Boden voll pflanzen....warte ja schon seid 4 Monaten drauf....

4. No3 Tröpfchentest hat immer nix angezeigt, deswegen hatte ich npk dazugeben.

5.den Filter hatte ich gekauft und so wie er war in Betrieb genommen. Wenn er eh nach 1,5 Jahren keine Wirkung mehr hat und somit als biofilter dient, warum dann rausnehmen?

6. hersteller der Led: http://www.ledaquaristik.de/epages/64355316.mobile/de_DE/?ObjectPath=/Shops/64355316/Products/005

7. Licht ist jetzt nur von 15-22 an

LG Paddy
Lutzifar
Posts: 12
Joined: 02 Feb 2015 17:08
Feedback: 0 (0%)
Postby Hübby » 08 Apr 2015 08:56
Hi Paddy,

ich meine mal gelesen zu haben das unsere LED Profis hier im Forum kein gutes Haar an den LEDs die du hast gelassen haben. Kannst ja mal in der suche nach LEDaquaristik suchen.

Ich würde auch wenn die Kohle schon ewig sa drin ist sie trotzdem raus nehmen gibt nur unnötig Giftstoffe die gespeichert wurden wieder ab.

Aber schlussendlich muss du es entscheiden ob sie raus sollen oder nicht.
Gruß
Steffen
Hübby
Posts: 358
Joined: 21 Jul 2013 08:39
Feedback: 6 (100%)
Postby Lutzifar » 08 Apr 2015 22:36
Nun, da ich sie schon paar Wochen hab kann ich es nicht mehr eintauschen. Nun hab ich sie und muss mit dem was ich hab mein bestes geben....

Okay, kohlefilterschwamm ist raus.

Wenns mit dem co2 so weitergeht und die Beleuchtung nun reduziert is, dauert es ja ein paar Wochen bis es merklich mit den Algen zurück geht.

Aber wie ist es mit der Düngung?

Unaufgenommenes Dünger vermehrt Algen, zu wenig lässt die Pflanzen mickrig welche aber die Algen die Nährstoffen stehlen sollen.
Lutzifar
Posts: 12
Joined: 02 Feb 2015 17:08
Feedback: 0 (0%)
Postby Hübby » 09 Apr 2015 06:37
Hi Paddy ,

Ich würde auch geringe Nährstoffwerte anpeilen. Nitrat so um die 5-10 mg/L phosphat so bei 0.25 mg/L und Kalium bei 4-6 mg/L

Da du nicht besonders viel Licht hast und kein Co2 brauchen die Pflanzen auch nicht so viele Nährstoffe!
Gruß
Steffen
Hübby
Posts: 358
Joined: 21 Jul 2013 08:39
Feedback: 6 (100%)
Postby Lutzifar » 16 Jun 2015 15:41
Bevor dieser Tread ganz verschwindet und den nachkommenden Sufu Nutzer das Ergebnis verborgen bleibt, antworte ich, um ein Feedback zu geben.

Was ich gemacht habe:
3 Tage jeweils 50% Wasserwechsel
Düngung abgestellt
Licht reduziert auf 6 Std.
Wurzel mit einer Zahnbürsten Gereinigt
Amanogarnelen hinzu(5stk.)
Nach 1 Woche licht eingestellt von 14-22 Uhr
Algen sind nun weg(außer die typischen "scheibenmüssengeputztwerden" algen.
Düngung wurde stark reduziert(1x die Woche eine Dosis).Somit wachsen die anspruchsvollen Pflanzen zwar nicht aber bleiben am Leben.


Ich bedanke mich sehr an die vielen Ratschläge! Ich finde es super das es Personen gibt, die Tag täglich hier reinschauen, sich fragen ect anschauen und beantworten. Vielen Dank
Lutzifar
Posts: 12
Joined: 02 Feb 2015 17:08
Feedback: 0 (0%)
Postby ThorstenSt » 16 Jun 2015 23:15
Hübby wrote:Hi Paddy,

ich meine mal gelesen zu haben das unsere LED Profis hier im Forum kein gutes Haar an den LEDs die du hast gelassen haben. Kannst ja mal in der suche nach LEDaquaristik suchen.
.


Hallo,

die haben wohl mittlerweile eine neues Sortiment...Die leisten sind mittlerweile Wasserdicht und sind IP67.
Habe mir heute eine bestellt...dachte schon muss stornieren...
also scheinbar alles gut mit dem Licht.

LG
Thorsten
ThorstenSt
Posts: 437
Joined: 24 Oct 2009 22:08
Feedback: 43 (100%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Algen und Nekrosen an Pflanzen
by Simon Z. » 23 Apr 2014 15:26
16 1634 by Simon Z. View the latest post
14 May 2014 18:14
Pflanzen gehen ein und Algen
by nitrol » 03 Mar 2015 21:07
10 3566 by tobischo08 View the latest post
06 Mar 2015 21:18
Probleme mit Algen auf Pflanzen.
by Amnor » 06 Apr 2015 14:37
9 637 by Jaccson View the latest post
08 Apr 2015 18:36
Pflanzen wachsen nicht, Algen
Attachment(s) by burntime » 09 Feb 2012 18:38
20 2297 by burntime View the latest post
23 Feb 2012 20:57
Mehrere Probleme Pflanzen/Algen
by valikandi » 21 Aug 2013 12:56
18 1474 by Plantamaniac View the latest post
07 Sep 2013 20:18

Who is online

Users browsing this forum: No registered users and 8 guests