Post Reply
18 posts • Page 1 of 2
Postby kalkreiber80 » 04 Dec 2014 20:09

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Es sind nur die Scheiben von einer kompletten Grünen Schicht Algen überzogen.
Wenn man diese entfernt "Staubt" es.
Pflanzen sind meiner Meinung nach nicht betroffen, diese Wachsen auch rel. gut.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

- Seit Anfang Oktober versucht das Becken wieder in den Griff zu bekommen (schlechter Wuchs, Algen etc.).
- Maßnahmen: Licht von 210W HCI auf 350W HCI mit EVG umgerüstet
- Düngung versucht anzupassen
- Schnellwachsende Pflanzen eingesetzt


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca. 2Jahre

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 200x50x60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Quarzsand (0,4-0,8)/Terrdrakon Bodendünger evtl. verbraucht

Sonstige Einrichtung [Wurzeln, Steine, etc.]* eine Wurzel / mehrere Basaltsteine

Beleuchtung:

Beleuchtungsdauer:* 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

5x 70W Powerball HCI (942)

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

2x EHEIM Profesional3


Mit welchen Filtermaterialien ist der Filter bestückt?* jeweils ein Korb mit Filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* 1x 1050L/h & 1x 1250L/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: nicht vorhanden

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Aquasabi Co2 Dauertest

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] co2 Check 30mg/L von Aquarebell

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 300W Heizer --> wird nicht genutzt

Wasserwerte im Aquarium:

gemessen am:* 04.12.2014

Temperatur in °C:* 25°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest S__a


pH-Wert: 6

KH-Wert: 2

GH-Wert: 8-9

Fe-Wert (Eisen): 0 - 0,1

NO3-Wert (Nitrat): 0 - 10mg/l

PO4-Wert (Phosphat): 0,1 - 0,25mg/L

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

täglich 16Uhr

Aquarebell Macro-Basic Nitrat --> 20ml
Aquarebell Macro-BasicPhosphat --> 20ml
Aquarebell Mikro Basic Eisen Volldünger --> 3ml

beim Wasserwechsel 10g Bittersalz


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle zwei Wochen ca. 200L

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Nein

Pflanzenliste:

Rotala
Hornkraut
Pogostemon Erectus
Riccia
Fissidens Fontanus
etc.


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 75%

Besatz:

Garnelen
2 Maronis
2 Trauermantelsalmler
2 Otocinclus

Ich weis das der Besatz nicht optimal ist, die Salmler hab ich vor der Toilette gerettet.
Neuer Besatz folgt in ein paar Wochen.


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* Keine Angabe

Leitungswasser GH-Wert:* Keine Angabe

Leitungswasser Ca-Wert (Calcium):* Keine Angabe

Leitungswasser Mg-Wert (Magnesium):* Keine Angabe

Leitungswasser K-Wert (Kalium):* Keine Angabe

Leitungswasser NO3-Wert (Nitrat):* Keine Angabe

Leitungswasser PO4-Wert (Phosphat): Keine Angabe

Weitere Informationen und Bilder:


Hallo,

wenn man die Algen entfernt, fängt der Algenteppich nach ca. 1-2 Tagen wieder an mit wachsen.
Auf den Bildern sieht man auch ein paar vereinzelte Pinselalgen.
Diese wachsen aber so gut wie nicht, hier werde ich evtl. mit EasyCarbo rangehen.

So hier die Bilder:







Danke

Gruß Jan
kalkreiber80
Posts: 265
Joined: 01 Oct 2012 19:40
Location: Steinberg
Feedback: 6 (100%)
Postby shrimpfarmffm » 04 Dec 2014 21:17
Hallo Jan,

Ich denke du hast eine Kaliumanreicherung, die dann Grünanlagen begünstigt. Statt täglich den Makro basic N nutze ich zur Tagesdüngung nur noch den Makr Sepzial n. Die eingebrachte Kaliummenge ist bei mir so eher dem Verbrauch entsprechend. Mit dem Basic N dünge ich nur noch nach dem tww auf ca. 20mg Nitrat auf.
Grüße

Philipp
User avatar
shrimpfarmffm
Posts: 131
Joined: 14 Apr 2014 16:40
Location: Frankfurt am Main (Ostend)
Feedback: 0 (0%)
Postby Kalle » 04 Dec 2014 21:46
Hallo Jan,

wie Philipp sagt, am Kalium könnte es liegen.

Gernerell würde ich die Algen beim Scheibereinigen möglichst nicht wieder ins Wasser lassen, sondern beim WW die Scheibe z.B. mit einer Scheckkarte und dem Schlauch in der Hand so reinigen, dass du möglichst viel von denen absaugst.

VG Kalle
Mein aktuelles Projekt: Back to the Roots
History: Hidden Valleys, Picnic in the Jungle, The fallen Giant & Down by the Riverside.
User avatar
Kalle
Posts: 1481
Joined: 02 Feb 2012 00:09
Location: Nürnberg
Feedback: 10 (100%)
Postby Giftzwerch28 » 04 Dec 2014 22:45
Hallo Jan!

Du gibst ja keine Lw-Werte an, vermute mal, das sie dir nicht bekannt sind.

beim Wasserwechsel 10g Bittersalz


Wozu, gibst du dies, wenn Ca und Mg nicht bekannt?
Hattest du da Mangelerscheinungen?

Grüne Scheiben hatte ich auch durch hohe Mg Zugabe, allerdings in Form von Mg-Nitrat.


Gruß Alex
User avatar
Giftzwerch28
Posts: 657
Joined: 21 Nov 2009 18:08
Location: Goslar
Feedback: 66 (100%)
Postby kalkreiber80 » 05 Dec 2014 10:25
Hallo,

ich hatte mal eine Leitungswasseranalyse, diese habe ich aber leider nicht mehr.
Bei dieser waren die Werte rel. gering.

Danke

Gruß Jan
kalkreiber80
Posts: 265
Joined: 01 Oct 2012 19:40
Location: Steinberg
Feedback: 6 (100%)
Postby java97 » 05 Dec 2014 10:40
Hallo Jan,
Das sind grüne Staubalgen. :nosmile:
Dazu gibt es hier einen langen Thread:
algen/die-grune-und-schmierige-scheibenpest-t19788.html?hilit=die grüne und schmierige
Du solltest sie ein paar Wochen unberührt lassen bis sie ausgeblüht haben, dann die Reste entfernen.
En UVC-Klärer kann unterstützend nützlich sein.
Bei mir hat das so funktioniert.
Bei Tobi hat ML Special Blend plus Algexit gewirkt (steht im Thread).
Die Kaliumzufuhr würde ich an Deiner Stelle zwar auch reduzieren und für mehr Nitrat sorgen
aber das wird die Algen kaum vertreiben.
Kauf Dir doch mal einen Kaliumtest (JBL oder Machery&Nagel)!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Plantamaniac » 05 Dec 2014 12:02
Hallo, die Bakterienprodukte fördern Biofilm und wenn Biofilm sich auf den Scheiben niederläßt, halten Staubalgen nicht mehr. Ansonsten bzw. zusätzlich Fressfeinde einsetzen.
Chiao Moni
User avatar
Plantamaniac
Posts: 4147
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby kalkreiber80 » 05 Dec 2014 19:30
Hallo,

welche Bakterienprodukte?

Danke

Gruß Jan
kalkreiber80
Posts: 265
Joined: 01 Oct 2012 19:40
Location: Steinberg
Feedback: 6 (100%)
Postby kalkreiber80 » 05 Dec 2014 20:54
Hallo,

wenn es am Kalium liegen sollte dann werde ich in Zukunft den anderen Dünger kaufen.
Kann es auch an der Filterumstellung liegen, beide Filter waren voll mit Schaum und Watte und jetzt ist ja nur noch je ein Korb mit Watte befüllt.

Wasserstoffperoxid soll ja rel. gute Ergebnisse erzielen.
Mit welcher Dosierung würdet Ihr beginnen 40ml H2O2 (3%) / täglich ?

evtl. Vorgehensweise:
- Algen bestmöglichst entfernen
- Wasser ablassen (ca. 200L)
- Scheiben mit der H2O2 Lösung besprühen
- Aquarium mit Wasser füllen
- täglich 40ml h2O3 über 4-5 Tage
- nochmaliger Wasserwechsel

Danke

Gruß Jan
kalkreiber80
Posts: 265
Joined: 01 Oct 2012 19:40
Location: Steinberg
Feedback: 6 (100%)
Postby java97 » 05 Dec 2014 21:05
Hallo Jan,
kalkreiber80 wrote:welche Bakterienprodukte?

Steht doch in meinem letzten Beitrag...
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby omega » 05 Dec 2014 23:30
Hi,

an Die grüne und schmierige Scheibenpest mag ich bei Jans Aq. nicht recht glauben. Bei meinem Aq. wachsen die Scheiben nach 3-4 Wochen so zu, wie die eine Seitenscheibe von Jans Aq., wenn ich sie nicht putze, außer in den Bereichen, die bei einem Wasserwechsel trocken liegen. Dort dauert es länger. Mit einem Magnetreiniger drübergefahren, staubt's hier auch. Ein Klingenreiniger schiebt den Belag zu Würstchen zusammen.

Tobi schreibt von Stunden, in denen sich die Alge wieder komplett an den Scheiben festheftet, nicht von 1-2 Tagen, in denen der Algenteppich wieder mit Wachstum beginnt, wie Jan schreibt, also sich die ersten Algen niederlassen.

Jan, wie lange hat es denn gedauert, bis die eine Seitenscheibe so zuwuchs?

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby kalkreiber80 » 06 Dec 2014 08:30
Hallo,

Mmh, das kann ich nicht genau sagen, da ich da ehrlich gesagt keine acht drauf gegeben habe.
Aber ich schätze so ca. 3 Wochen.
Die frontscheibe beginnt nach dem säubern nach ca. 2-3 tagen zu veralgen. Wie lange es dauert bis diese so zugewachsen ist kann ich nicht sagen, hab aber ehrlich gesagt auch keinen Bock das auszuprobieren.
Zu weihnachten solls eigentlich schon einigermaßen sauber aussehen ..... . Wegen der buckligen Verwandtschaft :paket: .

Würdet ihr hier schon mit h2o2 rangehen (dosierung???) ??

Danke

Gruss jan
kalkreiber80
Posts: 265
Joined: 01 Oct 2012 19:40
Location: Steinberg
Feedback: 6 (100%)
Postby java97 » 06 Dec 2014 09:20
Hallo,
Ja, dann ist´s wohl nicht die Scheibenpest...aber vielleicht greifen die dort beschriebenen Maßnahmen ja auch in diesem Fall?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby omega » 06 Dec 2014 12:07
Hallo Jan,

kalkreiber80 wrote:Würdet ihr hier schon mit h2o2 rangehen (dosierung???) ??

auf den Chemieeinsatz würde ich verzichten. Der bekämpft Symptome, aber nicht die Ursache. Die Algen werden aller Wahrscheinlichkeit nach wiederkommen, außer Du setzt diese Chemie permanent ein. Resistenzen wären bei H2O2 keine zu befürchten.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby kalkreiber80 » 13 Dec 2014 13:30
Hallo,

welchen Dünger würdet ihr mir empfehlen da ich demnächst alles in 5L Kanistern bestellen möchte.

Nitrat = Aquarebell Makro Spezial N
= Aquarebell Basik N

Phosphat = Aquarebell Macro Basic Phospaht

Eisen = Aquarebell Micro Basic Eisenvolldünger
= Aquarebell Micro Spezial Flowgrow
= Aquarebell Micro Spezial Eisen (Wohl eher nicht ist ja nur Eisen und Mangan drin, oder????)

Zur Zeit dünge ich mit:

Aquarebell Micro Basic Eisenvolldünger --> 3ml täglich
Aquarebell Macro Basic N --> 20ml / täglich
Aquarebell Macro Basic Phosphat --> 20ml / täglich

Alle Werte sind im Wasser kaum nachweisbar, Wasserwerte siehe oben.
Das Pflanzenwachstum ist gut.
Algen an den Scheiben sind bis jetzt auch verschwunden.
Sonstige Algen --> sogut wie keine

Danke

Gruß Jan
kalkreiber80
Posts: 265
Joined: 01 Oct 2012 19:40
Location: Steinberg
Feedback: 6 (100%)
18 posts • Page 1 of 2
Related topics Replies Views Last post
Grüner Belag auf Scheiben und Pflanzen
Attachment(s) by Hübby » 19 Apr 2015 10:36
17 2837 by Hübby View the latest post
28 Apr 2015 06:04
Schwarzer Belag/Algen auf Scheiben und Hardscape
Attachment(s) by Aquato » 21 Sep 2019 15:26
62 2062 by Aquato View the latest post
20 Nov 2019 18:57
Grüner Belag auf Substrat
Attachment(s) by Johannes Fritz » 22 Aug 2015 15:26
23 1552 by Johannes Fritz View the latest post
23 Sep 2015 10:34
Grüner Belag an Scheibe und Steinen
Attachment(s) by Deep-Thought » 16 Jan 2011 15:50
5 9846 by Matz View the latest post
29 Dec 2019 12:52
Grüner+brauner Belag, bitte um Tipps und passende Links
by Chris74 » 27 Jan 2014 20:43
9 1277 by Chris74 View the latest post
04 Mar 2014 19:17

Who is online

Users browsing this forum: aquamatti and 4 guests
cron